Ацедипрол

АЦЕДИПРОЛ ( Acediprolum )

Вопросы эпилептологии и психиатрии

Натриевая соль 2-пропилвалериановой кислоты:
Синонимы: Апилепсин, Депакин, Конвулекс, Apilepsin, Convulex,
Convulsovin, Depaken, Depakin, Deprakine, Diplexil, Epikine, Epilim,
Everiden, Leptilan, Orfilept, Orfiril, Propymal, Valpakine, Valporin,
Valprin, Valproate sodium, Valpron и др.
Ацедипрол - белый мелкокристаллический порошок, легко растворим в воде
и спирте.
Является противоэпилептическим средством широкого спектра действия.
Препарат легко всасывается при приеме внутрь. Пик концентрации в плазме
крови наблюдается через 2 ч. Период полувыведения составляет примерно 8 ч.
Выделяется главным образом с мочой в виде конъюгатов или продуктов окис-
ления.
Применяют у взрослых и детей при разных видах эпилепсии: при различ-
ных формах генерализованных припадков - малых (абсансах), больших (судо-
рожных) и полиморфных; при фокальных припадках (моторных, психомоторных
и др.). Препарат наиболее эффективен при абсансах и височных псевдоабсан-
сах.
Принимают ацедипрол внутрь во время или сразу после еды. Начинают с
приема небольших доз, постепенно увеличивая их в течение 1 - 2 нед до
достижения терапевтического эффекта; затем подбирают индивидуальную под-
держивающую дозу.
Суточная доза для взрослых составляет в начале лечения 0,3 - 0,6 г
(1 - 2 таблетки), затем ее постепенно повышают до 0,9 - 1,5 г. Разовая
доза 0,3 - 0,45 г. Высшая суточная доза 2,4 г.
Дозу для детей подбирают индивидуально в зависимости от возраста, тя-
жести заболевания, терапевтического эффекта. Обычно суточная доза для де-
тей составляет 20 - 50 мг на 1 кг массы тела, высшая суточная 60 мг/кг.
Начинают лечение с 15 мг/кг, затем дозу повышают еженедельно на 5 - 10 мг/кг
до достижения необходимого эффекта. Суточную дозу делят на 2 - 3 приема.
Детям удобно назначать препарат в виде жидкой лекарственной формы - сиропа
ацедипрола 5 % (Sirupus Acediproli 5 %), содержащего в 1 мл 50 мг препарата.
Необходимое количество сиропа отмеривают дозировочной ложкой с делениями
2,5 и 5 мл.
Ацедипрол можно применять самостоятельно или в сочетании с другими
противоэпилептическими препаратами.
При малых формах эпилепсии обычно ограничиваются применением только
ацедипрола.
Ацедипрол оказывает не только противосудорожное (антиэпилептическое)
действие. Он улучшает также психическое состояние и настроение больных.
Показано наличие у вальпроата натрия транквилизирующего компонента, причем в
отличие от других транквилизаторов он, уменьшая состояние страха, не оказы-
вает сомнолентного, седативного и миорелаксантного действия.
По экспериментальным данным, препарат обладает антиаритмической актив-
ностью, обусловленной, по-видимому, активацией центральной тормозной стрес-
слимитирующей ГАМКергической системы, а также прямым кардиотропным действием.
Возможные побочные явления: тошнота, рвота, диарея, боли в желудке, ано-
рексия или повышение аппетита, сонливость, аллергические кожные реакции.
Как правило, эти явления носят временный характер, могут быть ослаблены или
устранены назначением препарата во время еды, постепенным увеличением доз,
применением спазмолитиков, обволакивающих или антиаллергических средств.
При длительном приеме больших доз ацедипрола возможно временное выпаде-
ние волос.
Редкими, но наиболее серьезными побочными реакциями на ацедипрол являют-
ся нарушение функций печени, поджелудочной железы и ухудшение свертываемости
крови. Гепатотоксический эффект более вероятен при совместном назначении
ацедипрола с фенобарбиталом, дифенином, карбамазепином, клоназепамом. Для
предупреждения перечисленных тяжелых осложнений необходим тщательный контроль
за функциями печени, поджелудочной железы, системы свертывання крови. До ле-
чения, при повышении доз, а также каждые 2 - 3 мес поддерживающего лечения
определяют содержание в сыворотке крови печеночных ферментов, билирубина;
производят подсчет тромбоцитов.
Особо тщательного контроля требуют больные, ранее перенесшие заболе-
вания печени и поджелудочной железы. Ацедипрол может усиливать действие
других противоэпилептических средств (дифенина и др.), антидепрессантов,
нейролептиков. Поэтому при необходимости следует снижать дозы этих препа-
ратов.
Антикоагулянты, ацетилсалициловая кислота и ацедипрол взаимно усиливают
тормозящее влияние на агрегацию тромбоцитов, что требует строгого контроля
за свертывающей системой крови при одновременном применении этих препаратов.
Препарат может вызывать явления общего угнетения и усталости. Это не-
обходимо учитывать при назначении его людям, выполняющим напряженную физи-
ческую и умственную работу. При лечении ацедипролом не допускается прием
алкоголя.
Следует учитывать, что у больных диабетом ацедипрол может искажать ре-
зультаты анализов мочи, повышая содержание кетоновых тел.
Препарат противопоказан при нарушениях функции печени и поджелудочной
железы, геморрагическом диатезе. Не следует назначать препарат в первые
3 мес беременности (в более поздние сроки назначают в уменьшенных дозах
исключительно при неэффективности других противоэпилептических средств).
В литературе приводятся данные о случаях тератогенного эффекта при примене-
нии вальпроата натрия во время беременности. Следует также учитывать, что
препарат проходит в молоко кормящих женщин.
Формы выпуска: таблетки по 0,3 г (с риской) в упаковке по 50 и 100 штук;
5 % сироп (бесцветная или слабо-желтого цвета прозрачная густая жидкость
сладкого вкуса вследствие содержания сахара и пищевого сорбита) в стеклян-
ных флаконах по 120 мл с приложением дозирующей ложки.
Хранение: список Б. В прохладном защищенном от света месте.
Разными зарубежными фирмами препарат выпускается в виде таблеток
(покрытых оболочкой, растворимой в кишечнике), содержащих по 150; 200 или
300 мг вальпроевой кислоты или вальпроата натрия, а также по 500 мг
(депакин-500); в виде капсул по 150 и 300 мг; в виде сиропа (микстуры),
содержащего по 50 мг вальпроата натрия в 1 мл и по 300 мг в 1 мл.
Конвулекс выпускается также в виде специальных <Энтерокапсул>, содер-
жащих по 0,15 или 0,3 г вальпроевой кислоты,
Конвульсофин (Convulsofin) и некоторые другие препараты являются каль-
циевыми солями вальпроевой кислоты.

Главная страница | Визитная карточка | Эпилептология | Психиатрия
Публикации | Библиотека | Поиск | МКБ-10
Психофармакология | Психологические тесты | Общая медицина | Разное
Идея и дизайн Богданов Я.В., 2001г.

Здесь Вы можете подписаться на рассылку

"Вопросы эпилептологии и психиатрии"

Сервис почтовых рассылок CONTENT.LIST.RU

E-mail:

Информационная медицинская сеть НЕВРОНЕТ


Бензобамил

БЕНЗОБАМИЛ ( Benzobamilum )

Вопросы эпилептологии и психиатрии

1-Бензоил-5-этил-5-изоамилбарбитуровая кислота.
Синонимы: Benzamyl, Benzoylbarbamyl.
Белый кристаллический порошок. Практически нерастворим в воде,
легко растворим в спирте.
Химически отличается от бензонала тем, что фенильный радикал в
положении 5 заменен изоамильным радикалом.
Оказывает противосудорожное, седативное действие. В больших
дозах может вызвать снотворный эффект. Несколько менее токсичен,
чем бензонал.
Применяют при эпилепсии с локализацией очага возбуждения
преимущественно в подкорковых образованиях. При корковых формах менее
активен. Малоэффективен при бессудорожных формах. При подкорковой
локализации очага эпилепсии препарат дает хороший лечебный эффект;
оказывает не только противосудорожное действие, но улучшает общее
психическое состояние (уменьшает или снимает головные боли, вялость,
колебания настроения и др.).
Принимают внутрь после еды. Доза для взрослых О,05 - 0,2 г
(до 0,3 г) 2 - 3 раза в день, для детей в зависимости от возраста от
0,05 до О,1 г 3 раза в день.
Эквивалентное соотношение бензобамила и фенобарбитала 2-2,5:1.
Подобно фенобарбиталу и бензоналу бензобамил повышает активность
монооксидазной ферментной системы печени.
Противопоказания и меры предосторожности такие же, как для
бензонала.
Форма выпуска: таблетки по 0,1 г в упаковке по 100 штук.
Хранение: список Б.

Главная страница | Визитная карточка | Эпилептология | Психиатрия
Публикации | Библиотека | Поиск | МКБ-10
Психофармакология | Психологические тесты | Общая медицина | Разное
Идея и дизайн Богданов Я.В., 2001г.


Бензонал

БЕНЗОНАЛ ( Benzonalum )

Вопросы эпилептологии и психиатрии

1-Бензоил-5-этил-5-фенилбарбитуровая кислота.
Синонимы: Benzobarbitalum, Benzobarbital.
Белый кристаллический порошок горького вкуса. Очень мало
растворим в воде, трудно - в спирте.
Бензонал получен в результате <модификации> молекулы фенобар-
битала. Как видно из формулы, он отличается от фенобарбитала лишь
тем, что в положении N 1 содержит остаток бензойной кислоты.
Подобно фенобарбиталу, бензонал обладает противосудорожной
(противоэпилептической) активностью, но оказывает менее выраженный
гипноседативный эффект.
Фармакокинетические исследования позволили установить, что
бензонал быстро метаболизируется в организме, высвобождая фенобар-
битал, который и оказывает противосудорожный эффект. Бензонал может
таким образом рассматриваться как <пролекарство>.
Применяют бензонал для лечения судорожных форм эпилепсии различ-
ного происхождения, включая случаи с фокальными и джексоновскими
припадками.
В сочетании с гексамидином, карбамазепином, дифенином и другими
противоэпилептическими препаратами бензонал используют для лечения
бессудорожных и полиморфных припадков.
Назначают внутрь в виде таблеток (после еды).
Разовая доза для взрослых составляет 0,1 - 0,15 - 0,2 г,
суточная - до 0,8 г; чаще назначают по 0,1 г 3 раза в сутки.
Высшие дозы для взрослых: разовая 0,3 г, суточная 1 г.
Детям в возрасте 3 - 6 лет назначают по 0,025 - 0,05 г на
прием (0,1 - 0,15 г в сутки), 7 - 10 лет - по 0,05 - 0,1 г на
прием (0,5 - 0,3 г в сутки), 11 - 14 лет - по 0,1 г на прием
(0,3 - 0,4 г в сутки).
Высшие дозы для детей (старшего возраста): разовая 0,15 г,
суточная 0,45 г.
Лечение начинают с однократного приема разовой дозы. Через
2 - 3 дня постепенно увеличивают дозу до оптимальной суточной
(снижение частоты и интенсивности и прекращение припадков при
хорошей переносимости). Если больной ранее принимал другие
противосудорожные средства, то к лечению бензоналом надо переходить
постепенно; бензоналом заменяют сначала одну, а затем (через
3 - 5 дней) вторую и третью дозы прежнего препарата. После полной
замены прежнего препарата дозу бензонала постепенно увеличивают до
полного прекращения припадков или уменьшения их частоты и интенсив-
ности. Лечение продолжают длительно (не менее 1 - 2 лет) даже при
отсутствии припадков. При стойкой компенсации, дозу медленно снижают
до одной разовой дозы в сутки, продолжая, однако, длительный прием
препарата. В случае появления при уменьшении дозы признаков припадков
следует вновь вернуться к прежней суточной дозе.
Подобно фенобарбиталу бензонал является "индуктором" ферментов,
повышает активность монооксигеназной ферментной системы печени и
поэтому может применяться для лечения гипербилирубинемий. Имеются
данные об эффективности бензонала в комплексной терапии гемолитической
болезни новорожденных и его лучшей переносимости по сравнению с
фенобарбиталом.
Бензонал обычно хорошо переносится. В противосудорожных дозах
не вызывает выраженной сонливости, психической вялости, заторможенности,
головной боли. Эти явления (а также атаксия, нистагм, затруднение речи)
наблюдаются лишь в отдельных случаях - при повышенной чувствительности
или при передозировке, и тогда требуется уменьшение дозы или назначение
кофеина (0,05 - 0,075 г на прием). У некоторых больных ухудшается аппетит.
У больных, принимавших ранее барбитураты, при переходе на лечение
бензоналом может нарушиться сон, что легко устраняется назначением на
ночь 0,05 - 0,1 г фенобарбитала или других снотворных средств.
Бензонал противопоказан при поражениях почек и печени с нарушением
их функций, при сердечной декомпенсации.
Форма выпуска: таблетки по О,1 г в упаковке по 50 штук и по
0,05 г (для детей) в упаковке по ЗО штук.
Хранение: список Б. В хорошо укупоренной таре, предохраняющей от
действия света.

Главная страница | Визитная карточка | Эпилептология | Психиатрия
Публикации | Библиотека | Поиск | МКБ-10
Психофармакология | Психологические тесты | Общая медицина | Разное


Карбамазепин

КАРБАМАЗЕПИН ( Carbamazepinum)

Вопросы эпилептологии и психиатрии

5-Карбамоил-5Н-дибенз (6,f ) азепин.
Синонимы: Стазепин, Тегретол, Финлепсин, Amizepin, Carbagretil,
Carbamazepin, Carbazep, Finlepsin, Mazetol, Neurotol, Simonil, Stazepin,
Tegretal, Tegretol, Temporal, Zeptol и др.
Белое кристаллическое вещество. Не растворим в воде.
По химической структуре является производным иминостильбена, содержа-
щим в положении 6 карбамоильную группу, что в основном определяет наличие
у препарата противосудорожной активности.
Структурно карбамазепин близок к трициклическим антидепрессантам груп-
пы дибензоазепина (см. Имипрамин).
Карбамазепин оказывает выраженное противосудорожное (противоэпилепти-
ческое) и в умеренной степени антидепрессивное (тимолептическое) и нормо-
тимическое действие.
В механизме действия карбамазепина определенную роль играют его
ГАМКергические свойства (см. Ацедипрол), а также взаимодействие с централь-
ными аденозиновыми рецепторами.
При приеме внутрь всысывается с разной скоростью у различных 6ольных.
Пик концентрации в плазме крови наблюдается через 4-8 ч и держится до 24 ч.
Период полусуществования в плазме крови колеблется от 10 до 20 ч.
Применяют карбамазепин при психомоторной эпилепсии, больших припад-
ках, смешанных формах (главным образом при комбинации больших припадков с
психомоторными проявлениями), локальных формах (посттравматического и
постэнцефалитического происхождения). При малых припадках недостаточно эф-
фективен.
Назначают внутрь (во время еды) взрослым, начиная с О,1 г (1/2 таблет-
ки) 2-3 раза в день, постепенно увеличивая дозу до 0,4 - 1,2 г (4 - 6 таб-
леток) в день.
Средняя суточная доза для детей составляет 20 мг на 1 кг массы тела,
т. е. в среднем в возрасте до 1 года от О,1 до 0,2 г в день; от 1 года до
5 лет 0,2 - 0,4 г; от 5 до 10 лет- 0,4 - 0,6 г; от 10 до 15 лет - О,6 -
1 г в день.
Можно назначать карбамазепин в сочетании с другими противоэпилептичес-
кими препаратами.
Так же как при применении других противоэпилептических препаратов, пе-
реход на лечение карбамазелином должен быть постепенным, с уменьшением дозы
предыдущего препарата. Прекращать лечение карбамазепином также надо посте-
пенно.
Имеются данные об эффективности препарата в ряде случаев у больных с
различными гиперкинезами. Начальную дозу 0,1 г постепенно (через 4 - 5
дней) увеличивали до 0,4 - 1,2 г в сутки. После 1 - 4 нед. снижали дозу
до 0,1 - 0,2 г в день, затем в тех же дозах назначали ежедневно или через
день в течение 1 - 2 нед.
Применяют также карбамазепин для лечения аффективных расстройств.
По имеющимся данным, препарат эффективен при маниакально-депрессивных со-
стояниях, причем его действие более выражено при маниакальном синдроме,
чем при депрессии. Вместе с тем в отношении приступов депрессии он оказы-
вает профилактический эффект. В ряде случаев карбамазепин более эффективен,
чем препараты лития, и менее токсичен. При комбинации с литием могут уси-
литься нейротоксические побочные явления.
Карбамазепин оказывает анальгезирующее действие при невралгии тройнич-
ного нерва. Этот эффект в той или иной степени оказывают и некоторые другие
противосудорожные препараты (этосуксимид, триметин и др.).
Предполагают, что в основе этой особенности действия противосудорожных
препаратов лежит общность некоторых патогенетических механизмов тригемина-
льной невралгии и эпилепсии.
Назначают карбамазепин при невралгии тройничного нерва, начиная
с 0,1 г 2 раза в день, затем дозу повышают на 0,1 г в сутки при необходи-
мости до 0,6 - 0,8 г (в 3 - 4 приема). Эффект наступает обычно через
1-3 дня после начала лечения. После исчезновения болей дозу постепенно
снижают (до 0,2 - О,1 г в день). Назначают препарат длительно; при прежде-
временной отмене препарата боли могут возобновиться. В настоящее время
карбамазепин рассматривается как одно из наиболее эффективных средств при
этой патологии.
Препарат обычно хорошо переносится. В отдельных случаях возможны потеря
аппетита, тошнота, редко - рвота, головная боль, сонливость, атаксия, нару-
шение аккомодации. Уменьшение или исчезновение побочных явлений происходит
при временном прекращении приема препарата или уменьшении дозы. Имеются
также данные об аллергических реакциях, лейкопении, тромбоцитопепии, агра-
нулоцитозе, гепатитах, кожных реакциях, эксфолиативном дерматите. При появ-
лении этих реакций прием препарата прекращают.
Следует учитывать возможность появления психических расстройств у боль-
ных эпилепсией, леченных карбамазепином (тегретолом).
В процессе лечения карбамазепином необходимо систематически следить за
картиной крови. Не рекомендуется назначать препарат в первые 3 мес беремен-
ности. Не следует назначать карбамазепин одновременно с необратимыми инги-
биторами моноаминоксидазы (ниаламидом и др., фуразолидоном) в связи с воз-
можностью усиления побочных эффектов. Фенобарбитал и гексамидин ослабляют
противоэпилептическую активность карбамазепина.
Препарат противопоказан при нарушениях сердечной проводимости, пораже-
ниях печени
Форма выпуска: таблетки по 0,2 г в упаковке по 30 и 100 штук.
Хранение: список Б.

Главная страница | Визитная карточка | Эпилептология | Психиатрия
Публикации | Библиотека | Поиск | МКБ-10


Клоназепам

КЛОНАЗЕПАМ ( Clonazepamum )

Вопросы эпилептологии и психиатрии

7-Нитро-2,3-дигидро-5- (орто-хлорфенил)-1Н-1,4-бензодиазепин-2-он.
Синонимы: Антелепсин, Antelepsin, Clonazepan, Clonopin, Iktoril,
Iktorivil, Ravatril, Ravotril, Rivatril, Rivotril и др.
Клоназепам близок по структуре к нитраэепаму (см.), от которого отлича-
ется лишь наличием атома хлора в положении 2 фенильного ядра.
Подобно транквилизаторам группы дибензоазепина, клоназепам
оказывает успокаивающее, мышечно-расслабляющее, анксиолитическое
и противосудорожное действие. Противосудорожное действие выражено у клоназе-
пама сильнее, чем у других препаратов этой группы, в связи с чем его приме-
няют в основном для лечения судорожных состояний. У больных эпилепсией,
принимающих клоназепам, приступы возникают реже и их интенсивность снижается.
Препарат быстро всасывается. После приема внутрь пик концентрации в
плазме крови наблюдается через 1 - 2 ч.
Препарат действует длительно. Период полураспада в органнзме составляет
18 - 20 ч. Выводится в основном с мочой.
Применяют клоназепам у детей и взрослых при малых и больших формах
эпилепсии с миоклоническими приступами, при психомоторных кризах, повышенном
мышечом тонусе. Используют также в качестве снотворного средства, особенно у
больных с органическими повреждениями головного мозга.
Лечение клоназепамом начинают с малых доз, постепенно увеличивая их до
получения оптимального эффекта. Дозировка индивидуальная в зависимости от
состояния больного и его реакции на препарат. Препарат назначают в дозе
1,5 мг в сутки, разделенной на 3 приема. Постепенно дозу повышают на
0,5 - 1 мг каждый 3-й день до получения оптимального эффекта. Обычно назна-
чают 4 - 8 мг в сутки. Не рекомендуется превышать дозу 20 мг в сутки.
Детям клоназепам назначают в следующих дозах: новорожденным и детям
до 1 года - 0,1 - 1 мг в сутки, от 1 года до 5 лет - 1,5 - 3 мг в сутки,
от 6 до 16 лет - 3 - 6 мг в сутки. Суточную дозу делят на 3 приема.
При приеме препарата возможны расстройства координации движений, раздра-
жительность, депрессивные явления, повышенная утомляемость, тошнота. Для
уменьшения побочных явлений необходимо индивидуально подобрать оптимальную
дозу, начиная с меньших доз и постепенно их увеличивая.
Противопоказания и меры предосторожности такие же, как при использовании
других бензодиазепинов (см.).
Препарат проникает через плацентарный барьер и в грудное молоко. Его не
следует назначать беременным и в период кормления грудью.
Форма выпуска: таблетки по О,001 г (1 мг) в упаковке по 30 или 50 штук.
Хранение: список Б.

Главная страница | Визитная карточка | Эпилептология | Психиатрия
Публикации | Библиотека | Поиск | МКБ-10


Дифенин

ДИФЕНИН ( Dipheninum )

Вопросы эпилептологии и психиатрии

Смесь 5,5-дифенилгидантоина и гидрокарбоната натрия
(в соотношении 85:15).
Синонимы дифенилгидантоина и его натриевой соли: Alepsin,
Dihydantoin, Dilantin sodium, Diphedan, Diphentoin, Epanutin, Eptoin,
Hydantal, Hydantoinal, Phenhydon, Phenytoinum, Sodanton, Solantoin,
Solantyl, Zentropil и др.
Белый кристаллический порошок. Практически нерастворим в воде;
растворим в 1 % растворах едких щелочей.
Выпускается в виде таблеток, содержащих 0,117 г дифенина и 0,032 г
натрия гидрокарбоната. Действие этих таблеток соответствует действию
дифенилгидантоина натрия.
Дифенин является производным гидантоина, близкого по химической
структуре к барбитуровой кислоте. Оказывает противосудорожное действие
без выраженного снотворного эффекта.
При приеме внутрь всасывается с разной скоростью. Пик концентрации
в плазме крови наблюдается через 3 - 12 ч. После всасывания быстро
распределяется в разных органах и тканях, в том числе в тканях мозга.
Сильно связывается белками плазмы. Менее 5 % выделяется с мочой в неиз-
мененном виде, остальное количество метаболизируется ферментами печени.
Основной метаболит (производное параоксифенила) неактивен, выделяется с
желчью, а также с мочой в виде глюкуронида.
Дифенин применяют для лечения эпилепсии, главным образом при больших
судорожных припадках.
Назначают внутрь. Во избежание раздражения слизистой оболочки желудка
(из-за щелочной реакции) принимают во время или после еды.
Взрослым обычно назначают по 1/2 - 1 таблетке 2-3 раза в день. При
необходимости суточную дозу увеличивают до 3-4 таблеток.
Высшие дозы для взрослых: разовая 3 таблетки, суточная 8 таблеток.
Детям до 5 лет дают по 1/4 таблетки дифенина 2 раза в сутки,
5 - 8 лет - по 1/4 таблетки 3-4 раза в сутки, старше 8 - по 1/2 - 1 таблетке
2 раза в сутки.
При недостаточной эффективности дифенина одновременно назначают фено-
барбитал или другой противоэпилептический препарат.
Дифенин эффективен при некоторых формах сердечных аритмий, особенно
при аритмиях, вызванных передозировкой сердечных глюкозитов (см. Антиарит-
мические препараты)
В связи с подавляющим действием на вестибулярные рефлексы дифенин
может оказывать благоприятное действие при некоторых формах синдрома
Меньера.
При лечении дифенином возможны побочные явлениян: головокружение,
возбуждение, повышение температуры тела, затруднение дыхания, тошнота,
рвота, тремор, атаксия, нистагм, аллергические реакции (кожная сыпь,
зуд и др.), лимфаденопатия, явления гирсутизма и др. Относительно часто
развивается гиперплазия десен.
При выраженных побочных явлениях необходимо постепенно уменьшить
дозу или прекратить применение препарата.
Изониазид и его производные, левомицетин, кумарины, ацетилсалициловая
кислота, тетурам угнетают биотрансформацию дифенина и могут усиливать его
побочные эффекты. Наоборот, фенобарбитал, карбамазепин ускоряют его мета-
болизм.
Дифенин противопоказан при заболеваннях печени, почек, сердечной
недостаточности, кахексии.
При беременности следует избегать назначения дифенина.
Форма выпуска: таблетки в упаковке по 20 штук.
Хранение: список Б. В хорошо укупоренной таре, в защищенном от света
месте.

Главная страница | Визитная карточка | Эпилептология | Психиатрия
Публикации | Библиотека | Поиск | МКБ-10


Этосуксимид

ЭТОСУКСИМИД ( Ethosuximidum )

Вопросы эпилептологии и психиатрии

3-Этил-3-метилпирролидин-2,5-дион,или a -этил- a -метилсукцинимид.
Синонимы: Асамид, Пикнолепсин, Ронтон, Суксилеп, Этомал, Aethosuximid,
Asamid, Ethymal, Etomal, Pemalim, Petinimid, Pyknolepsin, Ronton, Succimal,
Suxilep, Zarontin и др.
Обладает противосудорожной активностью, проявляющейся, как и у триметина,
при малых формах эпилепсии. Эффективен также при миоклонических приступах.
Несколько менее токсичен, чем триметин.
Назначают внутрь (принимают во время еды). Начальная дневная доза для
детей 0,25 г, для детей старшего возраста и взрослых - 0,25 - 0,5 г в день
с постепенным повышением дозы для взрослых до 0,75 - 1 г в день
(в 3 - 4 приема).
Препарат оказывает аналгезирующее действие при невралгии тройничного
нерва (см.Карбамазепин), но несколько менее эффективен, чем карбамазепин.
Назначают в дозе 0,25 г, постепенно увеличивая дозу до 0,5 - 1 г в сутки.
Поддерживающая доза 0,25 г в сутки.
Возможные побочные явления: желудочно-кишечные расстройства, в редких
случаях - головная боль, головокружение, кожная сыпь, фотофобия. Могут
возникнуть явления паркинсонизма. Не исключена возможность появления нейт-
ропении, агранулоцитоза, альбуминурии.
В процессе лечения необходимо производить анализы крови и мочи.
Следует учитывать, что препарат может провоцировать появление больших
приступов эпилепсии.
Этосуксимид проникает через плацентарный барьер в молоко кормящих
женщин. Поэтому беременным и кормящим грудью не рекомендуется назначать
препарат.
Формы выпуска: под названием "Суксилеп" выпускается в капсулах
по 0,25 г (в упаковке по 100 и 150 штук) и в виде раствора, содержащего
в 100 мл 5 г препарата, 25 г глицерина и 25 мл водно- спиртовой смеси
(во флаконах по 50 г); 15 капель раствора содержат 0,25 г этосуксимида.
Хранение: список Б.

Главная страница | Визитная карточка | Эпилептология | Психиатрия
Публикации | Библиотека | Поиск | МКБ-10


Гексамидин

ГЕКСАМИДИН ( Hexamidinum )

Вопросы эпилептологии и психиатрии

5-Этил-5-фенилгексагидропиримидиндион-4,6.
Синонимы: Примидон, Desoxyphenobarbitone, Lepimidin, Lespiral,
Liskantin, Mizodin, Mylepsin, Mysoline, Prilepsin, Primaсlоnе,
Primidonum, Primidone, Primoline, Prysoline, Sedilen, Sertan и др.
Белый кристалический порошок. Практически нерастворим в воде,
мало растворим в спирте.
По химической структуре является дезоксибарбитуратом; от фенобар-
битала отличается тем, что в положении 2 карбонильная группа (С==О)
заменена на метиленовую (СН2). Эта химическая модификация молекулы
привела к получению препарата с сильным противосудорожным действием
и меньшим снотворным эффектом.
При приеме внутрь гексамидин быстро и почти полностью всасывается.
Пик концентрации в плазме крови наблюдается примерно через 3ч. Период
полусуществования в плазме составляет 7-14 ч. Препарат метаболизируется
с образованием фенобарбитала (около 20 %) и другого активного метаболита
- фенилэтилмалонамида. Около 40 % неизмененного препарата выделяется с
мочой.
Применяют гексамидин главным образом при больших судорожных
припадках (grand mal). Менее эффективен при легких абортивных
припадках и психических эквивалентах. При малых формах эпилепсии
постоянного действия не оказывает, однако в отдельных случаях
наблюдается терапевтический эффект.
Принимают внутрь после еды. Начальная суточная доза для
взрослых 0,125 г(в 1 - 2 приема), затем дозу постепенно увеличивают
до 0,5-1 г в день.
Высшие дозы для взрослых: разовая 0,75 г, суточная 2 г.
Детям в зависимости от возраста назначают от 0,125 до 0,5 г
в сутки.
В первые дни лечения гексамидином возможны легкая сонливость,
головокружение, головная боль, атаксия, тошнота. Эти явления обычно
проходят самостоятельно. При необходимости постепенно уменьшают дозу
или препарат отменяют, а через несколько дней назначают в уменьшен-
ной дозе. Длительный прием гексамидина в больших дозах может привести
к развитию побочных нервных и психических расстройств, гематологичес-
ким осложнениям (лейкопения, лимфоцитоз, анемия).
Гексамидин усиливает действие снотворных средств, производных
сульфанилмочевины, циклофосфамида, метотрексата. Повышая активность
микросомальных ферментов печени, он ускоряет биотрансформацию
производных кумарина, эстрогенных контрацептивов, гризеофульвина,
доксициклина.
При назначении гексамидина беременным и кормящим грудью
следует учитывать, что по действию он сходен с фенобарбиталом.
При длительном применении гексамидина может развиться дефицит
фолиевой кислоты в организме.
Препарат противопоказан при нарушениях функций печени, почек,
кроветворной системы.
Форма выпуска: таблетки по 0,125 и 0,25 г в упаковке по 50 штук.
Хранение: список Б. В хорошо укупоренной таре.
За рубежом под этим же названием (Hexamidinum, Hexamidine)
выпускается другой препарат - 4,4-(гексаметилендиокси)-дибензамидин,
являющийся химиотерапевтическим антипротозойным средством.

Главная страница | Визитная карточка | Эпилептология | Психиатрия
Публикации | Библиотека | Поиск | МКБ-10


Метиндион

МЕТИНДИОН ( Methindionum )

Вопросы эпилептологии и психиатрии

2 - Метиламино- 2- этилиндандиона - 1,3 гидрохлорид.
Белый или белый с желтоватым или розоватым оттенком кристаллический
порошок. Легко растворим в воде и спирте.
Метиндион является производным индандиона. По строению близок к анти-
коагулянту фенилину (см.), однако отличается тем, что относится к амино-
производным и антикоагулянтного действия не оказывает. По фармакологическим
свойствам является избирательно действующим противосудорожным средством.
Снотворного и седативного действия не оказывает.
Применяют при больших формах эпилепсии с тонико-клоническими и психомо-
торными пароксизмами. Показан также при депрессивных, сенестопатических и
ипохондрических расстройствах у больных эпилепсией.
Назначают внутрь после еды взрослым по 0,25 г на прием. Больные эпилеп-
сией с частыми припадками принимают препарат по 6 раз в день с интервалами
1,5 - 2 ч (суточная доза 1,5 г). При редких припадках назначают ту же разо-
вую дозу по 4 - 5 раз в день (суточная доза 1 - 1,25 г).
При необходимости метиндион сочетают с фенобарбиталом, а также с бензо-
диазепиновыми препаратами (сибазоном, нитразепамом).
Переход на лечение метиндионом, как и переход на другие противоэпилеп-
тические препараты, должен быть постепенным, с последовательным уменьшением
дозы предыдущего препарата и увеличением дозы метиндиона.
При психопатологических нарушениях у больных эпилепсией препарат наз-
начают по 0,25 г 4 раза в день.
Препарат обычно хорошо переносится. В отдельных случаях наблюдаются
головокружение, тошнота, тремор пальцев рук; в этих случаях понижают дозу.
Препарат противопоказан при выраженной тревоге и напряжении.
Форма выпуска: таблетки по 0,25 г.
Хранение: список Б. В сухом, защищенном от света месте.

Главная страница | Визитная карточка | Эпилептология | Психиатрия
Публикации | Библиотека | Поиск | МКБ-10


ФЕНОБАРБИТАЛ

ФЕНОБАРБИТАЛ ( Phenobarbitalum )

Вопросы эпилептологии и психиатрии

5-Этил-5-фенилбарбитуровая кислота.
Синонимы: Люминал, Adonal, Aephenal, Barbenyl, Barbinal,
Barbiphеn, Dоrmiral, Epanal, Episedal, Fenemal, Fenobarbital,
Gardenal, Hypnotal, Lepinal, Luminal, Mephabarbital, Neurobarb,
Nirvonal, Omnibarb, Phenobarbitone, Sedonal, Sevenal, Somonal,
Zadonal и др.
Белый кристаллический порошок слабогорького вкуса, без запаха.
Очень мало растворим в холодной воде, трудно - в кипящей (1:40),
легко растворим в спирте и растворах щелочей.
Обычно фенобарбитал рассматривают как снотворное средство.
Действительно, он оказывает выраженное снотворное действие и находит
применение при расстройствах сна. Однако в настоящее время наибольшее
значение этот препарат имеет как противоэпилептическое средство.
В малых дозах фенобарбитал оказывает успокаивающее действие
и в сочетании с другими препаратами (спазмолитики, сосудорасщиряющие
средства) находит применение при нейровегетативных расстройствах.
В связи с противосудорожным действием фенобарбитал назначают также
при хорее, спастических параличах, различных судорожных реакциях.
При приеме внутрь фенобарбитал полностью, но относительно медленно
всасывается. Пик концентрации в крови наблюдается через 1 - 2 ч
после приема. Около 50 % связывается белками плазмы. Препарат равномерно
распределяется в разных органах и тканях; меньшие концентрации его
обнаруживаются в тканях мозга. Период полусуществования в плазме крови
у взрослых составляет 2 - 4 сут (до 7 сут у новорожденных). Выделяется из
организма медленно, что создает предпосылки для кумуляции. Метаболизи-
руется микросомальными ферментами печени. Неактивный метаболит
(4-оксифенобарбитал) выделяется почками в виде глюкуронида, а около
25 % - в неизмененном виде.
Как снотворное средство фенобарбитал назначают взрослым в дозе
0,1 - 0,2 г на прием обычно за 1/2 - 1 ч до сна. Длительность снотворного
действия составляет 6- 8 ч. Детям в зависимости от возраста назначают от
0,005 до 0,0075 г.
Снотворное действие фенобарбитала сходно с таковым других
барбитуратов. Нежелательным свойством фенобарбитала является то,
что при его применении может наблюдаться выраженное последействие:
общее угнетение, продолжающаяся сонливость, нистагм, атаксия и др.
В качестве успокаивающего и спазмолитического средства фенобарбитал
назначают в дозе 0,01-0,03 - 0,05 г 2 - 3 раза в день. Обычно его
применяют в сочетании со спазмолитическими, сосудорасширяющими и
другими средствами (см. таблетки "Андипал" , "Беллатаминал" , "Теофедрин"
и др.). Он входит в состав препаратов корвалол и валокордин .
Длительного применения фено6арбитала и содержащих его препаратов в
качестве снотворных и успокаивающих средств следует избегать в связи с
возможностью их кумуляции и развития привыкания.
В последнее время ряд готовых лекарственных форм, содержащих
фенобарбитал (таблетки "Пираминал" , "Диафеин" , "Люпаверин" , "Теодинал",
"Микройод с фенобарбиталом" и др.), исключен из номенклатуры лекарствен-
ных средств.
Для лечения больных эпилепсией фенобарбитал был впервые применен в
1912 г. и до сих пор считается одним из наиболее эффективных
противоэпилептических средств. Его широко применяют при генерализованных
тонико-клонических припадках (grand mal), а также при фокальных приступах
у взрослых и детей.
Взрослым его назначают, начиная с дозы 0,05 г 2 раза в день и
постепенно повышая дозу до тех пор, пока не прекратятся припадки,
но не более 0,6 г в сутки. Детям препарат назначают в меньших дозах
в соответствии с возрастом (не превышая высших разовых и суточных доз).
Лечение проводят длительно. Прекращать прием фенобарбитала при
эпилепсии надо постепенно, так как внезапная отмена препарата может
вызвать развитие припадка и даже эпилептического статуса.
Для лечения эпилепсии фенобарбитал часто назначают в сочетании с
другими лекарственными средствами. Обычно эти сочетания подбирают
индивидуально в зависимости от формы и течения эпилепсии и общего
состояния больного. Существуют, однако, и готовые комбинированные
препараты ( глюферал , паглюферал , фали-лепсин и др.) .
Отечественный психиатр М.Я. Серейский предложил экстемпаральную
комбинацию ( смесь Серейского ), которая до сих пор применяется для
лечения больных эпилепсией.

Rp: Phenobarbitali 0,05 (0,07-0,1-0,15)
Bromisovali 0,2 (0,3)
Coffeini natrio-benzoatis 0,015
(0,02)
Papaverini hydrochlоridi 0,03
(0,04)
Calcii gluconatis 0,5 (1,0)
М. f. pulv.
D. t. d. N. 24
S. По 1 порошку 2 - 3 раза в день
(Первые цифры - это дозы,
назначаемые при более легком
течении болезни, цифры в скоб-
ках - дозы, назначаемые в бо-
лее тяжелых случаях.)

Высшие дозы для взрослых внутрь: разовая 0,2 г; суточная 0,5 г.
Одним из свойств фенобарбитала является его способность
вызывать "индукцию" ферментов и усиливать активность монооксиге-
назной ферментной системы печени, что следует учитывать при одновре-
менном его применении с другими лекарственными средствами, действие
которых может при этом ослабляться (см. Бензонал). С этой же особен-
ностью фенобарбитала связана его способность уменьшать гипербилиру-
бинемию, что лежит в основе его применения для лечения и профилактики
гемолитической болезни новорожденных.
При лечении фенобарбиталом, особенно при длительном приеме его,
возможны побочные явления, обусловленные не только угнетением деятель-
ности ЦНС, но также снижением АД, аллергические реакции (кожная сыпь
и др.), сдвиги в формуле крови.
Препарат противопоказан при тяжелых поражениях печени и почек с
нарушением их функций, при алкоголизме, наркотической зависимости,
миастении. Его не следует назначать в первые 3 мес беременности
(во избежание тератогенного действия). Следует также учитывать, что у
кормящих матерей при приеме фенобарбитала он в значительных количествах
обнаруживается в молоке.
Одновременное применение фенобарбитала с другими седативно
действующими препаратами приводит к усилению седативно-гипнотичес-
кого эффекта и может сопровождаться угнетением дыхания.
Формы выпуска: порошок; таблетки по О,005 г для детей и
по 0,05 и 0,1 г для взрослых.
Хранение: список Б.
Таблетки "Глюферал" (Tabulettae "Gluferalum") содержат фенобарбитала
0,025 г, бромизовала 0,07 г, кофеинбензоата натрия 0,005 г, кальция
глюконата 0,2 г. Таблетки белого цвета. По составу и действию сходны
со смесью Серейского , но не содержат папаверина. Применяются в основном
при эпилепсии с большими тонико-клоническими припадками; в комбинации
с триметином их можно назначать при малых формах эпилепсии.
Назначают внутрь после еды, взрослым от 2 до 4 таблеток на прием.
Максимальная суточная доза - 10 таблеток. Детям в зависимости от
возраста назначают от 1/2 до 1 таблетки на прием; максимальная суточ-
ная доза для детей до 10 лет - 5 таблеток.
При необходимости применяют одновременно с другими противоэпилеп-
тическими препаратами.
Форма выпуска: по 100 таблеток в банках оранжевого стекла.
Хранение: список Б. В сухом, защищенном от света месте.
Таблетки "Паглюферал" -1,2,3 (Tabulettae "Pagluferalum"-1,2,3) содер-
жат соответственно фенобарбитала 0,025; 0,035 или 0,05 г; бромизовала
0,1; 0,1 или 0,15 г; кофеин-бензоата натрия 0,0075; 0,0075 или 0,01 г;
кальция глюконата по 0,25 г и папаверина гидрохлорида 0,015; 0,015
или О,02 г.
Применяются так же, как смесь Серейского и таблетки "Глюферал",
для лечения эпилепсии. Разные соотношения ингредиентов в разных вариантах
таблеток "Паглюферал" дают возможность индивидуально подбирать дозы.
Форма выпуска: по 40 таблеток в банках оранжевого стекла.
Хранение: список Б. В сухом, защищенном от света месте.
Под названием <Фали-лепсин> (Falilepcin)* за рубежом (Германия)
выпускается противоэпилептический препарат, являющийся солью фенобар-
битала и псевдонорэфедрина. Включение в молекулу псевдонорэфедрина,
оказывающего умеренное стимулирующее влияние на ЦНС (см. Эфедрин),
несколько уменьшает угнетающее действие (сонливость, нарушение
работоспособности) фенобарбитала.
Назначают при эпилепсии внутрь (взрослым и детям старше 12 лет),
начиная с 0,05 г (50 мг) в день, постепенно повышая дозу до
0,3 - 0,45 г в день (в 3 приема).
Форма выпуска: таблетки по О,1 г в упаковке по 100 штук.
Хранение: список Б. В защищенном от света месте.
Барбексаклон (Barbexaclone)*.
Синонимы: Малиазин, Maliasin, Phenomitur.
Является сочетанием фенобарбитала и бензедрекса (циклогексильного
аналога зфедрина).
Применяется в качестве противосудорожного средства. Сходен по
действию с фали-лепсином. Бензедрекс уменьшает депримирующее влияние
на ЦНС.

Главная страница | Визитная карточка | Эпилептология | Психиатрия
Публикации | Библиотека | Поиск | МКБ-10


Пуфемид

ПУФЕМИД ( Puphemidum )

Вопросы эпилептологии и психиатрии

3- (пара-Изопропоксифенил) сукцинимид.
Белый со слегка желтоватым оттенком порошок. Практически нерастворим
в воде. Растворим в спирте.
Так же как этосуксимид, является производным имида янтарной кислоты.
По структуре отличается от этосуксимида тем, что вместо метила и этила при
атоме азота в положении 3 содержит пара-замещенный фенильный радикал.
Подобно другим препаратам этой группы (сукцинимидам) обладает противо-
судорожной активностью. Применяют при эпилепсии типа petit mal, а также при
височной эпилепсии.
Принимают внутрь до еды. Доза для взрослых - начиная с 0,25 г 3 раза в
день; при недостаточном эффекте дозу повышают до 1,5 г в день. Детям в воз-
расте до 7 лет назначают по 0,125 г, старше 7 лет - по 0,25 г 3 раза в день.
Пуфемид можно применять в комплексе с другими противоэпилептическими
препаратами.
Возможные побочные явления - тошнота, бессонница. При тошноте рекомен-
дуется принимать препарат через 1- 1,5 ч после еды, при нарушении сна - не
позже чем за 3 - 4 ч до сна.
Препарат противопоказан при острых заболеваниях печени и почек, болезнях
кроветворной системы, при гиперкинезах, выраженном атеросклерозе.
Форма выпуска: таблетки по 0,25 г в упаковке по 50 штук.
Хранение: список Б. В банках оранжевого стекла.

Главная страница | Визитная карточка | Эпилептология | Психиатрия
Публикации | Библиотека | Поиск | МКБ-10


Триметин

ТРИМЕТИН ( Trimethinum )

Вопросы эпилептологии и психиатрии

3,5,5-Триметилоксазолидиндион-2,4
Синонимы: Absentol, Edion, Epidione, Petidion, Ptimal, Trepal, Tridione,
Trimedal, Trimethadionum, Troxidon.
Белый кристаллический порошок со слабым своеобразным запахом и холодя-
щим горьковатым вкусом. Растворим в воде, легко растворим в спирте,
Триметин является противосудорожным средством, применяется преимущест-
венно при малых формах эпилепсии, а также при психических и сосудисто -
вегетативных эквивалентах.
Препарат быстро всасывается. Пик концентрации в плазме крови наблюдает-
ся через 1/2 - 2 ч после приема. Медленно выделяется из организма. Период
полусуществования в плазме крови составляет 12 - 24 ч.
Метаболизируется (деметилируется) в печени с образованием активного
метаболита (деметадион), медленно выделяющегося почками. При длительном
применении препарат может накапливаться в организме.
Назначают триметин внутрь (во время или после еды): взрослым обычно
по 0,2- 0,3 г 2 - 3 раза в день, детям по 0,05 - 0,1 - 0,15 - 0,2 г
2- 3 раза в день. Лечение проводят курсами по 3 - 5 мес. В перерывах
назначают фенобарбитал.
Высшие дозы для взрослых: разовая 0,4 г, суточная 1,2 г.
Триметин, подобно ряду других противоэпилептических препаратов, ока-
зывает аналгезирующее действие при невралгии тройничного нерва, но дейст-
вует медленнее, чем карбамазепин (см.). Рекомендуется назначать триметин
при невралгии тройничного нерва в следующих дозах: в первую неделю по
0,2 г 4 раза в день, во вторую - по 0,2 г 3 раза в день, в третью - по
0,2 г 2 раза в день, в четвертую неделю - 0,2 г 1 раз в день. Эта доза
обычно назначается в дальнейшем как поддерживающая.
При лечении триметином могут возникнуть побочные явления: светобоязнь,
гемералопия, кожная сыпь, эксфолиативный дерматит, изменения формулы крови
(нейтропения, агранулоцитоз, анемия, эозинофилия, моноцитоз). В процессе
лечения, не реже чем каждые 10 дней, должно производиться исследование
крови.
Применение триметина может провоцировать развитие больших приступов
эпилепсии, поэтому рекомендуется назначать одновременно фенобарбитал или
другие противоэпилептические препараты.
Имеются сведения о возможности тератогенного действия препарата.
В связи с побочными эффектами и появлением новых, более эффективных
препаратов триметин в настоящее время имеет ограниченное применение.
Триметин противопоказан при нарушениях функций печени и почек, заболе-
ваниях кроветворных органов и зрительного нерва.
Форма выпуска: порошок.
Хранение: список Б. В хорошо укупоренной таре.

Главная страница | Визитная карточка | Эпилептология | Психиатрия
Публикации | Библиотека | Поиск | МКБ-10