Ипохондрические, аффективные синдромы. Синдромы слабоумия

Лекция

А.В. Снежневский

Вопросы эпилептологии и психиатрии

Сегодня нам предстоит изложить, хотя бы в сжатом виде, все оставшиеся синдромы &mdash ипохондрические, аффективные, синдромы слабоумия &mdash и соотношение синдрома и нозологии.

Ипохондрия, то есть повышенное внимание к своему здоровью, чрезмерная забота о своем здоровье, &mdash проявляется в составе разнообразных синдромов. Единого ипохондрического синдрома нет. Ипохондрические явления могут возникать, как навязчивое расстройство, как проявление навязчивого сомнения. В этих случаях у больных постоянно возникает сомнение в том, не больны ли они, не заразились ли они той или иной инфекционной болезнью, не развивается ли у них исподволь тяжелое заболевание. Такое сомнение постоянно беспокоит больных. Оно возникает с сознанием, что это не так, что оснований для боязни нет, но тем не менее оно, как и всякое сомнение, навязчиво всплывает в сознании, вызывает беспокойство и заставляет больных обращаться к врачам, обследоваться, иногда неоднократно. Отрицательные данные успокаивают больных в отношении данной предполагаемой ими болезни, может быть, навсегда успокаивают, но через некоторое время может возникнуть новое навязчивое сомнение в отношении другой болезни. Подобное &mdash невро-зоподобное состояние, навязчивое проявление ипохондрии, навязчивая ипохондрия, если так можно выразиться, имея в виду, что это вид фобии. К этому же кругу относятся канцеро-фобия, сифилофобия и т.д.

Ипохондрические расстройства нередко возникают в структуре депрессивных состояний. Последнее время описывают депрессивные состояния преимущественно с ипохондрическими расстройствами. Лемке такую ипохондрическую депрессию называет вегетативной депрессией. В таких случаях у больных наряду с депрессивным состоянием возникают мысли о том, что они тяжело заболели, что у них развивается тяжелое заболевание. Они ощущают боли, тяжесть, неприятные ощущения в той или иной области тела, в области того или иного органа. Наступает мрачная, но временная убежденность в своем тяжелом состоянии. Она существует до тех пор, пока существует депрессия, и бесследно проходит вместе с улучшением аффективного состояния.

Диагностика подобного вида ипохондрии часто представляет большие трудности, ее нелегко отграничить от сенесто-патической ипохондрии, которая также протекает в ряде случаев с болезненными ощущениями. Такого рода сенестопати-ческая ипохондрия наблюдается нередко в начале шизофрении. В этот период дифференциальная диагностика тем более трудна, что при шизофрении в инициальном, сопровождаемом сенестопатиями и отдельными ипохондрическими представлениями периоде, тоже обнаруживается депримирован-ное, угнетенное настроение. При дифференциальной диагностике необходимо обращать внимание на преобладание сене-стопатий и их разнообразие, необычность ощущений и общие изменения личности, хотя и очень незначительные, свойственные инициальным проявлениям шизофрении.

Сенестопатическая ипохондрия, в отличие от ипохондрической депрессии, характеризуется прогредиентным течением заболевания. Она может развиться в галлюцинаторно-па-раноидную ипохондрию с явлениями бреда физического воздействия.

В начале некоторых форм шизофрении обнаруживается еще один вид ипохондрических состояний, который носит название паранойяльной ипохондрии. В таких случаях речь идет об интерпретативном бреде: у больных появляется убеждение, что несколько лет назад или несколько месяцев назад при известных реальных обстоятельствах они заразились той или иной болезнью, например, сифилисом, что этот сифилис у них развивается, но он протекает латентно и потому все исследования &mdash врачебные исследования, серологические &mdash дают отрицательные результаты. Больные перечитывают массу книг, у них образуется система доказательств «реальности» из болезни. Больные требуют, чтобы их еще и еще раз обследовали, дело доходит до того, что они требуют прививки малярии, для того чтобы предотвратить заболевание прогрессивным параличом. При отказе врача больные пишут жалобы, обращаются в различные организации, настойчиво требуют стационирования и всевозможного исследования, требуют неоднократно исследовать ликвор и т.д. Их бред &mdash бред толкования, логически последовательный, обоснованный серией доказательств, приводимых с большой стеничностыо. В некоторых случаях такого рода ипохондрики становятся преследуемыми преследователями. Их бред расширяется в сторону их преследования по каким-либо соображениям: не хотят лечить потому, что прежде врачи ошибались, совершенно не обнаружили у них сифилис, а все остальные врачи «покрывают» ошибку своих коллег. В таких случаях возможны тяжелые последствия в виде нападения больных на врачей с тем, чтобы привлечь внимание общественности к такому случаю:

больному угрожает нейросифилис, прогрессивный паралич, а врачи не хотят его исследовать, отказываются исследовать, посылают от одного врача к другому. В таких случаях сенестопатий обычно не бывает вовсе или они незначительны, весь синдром исчерпывается бредом толкования. Галлюцинации и другие расстройства отсутствуют.

При прогрессировании болезни по тем же закономерностям, по каким развивается параноидная шизофрения, ипохондрическое состояние может стать псевдогаллюцинаторно-ипохондрическим: развивается бред физиологического воздействия, различного рода псевдогаллюцинации, различные явления психического автоматизма.

Параноидная ипохондрия &mdash то есть ипохондрия, сопровождающаяся явлениями психического автоматизма и бреда физического воздействия, проявляется в следующем виде:

больные утверждают, что преследователи, организация лучами, воздействием электрического тока разрушают у них органы: разрушается сердце, легкие, кишечник, под влиянием воздействия расплавляется мозг. Этого рода ипохондрическое расстройство сопровождается обильными сенестопатиче-скими псевдогаллюцинациями, то есть чувственными явлениями психического автоматизма.

При параноидной ипохондрии может возникнуть бред одержимости гадами, микробами, вирусами. У больных возникает ощущение, что преследователи начинили, «нашпиговали» весь их организм микробами, вирусами или пресмыкающимися, эти вирусы, микробы разрушают их организм. В таких случаях ипохондрический бред проявляется в виде бреда одержимости. Бред одержимости, так же, как и бред физического воздействия ипохондрического содержания, в ряде случаев, по мере прогредиентности процесса, начинает проявляться в виде фантастического ипохондрического бреда. Больные сообщают об особом перерождении их тела, костей, всех органов от воздействия на их организм, например, из космического пространства. Ипохондрический бред приобретает характер фантастичности, а порой и громадности. Интересно то, что такого рода фантастический ипохондрический бред, совершенно абсурдный по своему содержанию, может иногда впервые проявиться в конечном состоянии шизофрении. В конечных состояниях шизофрении в большинстве случаев проявления болезни становятся чрезвычайно полиморфными, развивается большой синдром. В составе «большого синдрома» у больных в период конечного состояния может впервые возникнуть фантастический бред, которого на предыдущих этапах течения шизофрении не было.

Вот те формы, в которых проявляется ипохондрическое расстройство. Как видите, оно не имеет однообразного, самостоятельного проявления. Ипохондрия выступает всегда в составе тех или иных типовых синдромов: неврозоподобных, аффективно-депрессивных, паранойяльных, параноидных и парафренных. Ипохондрические проявления могут быть очень массивными, могут определять особенности клинической картины болезни.

Кратко об аффективных расстройствах, о типах аффективных синдромов. Подробно об аффективных синдромах вам будет сообщено на лекциях о маниакально-депрессивном психозе, и эндореактивных депрессиях. Сейчас я лишь кратко остановлюсь на видах аффективных синдромов.

Аффективными синдромами мы называем такие, в которых преобладающим расстройством является нарушение эмоций. Расстройство «сквозное», оно остается аффектным и при усложнении синдрома в случаях прогредиентного течения болезни.

Наиболее типичными, классическими аффективными синдромами являются циркулярная депрессия и маниакальное состояние маниакально-депрессивного психоза. Такого рода классические формы аффективных расстройств имеют триаду, известную вам всем: при депрессиях &mdash понижение настроения, идеаторное заторможение и моторное затормо-жение. Классические проявления маниакального состояния в триаде: повышенное настроение, идеаторное возбуждение, двигательное возбуждение. Если названные 3 ингредиента взаимно заменяются, то тогда говорят о смешанных состояниях, то есть если классическая циркулярная депрессия сопровождается не двигательным торможением, а возбуждением, то говорят о смешанном состоянии; если при циркулярной депрессии вместо идеаторного заторможения обнаруживается идеаторное возбуждение, тоже говорят о смешанном состоянии; если при маниакальном классическом состоянии идеаторное возбуждение и повышенное настроение сочетаются с двигательным заторможением, в таких случаях тоже говорят о смешанном состоянии.

Депрессивное и маниакальное состояния разнообразны. Классическое маниакальное состояние характеризуется повышенным настроением, жизнерадостным оптимизмом и ощущением полноты здоровья. Об оптимизме маниакальных больных говорят, что он «непробиваемый»: ассоциации печального содержания не доходят до сознания, не встречают отклика, резонанса, не вызывают адекватной реакции. Креч-мер описывает больного, находящегося в маниакальном состоянии, который получил почти одновременно известие о гибели на фронте двух любимых сыновей и тем не менее он продолжал оставаться в веселом, жизнерадостном настроении.

Далее, больные в маниакальном состоянии чрезвычайно подвижны, деятельны, предприимчивы, у них возникает сразу тысяча планов, они пытаются их реализовать, но ничто не доводят до конца вследствие отвлекаемое™. Они говорливы, но и речь их выражает постоянную отвлекаемость. Начав рассказывать об одном, они быстро переходят на побочную тему, отвлекаются побочными ассоциациями, которые становятся их главной темой. В дальнейшем возникают новые побочные ассоциации, иногда внутренние, иногда под влиянием внешнего мира, и тема вновь меняется. При усилении интенсивности маниакального состояния отвлекаемость доходит до скачки идей и даже речевой спутанности (спутанная мания). При маниакальном состоянии, протекающем без идеаторного возбуждения, говорят о «веселой мании». В таком состоянии у больных имеется повышенное настроение, но не отмечается ни ускорения ассоциаций, ни повышенной продуктивности. В ряде случаев, особенно перед окончанием маниакального состояния, маниакальные больные становятся чрезмерно раздражительными, вспыльчивыми. В этих случаях говорят о гневливой мании.

В маниакальном состоянии различают типичную манию, маниакальное состояние со скачкой идей (это те случаи, при которых отвлекаемость достигает высших степеней, больные постоянно меняют тему и это приводит к скачке идей) и спутанную манию. Маниакальное состояние может, кроме того, носить характер веселой мании или оно может сопровождаться повышенной раздражительностью, вспыльчивостью, и в этих случаях говорят о гневливой мании (маниакальное состояние с гневливостью). Маниакальные синдромы могут быть и более сложными, апатичными, если хотите. Маниакальное состояние может сочетаться в своих проявлениях с бредом ипохондрическим, кверулянтским, фантастическим (маниакально-бредовые состояния). Маниакальный синдром может проявляться не только в повышенном, веселом, радостном настроении, но и в онейроидных расстройствах, сочетается с гебефренической дурашливостью и кататоническим возбуждением. Подобное состояние нельзя назвать смешанным, оно представляет собой сложный синдром &mdash апатичный маниакальный синдром, как называют. Наконец, маниакальные состояния типа веселой мании могут носить отпечаток эйфории, беспечности, сентиментального чувства довольства. Очень часто такие состояния наблюдаются в течение симптоматических психозов.

Также разнообразны и депрессии. Помимо классической депрессии, выражающейся в триаде &mdash тоска, идеаторное и двигательное заторможение, &mdash наблюдаются и смешанные состояния: тоска со скачкой идей, тоска с двигательным расторможением &mdash варианты типического депрессивного синдрома. Часто встречаются депрессии с бредом, депрессии с ажитацией, тревожные депрессии с суетливым возбуждением и бредом суждения, вербальными иллюзиями, бредом интерметаморфоза, бредом Котара (бредом громадности из круга отрицания или из круга меланхолической громадности) &mdash де-прессивно-параноидные синдромы.

Типическая депрессия может прерываться неистовым возбуждением: длительное время подавленные, тоскливые, идеаторно и моторнозаторможенные больные внезапно резко неистово возбуждаются &mdash раптус меланхоликус.

Степени раптуса может достигнуть и депрессивное состояние с возбуждением, с бредом.

Идеаторное и двигательное заторможение при депрессиях в своем развитии может достичь степени ступора. Ажитирован-ная депрессия также может прерываться ступорозным состоянием, даже с отдельньми кататоническими проявлениями.

Наблюдаются депрессивные синдромы, которые сопровождаются злобностью, слезливостью, &mdash они наблюдаются при органических заболеваниях. Обычно классическая депрессия «сухая», но могут быть варианты в виде слезливой депрессии.

Больной в депрессивном состоянии печален, выражение лица тоскливое, поза сгорбленная. Но надо помнить еще об одном депрессивном варианте, когда депрессивный больной может улыбаться, &mdash говорят об улыбающейся депрессии. В этих случаях есть опасность просмотреть депрессивное состояние за такого рода улыбкой. У некоторых больных классический депрессивный синдром может сопровождаться ворчливостью: больной не только тосклив, но и постоянно чем-то или всем недоволен, он неприязненно относится ко всему окружающему. В таких случаях говорят о брюзжащей или ворчливой депрессии.

Депрессивные состояния, особенно классическое депрессивное состояние, в некоторых случаях (и не так уж редко) осложняются появлением навязчивостей &mdash мучительных навязчивых воспоминаний, фобий, навязчивых сомнений, &mdash что создает апатию. Такая апатия может проявляться как в рамках классической депрессии, так и (по-видимому, особенно часто) депрессии, возникающей в рамках циклотимии.

Наконец, при депрессиях возникают явления дереализа-ции и деперсонализации, то есть то расстройство, которое носит название психика долороза, мучительное бусчувствие. Больные мучительно страдают оттого, что потеряли, утратили чувства к близким, к природе, ко всему окружающему, они «не живут», потеряли эмоциональный, чувственный резонанс.

При депрессиях, не только при классических, но и при сложных (депрессиях с бредом и т.п.) отмечается еще один симптом, который часто просматривается как притворство: утрата чувства и сознания сна. Больной спит и тем не менее каждое утро жалуется, страдает оттого, что не спал всю ночь. Такое сопровождающее депрессию расстройство называется утратой сна или утратой сознания сна. Оно наблюдается и при депрессиях, возникающих как осложнение при лечении больных аминазином. Следовательно, оно присуще не только эндогенной депрессии, но и депрессии другого происхождения, может быть, даже в особенности депрессии интокси-кального происхождения, то есть симптоматической депрессии.

Среди аффективных синдромов выделяют еще синдром дисфории &mdash лобное, мрачное настроение с чрезвычайно выраженной гиперестезией, раздражительностью, с взрывами гнева и агрессии (брутальное настроение, настроение с брутальными тенденциями).

Еще один эмоциональный синдром &mdash апатический ступор, состояние безучастности, равнодушия, безразличия к окружающему и к самому себе, к своему собственному положению. Все внешние впечатления не привлекают внимание больного, он к ним безучастен. Его взгляд направлен в пространство, поверх окружающих предметов. При обращении к такого рода больному он отвечает односложно, ответы его также безразличны, чаще всего он употребляет слово «ничего». При встрече с родными такие больные на минуту оживляются, а затем и к ним становятся равнодушными. Подобные больные подолгу лежат, не меняя позы, в состоянии прострации. Поэтому такие состояния Ясперс, например, называет «смертью с открытыми глазами», французы обозначают «бодрствующей комой». Подобное состояние обычно сопровождается расстройством сна, и ночью больные также безучастно лежат с открытыми глазами; со взглядом, устремленным в пространство. Такого рода расстройство особенно часто наблюдается при тяжелых алиментарных дистрофиях, авитами-нозах, заболеваниях, протекающих с тяжелой кахексией, тяжелых исходных состояниях септико-поимии, которые называют «раневой чахоткой».

Наконец, последний из аффективных синдромов, на котором нужно хоть кратко остановиться, &mdash лабильность аффекта, аффективная слабость, раздражительная слабость аффекта. Такое расстройство по своим проявлениям и тяжести довольно различно. В состояниях астении оно наблюдается в виде капризности настроения, смены настроения, резких переходах от недостаточно адекватного оптимизма к необоснованному пессимизму, к отчаянию, к утрате самообладания, вспышкам раздражения. В более тяжелых случаях аффект выражается в раздражительной слабости: неадекватно, по малейшему пустяку больной приходит в состояние тяжелого раздражения, иногда даже с грубыми, брутальными действиями, которые быстро сменяются состоянием слабости и слезами. И, наконец, «аффективное недержание», как высшее выражение лабильности аффекта, проявляется в том, что любое внешнее впечатление вызывает у больных слезы, но их плач можно прервать, больных легко успокоить и так же быстро вызвать улыбку &mdash проявление «аффективного недержания». «Аффективное недержание» необходимо отличать от насильственного смеха, насильственного плача, где смех и плач появляются не в результате утраты самообладания больным, а именно насильственно, как органически обусловленный разряд.

Переходим к описанию слабоумия. Слабоумие разные психопатологи трактуют различно. Одни под слабоумием понимают те случаи, при которых обнаруживается расстройство интеллекта, то есть слабоумие рассматривают, если хотите, не в качестве синдрома, а в качестве симптома: расстройства интеллектуальных функций. При этом считается, что интеллектуальные функции могут расстраиваться изолированно. Другие под слабоумием понимают общее изменение психической деятельности, характеризующееся негативными симптомами и выражающееся в снижении всех сторон психической деятельности: при слабоумии страдает не только познание, суждение, не только память, но и аффективная сфера, деятельность больных, страдает вся личность. Личность больного при слабоумии изменяется, утрачивает свою индивидуальность. При такой трактовке &mdash при слабоумии страдают все проявления личности как целое &mdash понятие слабоумия приобретает очень широкие границы.

В клинике мы встречаемся с изменениями личности довольно часто, с изменениями стойкими, необратимыми, и следовательно, все эти изменения надо назвать слабоумием. Например, больной перенес взрывную травму головного мозга, вернулся домой, и родные отмечают, что человек стал другим: его прежние интересы ослабели, сузились, он стал менее деятельным, менее энергичным. Следовательно, его личность изменилась, изменилась стойко, таким он и остался. Исходя из того, что слабоумие характеризуется общими необратимыми изменениями всех сторон личности в целом, то и такого больного логически также надо называть слабоумным. Но тогда качественное различие между глубокими изменениями личности, дисгармонией личности и интеллектуальными изменениями утрачиваются. Психиатры пользуются в подобном случае понятием &mdash снижение уровня личности, дефект личности. Например, у больных с шизофренией может наступать ремиссия с изменением личности, они становятся более замкнутыми, кругозор их суживается, становится бедным, адаптация к жизненным условиям ослабевает, наступает ослабление энергетического потенциала, о них также можно говорить, что наступило слабоумие, личность изменилась, нередко значительно. Тем не менее такого рода больные приспособляются к жизни, работают, и через некоторое время у них даже отмечается известный профессиональный рост. В таких случаях выражение «слабоумие» будет неадекватным, не отражающим качество, особенности изменения. В подобных случаях в психиатрии принято выражение «дефект личности», термин, может быть, неудачный, но речь идет о снижении уровня, о стойком изменении личности.

Или, наконец, наблюдаются тяжелые степени изменения всей личности, всей психической деятельности, при которых утрачивается способность к адаптации, утрачивается способность самостоятельно, целенаправленно разрешать жизненные задачи, в особенности, пользуясь новыми средствами, новыми способами. В этих случаях речь идет уже о, собственно, слабоумии, об изъяне, о снижении все психической деятельности на низшем уровне.

В клинике говорят об органическом слабоумии, об эпилептическом слабоумии, подчеркивая тем самым, что формы слабоумия по своей клинической картине не одинаковы, что нет слабоумия вообще, а есть отдельные синдромы (типы) слабоумия.

Вы видите, что в вопросе о слабоумии много неясного, как в самом понимании его, в определении слабоумия, так и дифференциации его форм. Тем не менее термины, понятия, которые мы употребляем в клинике, в общем адекватно отражают суть дела. Когда мы говорим, что у данного больного имеется снижение уровня личности, то каждый из нас понимает, о чем идет речь. Если мы говорим о шизофренической ремиссии с дефектом (выражение довольно тяжелое), то мы тоже понимаем, о чем идет речь. Когда мы говорим о шизофреническом слабоумии, органическом слабоумии, эпилептическом слабоумии, мы понимаем, что речь идет не только о количественном, но и о качественном расстройстве психической деятельности, расстройстве стойком, необратимом.

Слабоумие, дефект, снижение личности (я сейчас обо всем этом говорю вместе) проявляются негативными расстройствами, симптомами. В психиатрии, в психопатологии, как вы знаете, выделяют две формы расстройств, симптомов: негативные и позитивные, позитивные в смысле патологической продуктивности: галлюцинации, бред, навязчивость, депрессия или маниакальное состояние &mdash симптомы патологически продуктивные, или, как их называют &mdash патологически позитивные. Слабоумие же проявляется симптомами негативными, ущербом, изъяном, выпадением, ослаблением энергетического потенциала, сужением кругозора, утратой интересов, утратой адаптации, утратой памяти и т.д. Это негативные расстройства, изъян, ущерб психической деятельности. Обычно и негативные, и позитивные симптомы в клинической картине проявляются вместе, в единстве. И тем не менее, наблюдая за больным, мы можем сказать: у него начало развиваться слабоумие. А ведь у больного в клинической картине на первом месте часто выступают позитивные симптомы. Почему же мы все-таки говорим, что он становится слабоумным? Да потому, что при прогредиентном развитии слабоумия, при его нарастании изменяются и положительные, позитивные симптомы: галлюцинации бледнеют, содержание бреда становится все более абсурдным, бред распадается. Больной становится менее подвижным, более равнодушным, вялым, эмоциональные проявления его блекнут. Все это указываетна то, что у больного усиливается изъян, распад его психической деятельности, то есть усиливаются, становятся более интенсивными проявления слабоумия.

В некоторых случаях психическое заболевание проявляется исключительно в виде негативных симптомов. Речь идет о простых формах разных болезней. Примером может служить простая форма шизофрении. О ней говорят, что она бедна симптомами, то есть бедна продуктивными симптомами. В этих случаях вся картина проявляется преимущественно изъяном &mdash нарастанием тупости, падением энергии, падением творческих возможностей. Простая форма прогрессивного паралича тоже проявляется почти только негативными расстройствами. То же самое наблюдается при простой форме старческого слабоумия, клиническая картина которого проявляется только в негативных симптомах, в прогрессирующей амнезии, угрюмости, нарастающей эмоциональной тупости, в бездеятельности больных. Таковы простые формы психозов. Обычно все же те или иные продуктивные симптомы возникают, проявляются в течении простой формы, но они, как говорят, не делают погоды.

Простые формы редки, обычно болезнь проявляется и негативными симптомами одновременно. Больше того: некоторые болезни, возьмем ту же шизофрению, пожалуй, начинаются с негативных расстройств, а затем уже возникают и позитивные симптомы. Как начинается шизофрения, классическая шизофрения? Больной становится более замкнутым, более бедным эмоциональными проявлениями, его интересы сужаются, он делается менее активным. Одновременно с этим у него нарастают явления, предположим, астенические &mdash раздражительная слабость или, допустим, явления навязчивости, фобии. И лишь потом &mdash острая вспышка шизофренического возбуждения. На основании чего мы ставим диагноз шизофрении на этом раннем этапе болезни? Не только на основании навязчивости, но и на основании наличия изменения личности, наличия шизофренических изъянов. Именно в этом проявляется закон диалектики: Ленин говорил, что кусочки эпилога проявляются раньше пролога. Применительно к психиатрии негативные симптомы в ряде случаев возникают раньше бурной манифестации психоза, бурного проявления продуктивных расстройств. Как видите, соотношение позитивных и негативных расстройств сложное, они выступают в диалектическом единстве. А при некоторых формах той же шизофрении негативные симптомы в начале болезни не проявляются, в частности, периодическая шизофрения начинается как гром среди ясного неба, сразу с позитивными симптомами, а негативные симптомы во время первой и второй ремиссии не обнаруживаются, они начинают выступать с запозданием, позднее. Такая особенность говорит об ином типе течения, об иных патогенетических закономерностях.

Слабоумие классифицируют, разделяют на приобретенное и врожденное. Врожденное слабоумие &mdash олигофреническое, его степени: идиотия, имбецильность, дебильность. Приобретенное слабоумие возникает в результате процессуальных психозов. Единой систематики, классификации приобретенного слабоумия пока еще нет. Приобретенное слабоумие разделяют больше по проявлениям: тотальное (классическим примером которого служит паралитическое слабоумие) и парциальное, или дисмнестическое (классическим примером служит артериосклеротическое слабоумие). При тотальном изменяется довольно быстро вся личность, расстраивается самосознание, исчезает критика, утрачивается, как говорят, ядро личности. Действительно, при паралитическом слабоумии индивидуальность быстро смывается развивающимся процессом. Паралитический тип слабоумия может возникнуть не только при прогрессивном параличе, но и при других грубо-органических заболеваниях. В этих случаях говорят о псевдопаралитическом слабоумии, указывая на то, что клиника слабоумия свойственна параличу, но возникло такое слабоумие не при прогрессивном параличе, а при другом грубо-органическом заболевании.

Представителем дисмнестического, или парциального, слабоумия является артериосклеротическое поражение головного мозга. При нем индивидуальность, ядро личности, самосознание разрушаются далеко не сразу, прежде обнаруживаются расстройства памяти, раздражительная слабость аффекта, аффективное недержание, резкое падение психической энергии. Самосознание же сохраняется долго, долго сохраняется критика к своему состоянию. Такое слабоумие наступает не только при артериосклерозе, но и при многих других заболеваниях &mdash при тяжелых эндокринопатиях, при тяжелых интоксикациях с развитием энцефалопатических изменений, при травмах мозга, в некоторых случаях при опухолях.

Далее, выделяю формы слабоумия уже чисто по нозологическому признаку: сенильное (старческое) слабоумие, характеризующееся с самого начала изменением индивидуальности с угрюмостью, отрешенностью от настоящего, эгоцентризмом с явлениями прогрессирующей амнезии.

Выделяется эпилептическое слабоумие, характеризующееся необычной вязкостью мышления и аффектов, утратой способности дифференцировать существенное и несущественное, утратой способности отражать абстрактные связи в действительности, чрезмерной конкретностью познания и изменением аффекта в виде готовности к эксплозивным вспышкам. Вам будут подробно излагать особенности всех этих видов слабоумия, когда будут читать об олигофрении, люэтических, артериосклеротических, старческих заболеваниях и эпилепсии. Поэтому я здесь лишь упоминаю обо всем этом.

Наконец, выделяют различные степени шизофренического слабоумия, начиная со снижения уровня личности (дефекта) до&mdashв тяжелых случаях &mdash действительной деменции. Правда, определения ее нет до сих пор. Сказать, чем характеризуется шизофреническое слабоумие, дать единое определение, дефиницию &mdash невозможно. Каждый автор предлагает свое собственное определение. Миньковский говорит, что оно характеризуется утратой смысла, чувства реального; Конрад говорит об утрате энергетического потенциала, Ганнуш-кин любил характеризовать шизофренический дефект тем, что в нем отсутствует «сталь и резина» и имеется лишь «дерево и стекло»: больные-шизофреники деревянны и одновременно с этим хрупки, как стекло, но у них нет настойчивости («стали») и нет гибкости в приспособлении к реальной жизни («резины»). Но это только описательное определение. При шизофрении мы можем пока лишь перечислять и описывать возникающие изменения. В познании больных наступают особые изменения. Познание в норме идет от чувственного, конкретного к абстрактному, и вновь возвращается к конкретному, познавая при этом конкретное с гораздо большей глубиной после абстрактного обобщения. Этот путь к познанию у шизофреников нарушается. Они от простого, от конкретного переходят к отвлеченному, но возврат к конкретному на основе обобщения, объединения чувственного и абстрактного им не удается, и они становятся глубокомысленными резонерами, «логистиками», оторванными от реальности.

При шизофреническом дефекте мы обнаруживаем удивительную парадоксальность &mdash действительно «дерево и стекло». С одной стороны, они действительно тупы, но эта тупость сочетается у них с очень большой ранимостью, чувствительностью, уживается с ней. Они действительно утрачивают прежнюю энергию, но при некоторых формах шизофренической ремиссии, которая носит название гиперактивной, ги-перстенической, больные с шизофреническим дефектом становятся неутомимо деятельными, правда, такая деятельность осуществляется в одном направлении; они избирают колею и в этой колее могут работать, быть деятельными и очень продуктивными. Но стоит жизненным условиям измениться, стоит им выбиться из колеи, из раз и навсегда установленного стереотипа, и они сразу становятся беспомощными, ибо у них страдает адаптация, у них нет того, что Ганнушкин назвал «резиной». Гибкость, адаптацию, приспособление они утрачивают. Они действительно делаются при наличии даже легкого шизофренического дефекта, при хорошей глубокой ремиссии удивительно односторонними. Это становится их особенностью, у них действительно утрачивается энергетический потенциал, имея в виде широту, приспособляемость, проявление душевной деятельности во всех направлениях.

Вы видите, что все приведенное &mdash чисто эмпирическая, описательная характеристика. Сверх сказанного известно, сто приобретенные знания у больных шизофренией сохраняются, что расстройства памяти у них не наступает. Наличие расстройства памяти исключает диагноз шизофрении. Иногда их безразличие, их отрешенность, вследствие безразличия, от впечатлений реального мира, их рассеянность принимают за расстройства памяти. Истинных расстройств памяти у больных шизофренией не бывает. При шизофрении речь идет о поражении наиболее высоких уровней деятельности человеческого мозга. Больше сказать о шизофреническом слабоумии пока нельзя.

Теперь остановлюсь на общем значении психопатологических синдромов.

Прежде всего надо выяснить одно положение: совпадает ли понятие синдрома с понятием статуса больного? Исчерпывает ли синдром психический статус больного?

Мы знаем, что в норме при любом психическом акте принимает деятельное участие вся психическая деятельность. При, например, акте психического восприятия происходит не только чувственное познание предмета, но выражается и отношение к предмету &mdash восприятие сопровождается тем или иным эмоциональным тоном; воспринимая предмет, явление, мы одновременно стараемся проникнуть и в его внутренние связи, в причину этого явления, то есть психическая деятельность в каждом нашем акте выступает как единство, как целостность.

Когда наступает расстройство психической деятельности, то в той или иной мере (в зависимости от вида расстройства) расстраивается вся психическая деятельность. Проявление любого расстройства, его симптомы внутренне взаимообусловлены. И поэтому, рассматривая статус больного, мы встречаемся всегда с единым, взаимообусловленным проявлением расстройства, с комплексом взаимообусловленных признаков, то есть с синдромом. Статус исчерпывается синдромом, комплексом взаимообусловленных отдельных признаков, отдельных симптомов болезни. Следовательно, понятия статуса и синдрома совпадают. Но надо всегда иметь в виду то, что в одних случаях синдром (статус) бывает простым (иногда он сводится почти к моносиндрому, к 1&mdash2 признакам), а в других он оказывается чрезмерно сложным. В таких случаях говорят о сложном, «большом» синдроме. Простой синдром свидетельствует об одном типе патогенеза, об одном типе расстройства психической деятельности, сложный синдром говорит о другом типе расстройства, генерализации процесса. Особенности синдрома информируют нас о патогенетических закономерностях, существующих в данный момент у больного.

К синдрому нельзя относиться как к чему-то застывшему, статическому, синдром &mdash это этап развития болезни или звено цепной патогенетической, вернее патокинетической реакции, звено, которое господствует в данный момент. Вспомните такое состояние, как эпилептический припадок. Первый период: тревога, общее недомогание, состояние разбитости, тяжесть в голове. Дальше наступает аура, потом наступают тонические судороги, затем клонические судороги, после которых развивается кома, потом сопор, кончающийся глубоким сном; дальше состояние олигофазии, амнестической афазии и наконец тяжелое астеническое состояние. Вы видите, следовательно, что эпилептический припадок состоит также из отдельных звеньев. Мы можем наблюдать больного в состоянии комы, но отдаем себе ясный отчет в том, что коме предшествовали судороги тонические, клонические, что кома последовала за судорогами, что кома &mdash это одно из звеньев цепной реакции, что кома является следствием судорог и что кома предшествует сопору, кома сменяется сопором. При исчезновении сопора сознание больных, деятельность головного мозга будет восстанавливаться постепенно, и в последнюю очередь восстановится деятельность второй сигнальной системы, она еще долго будет работать несовершенно, у больного будет не хватать запаса слов, он будет проявлять амнести-ческую афазию. Последняя представляет звено закономерной реакции, и мы не высказываем удивления, рассматривая кому как звено судорожной цепной эпилептической реакции.

Припадок развивается быстро, на наших глазах. Но есть болезни, которые развиваются медленно. В таких случаях мы часто забываем сопоставлять синдромы так же, как мы это делаем при эпилептическом припадке, забываем потому, что синдромы здесь существуют долго, месяцы, а иногда и годы. Но закономерности здесь те же самые. Парафренное состояние, например, &mdash это не особая самостоятельная реакция головного мозга, независимая от всех других реакций, нечто метафизическое, отдельное от всего. Оно &mdash звено цепной реакции, которое сложилось в результате предшествующих изменений, паранойяльных, затем галлюцинаторно-параноидных, и которое таит в себе переход в конечное состояние, в ту же шизофазию, симптом монолога.

Следовательно, каждый синдром является звеном цепной реакции, как ее называет Давыдовский (французы раньше говорили о саморазвитии синдрома), имея в виду, что каждый синдром не статичен, а развивается, переходит в другой.

Но переход одних синдромов в другие, естественно, происходит не хаотически, а закономерно, выражая тем самым закономерности внутримозговые.

Вспомните то, что я рассказывал о делириозном состоянии, о развитии делирия. Оно также представляет цепную реакцию. Сначала у больного инфекционной болезнью отмечается астения, дальше развивается состояние повышенного настроения, повышенной говорливости, наплыв ярких представлений, гипермнезия. Следующее звено &mdash парэйдолии, отдельные зрительные галлюцинации. Затем уже &mdash истинный делирий, классический делирий со сценоподобными галлюцинациями. Если болезнь течет неблагоприятно, возникает следующее звено &mdash мусситирующий делирий. Здесь вы видите также звенья, каждый статус есть результат предыдущего этапа, и он содержит в себе элементы будущего. Все происходит не хаотически, а закономерно.

Или возьмите этапы развития онейроидной кататонии: бред интерметаморфоза, фантастический бред, ориентированный онейроид &mdash звенья развертывания онейроидной кататонии. Вы можете вмешаться в эту цепную реакцию своевременным назначением больших доз аминазина, и состояние не дойдет до выраженного онейроида, ограничится только фантастическим бредом или ориентированным онейрои-дом. Если же предоставить больного самому себе, если не вмешиваться в природу, цепная реакция будет развиваться.

Можно привести еще примеры закономерности стереотипа развития синдрома (патокинеза болезни). Например, динамика старческого изменения личности с резко развитым эгоцентризмом, сужением круга интересов, с постоянной угрюмостью, иногда с отдельными бредовыми идеями обнищания, ограбления. Дальше развивается корсаковское расстройство. Затем наступает прогрессирующая амнезия и наконец амнестическая афазия, сенсорная афазия, апраксия и моторная афазия &mdash также по строгой закономерности.

Все закономерности развития синдрома клинически еще не исследованы, но чем больше мы будем приглядываться к течению, развитию психоза у больных, чем больше мы будем изучать больных в динамическом, в продольном плане, тем больше мы обнаружим закономерностей в течении болезни. Хаоса в природе нет, так же, как и в патологии, и отдельных, изолированных расстройств тоже нет.

Надо сказать, что с пути динамического исследования нас «сбило» на статический, метафизический путь увлечение Бонгефферовской концепцией. Бонгеффер сделал очень много в психиатрии, но его экзогенные реакции вызвали односторонний подход к синдромам, к рассмотрению синдрома, как изолированной реакции мозга на ту или иную вредность. Инфекция дает, предположим, делирий. На тяжелую истощающую инфекцию мозг реагирует аменцией, на тяжелую интоксикацию мозг реагирует сумеречным помрачением сознания. Как будто мозг реагирует отдельными взрывами. Это неправильно. В каждом виде реакции мозга развивается последовательная смена состояний: одно состояние предполагает развитие другого состояния. По мере развития процесса, по мере прогредиентности процесса синдромы становятся все более и более сложными. Вспомните больного с делирием. Первоначально это &mdash говорливость и гипермнезия, этим исчерпывается состояние больного. При ухудшении течения инфекции наряду с гипермнезией возникают парэйдолии, состояние больного делается более сложным, а затем, еще дальше наступают зрительные сценоподобные галлюцинации и фрагменты чувственного бреда &mdash картина становится все более сложной. Таким образом, при прогрессировании процесса любой синдром усложняется. Депрессивно-параноидная шизофрения начинается с подавленного настроения, с отдельных идей отношения, отдельных идей осуждения. Процесс продолжается, развивается бурный бред интерметаморфоза, за которым следует состояние с бредом осуждения, иллюзиями. Но по мере прогрессирования процесса выступает не только бред осуждения, но и фантастический бред величия. Следовательно, и здесь мы обнаруживаем ту же самую закономерность: усложнение клинической картины по мере прогрессирования болезни.

В этой особенности ничего нового нет: любая соматическая болезнь по мере своего прогрессирования становится все более и более полиморфной в своих проявлениях, «малые» синдромы, как говорит В.Х.Василенко, сменяются «большими» синдромами, т.е. картина болезни усложняется.

В психопатологии мы встречаем те же закономерности, которые свойственны всей патологии человека: клиническое усложнение картины выражается вовне, информирует нас своим языком о генерализации процесса, о вовлечении в страдание новых систем головного мозга, об усложнении расстройств высшей нервной деятельности.

Далее, каждой болезни свойственны не все синдромы, а определенный круг синдромов. В этом и выступают патогенетические закономерности, свойственные данной болезни. Если мы возьмем такую болезнь, как неврастения, то ей свойственен один синдром: неврастенический, астенический. В некоторых случаях этот астенический синдром у людей с кон-ституциональными особенностями может осложниться тревожной мнительностью, отдельными явлениями навязчивости. И все. Этими проявлениями неврастения и исчерпывается. То же самое может быть при истерических реакциях, при психогенно обусловленных явлениях навязчивости.

Но если мы присмотримся, как же проявляется маниакально-депрессивный психоз (классический), то мы обнаружим, что при маниакально-депрессивном психозе могут возникнуть и астеническое состояние, и явления навязчивости, и в некоторых случаях истерические реакции (они описаны), но наряду с этим для маниакально-депрессивного психоза свойственны депрессивное и маниакальное состояния. Следовательно, синдромов, которыми проявляется маниакально-депрессивный психоз больше, чем при неврастении.

При шизофрении мы все эти синдромы тоже наблюдаем. Шизофрения может протекать с астеническими состояниями, с навязчивостями, с депрессивными и маниакальными состояниями, но при шизофрении имеются еще синдромы: кататонический, паранойяльный, парафренный. Следовательно, комплекс проявлений шизофрении более широк, чем при маниакально-депрессивном психозе. И из этого мы можем сделать простой вывод, что и распространение процесса, и вовлечение мозга в страдание здесь также больше, чем при маниакально-депрессивном психозе.

Если мы возьмем симптоматические психозы &mdash острые и протрагированные, или, как теперь говорят &mdash промежуточные формы, мы там можем обнаружить, помимо синдромов помрачения сознания (делириозный, аментивный, онейроидный), еще и кататонические, параноидные и аффективные расстройства. Следовательно, симптоматические психозы по своему поражению головного мозга, по расстройству его систем, говоря обще, имеют более широкий диапазон, чем шизофрения. Этим всегда оперируем в своей практике.

Паранойяльный или кататонический синдром, если при маниакально-депрессивном психозе появляется, &mdash возникают сомнения в диагностике маниакально-депрессивного психоза. Если при шизофрении появляется сумеречное помрачение сознания или делирий, мы будем сомневаться &mdash действительно ли это шизофрения, не имеем ли мы перед собой случай соматогенного психоза.

При генуинной эпилепсии диапазон расстройств еще больший, там могут возникать и ступорозные состояния, и бредовые (они описаны при эпилепсии), и аффективные; во многих случаях эпилепсия протекает даже с циркулярными расстройствами. Но сверх всего этого при эпилепсии имеются судорожные припадки.

Наконец, самый большой диапазон синдромов наблюдается при органических психозах. Здесь могут быть проявления и невротические, и аффективные, и галлюцинаторно-параноидные, и кататонические, возникают и припадки, и помрачения сознания, но сверх этого &mdash тяжелые амнестические расстройства, а также то, что мы называем органическим психосиндромом: эйфория, сочетающаяся с аффективным недержанием и «размыванием» индивидуальности.

Таким образом, как вы видите, синдромы и нозология не находятся в какой-то механической связи; через объем участвующих в клинике болезни синдромов, через стереотип их развития, через патокинез познается нозологическая природа болезни. Поэтому так важна квалификация синдрома, так важна квалификация статуса, так важно установление смены синдромов, так важно установление всех синдромов, которые участвуют в клинических проявлениях данной болезни. Через это, сквозь это мы устанавливаем нозологическую природу болезни.

Как же определяется эта нозологическая самостоятельность болезни? У нас принято (и в учебнике 4 авторов так написано), что принцип систематики болезни должен строиться только на основе причин. Это неверное положение. Нозологическая самостоятельность болезни определяется единством причины и патогенеза, а следовательно, и клиникой, ибо клиника выражает механизм развития болезни, информирует нас о нем. Это мы знаем по практике, каждый из нас так поступает: при диагностике болезни он исходит из единства этиологии и патогенеза.

Представьте себе двух больных крупозной пневмонией. У обоих возникает помрачение сознания типа делирия. Вызывают психиатра, и он ставит в одном случае диагноз «симптоматический психоз», а в другом &mdash «белая горячка». Спрашивается: почему? Психоз у обоих больных возник от одной и той же причины, от воспаления легких. Почему же, на каком основании психиатр ставит два диагноза? Потому, что он исходит из совокупности всех причин и всех условий развития болезни. У больного, у которого возникла белая горячка под влиянием крупозной пневмонии, клиническая картина болезни другая и делирий протекает с иным клиническим выражением: он у него обнаруживает явления хронического алкоголизма, которые отражаются и в клинических проявлениях. А у другого больного нет алкоголизма, и делирий протекает по-другому; и клиника его другая, и негативные симптомы отсутствуют. Поэтому совершенно правильно поставлены два разных диагноза, хотя внешне больные заболели от одной и той же причины &mdash от воспаления легких. Здесь психиатр исходил в своей нозологической диагностике из единства этиологии и патогенеза. У первого больного он считает, что производящей причиной было крупозное воспаление легких, у второго оно играло лишь роль разрешающего условия, а болезнь была подготовлена и вызвана алкоголизмом, но организм до поры до времени эту алкогольную интоксикацию компенсировал, а воспаление легких создало условия для ее манифестации, явилось разрешающим, пустило в ход уже предуготовленный хроническим употреблением алкоголя механизм.

Мы встречаемся с этим часто и в другой психиатрической практике, не алкогольной. Двое больных перенесли грипп, и у них возникли психозы: у одного в виде делирия, у другого в виде депрессивно-параноидного возбуждения с онейроидны-ми расстройствами. А оба заболели после гриппа. Но психиатр ставит в одном случае диагноз-экзогенный гриппозный психоз, а в другом &mdash периодическая шизофрения. Почему? Да потому, что клинические различия указывают на различный патогенез, на то, что в одном случае грипп стал причинным фактором, а в другом &mdash грипп был лишь разрешающим моментом: болезнь уже подготовилась раньше, и у больного еще раньше наступили известные характерные (хотя и отдельные), но характерные для шизофрении изменения личности.

Если бы мы нашу нозологическую классификацию, систематику психических болезней, как и вообще всех болезней, строили только по этиологическиму признаку, по причинному признаку, то у нас бы не было таких психозов, как психозы на почве сифилитического эндартериита головного мозга, психозы на почве гуммы головного мозга, экзогенные сифилитические психозы, прогрессивный паралич. Все эти болезни мы должны были бы просто назвать сифилитическими психозами. Но могли бы мы их так называть? Конечно, нет, ибо каждый из перечисленных психозов имеет свою клинику, следовательно, имеет свой патогенез, свое течение и свой исход. Наша нозологическая классификация строится, повторяю, на единстве этиологии и патогенеза. Этиология &mdash сифилис. А патогенез &mdash например, поражение паренхимы головного мозга и соответствующее выражение в клинике &mdash дал возможность выделить отдельную нозологическую единицу &mdash прогрессивный паралич. А если бы мы построили свою классификацию только по этиологичексому принципу, нам не нужна была бы клиника, бог с ней, с клиникой! Раз больной заболел от сифилиса, значит, у него сифилитический психоз, и неважно, как он протекает, как он выражается и чем кончается. А ведь для практики, для познания болезни, для познания патологии нам именно это важно, ибо каждая причина, вызывающая болезнь, действует не непосредственно, а через внутренние условия, через внутреннее состояние организма, и поэтому в одних случаях причина вовсе не дает инфекции, а в других случаях вызовет болезнь абортивную, в третьих &mdash болезнь острую, но проходящую, в четвертых &mdash вызовет болезнь хроническую, ибо болезнь складывается в зависимости не только от причины, но и от состояния, высшей нервной деятельности, которые изменяют действие причины. И помните, я об этом и говорил, что велика была заслуга Модзли, который показал, что клиническая картина психоза вовсе не зависит только от одной вредности, а зависит, например, от возраста больного. У детей раннего возраста, первых лет жизни, все причины вызывают однотипный психоз, протекающий с возбуждением, а в школьном возрасте &mdash с галлюцинациями и только позднее &mdash с бредом. И только по мере дифференцировки головного мозга, окончания его развития, становится разнообразной и картина психических расстройств. Это указывает на то, что картина психических расстройств является выражением расстроенной деятельности мозга, а не только причины; причина действует через мозг опосредованно.

Теперь несколько слов о систематике, о классификации психических болезней. Это тоже общие вопросы психопатологии.

Все упрекают медиков вообще и психиатров в особенности, что их классификация болезней построена не по одному принципу, что она удивительно пестра, что в ней не сведешь концы с концами. Так ли это? Это не совсем так. Классификация психических болезней отражает историю развития учения о психозах и современное состояние вопроса. Ни больше ни меньше. И в ужас и в панику впадать от ее несовершенства нельзя, она отражает уровень развития науки.

Что же есть в классификации психических болезней? Есть, если несколько схематизировать, три группы болезней.

Представителем одной группы является прогрессивный паралич, знаменитое заболевание, утвердившее, как говорят, нозологический принцип в психиатрии. Чем оно совершенно, это заболевание? Оно совершенно многим. Мы знаем здесь этиологию &mdash сифилис. Мы знаем здесь патогенез, или, во всяком случае, морфогенез, мы знаем, что прогрессивный паралич &mdash это есть такое сифилитическое заболевание, при котором спирохеты проникают в паренхиму головного мозга. Мы знаем клинику прогрессивного паралича. И мы теперь умеем его более или менее совершенно лечить. Значит, здесь принцип нозологической систематики выдержан: здесь налицо единство этиологии, патогенеза, клиники и даже терапии, восстановления.

Но есть другие болезни, например, старческое слабоумие или алкогольные психозы. При старческом слабоумии, каковы наши знания? Они на другом уровне. Мы знаем здесь морфогенез, знаем, что в основе старческого слабоумия лежит атрофия головного мозга. Мы знаем условия этой атрофии:

поздний возраст. Значит, ряд закономерностей патогенеза мы знаем. Но не знаем этиологии &mdash почему оно возникает, это старческое слабоумие. Этого мы не знаем.

Алкогольные психозы. Здесь мы знаем этиологию: они возникают от хронического пьянства, но патогенеза отдельных психозов мы не знаем, не знаем, почему у одних возникает белая горячка, у других &mdash острый алкогольный галлюциноз, у третьих &mdash хронический. Здесь наше знание патогенеза крайне несовершенно.

И, наконец, у нас есть болезни, где мы знаем только клинику: шизофрения, маниакально-депрессивный психоз. Здесь нам неизвестны ни этиология, ни патогенез, известна только клиника. Но что это такое? Это этап развития психиатрии, это исторический этап познания человеком сущности, природы психозов. А почему это этап, спрашивается? Не произвольно ли это сказано? Нет. Помните, как началось исследование прогрессивного паралича? Он был выделен сначала клинически. Мы знали его клинику, и на основании клиники психиатры утверждали в течение десятков лет, что это самостоятельная болезнь. Патогенетические исследования изменения паренхимы головного мозга, развития новообразования сосудов, воспалительных изменений подтвердили, что такого рода изменения головного мозга наступают именно при этой болезни, а больше ни при каких. Клиника получила подтверждение в патогенезе. А когда в головном мозгу были обнаружены спирохеты, то закончилось завершение исследования. Клиника (исторически) оказалась объективной истиной, патогенез и этиология ее не опровергали. Диагностика прогрессивного паралича стала, быть может, уже точнее, но его клиника осталась неизменной, неопровергнутой. Надо думать, что и познание природы всех остальных болезней будет протекать по таким же этапам, и когда-нибудь в шизофрении откроются и будут исследованы все особенности ее патогенеза и этиологии. И это исследование, надо думать, так же, как и при регрессивном параличе, не опровергнет ее клиники, ибо это этап в развитии любой науки. Всякое исследование начинается с описания, сравнения, дифференциации, а затем уже исследование спускается на более глубокий уровень: исследование механизма болезни. Для исследования механизма болезни, так же, как и при прогрессивном параличе, необходимо привлечь других специалистов &mdash анатомов, нейрофизиологов и др., как было при прогрессивном параличе. Там понадобились более простые исследования. При шизофрении, вероятно, потребуются более сложные исследования, более сложные методы, чем для прогрессивного паралича. Но тем не менее эти исследования, когда они достигнут своих результатов, обогатят клинику, а не опровергнут ее. Мы говорим, что возможности клиники ограничены пределами других закономерностей, и это не значит, что они опровергают исследование клиники. Наоборот, они его утверждают. Без предварительного клинического исследования, без подбора одинаковых больных невозможны лабораторные исследования. Обобщение полученных лабораторных данных без сопоставления с клиникой невозможно. Отправляясь от клиники, лабораторные исследования будут возвращаться к клинике, уточняя ее на основе исследования многих сторон патогенеза. Некоторые относятся пренебрежительно к клиническому исследованию. Но без него патогенез и этиологию болезни познать нельзя. Обсуждая взаимоотношения клиники и лаборатории, историк медицины Гардиа пишет, что все великие физиологи (это было еще до Павлова) от эксперимента переходили к клинике, ища в ней ответ на волнующие вопросы. Гардиа пишет: «У постели больного экспериментаторы, чрезвычайно искусные в опытах, производимых ими на животных, могут, конечно, рассуждать, гадать, предполагать, но не более того; между тем как клинический врач, продолжительная опытность которого приучила к наблюдению, воспользуется своими природными орудиями и скажет о том, что происходит и что случится у больного». Заканчивает он таким образом: «В общем, вся медицина сводится к клинике, и когда забывает эту основную истину, свет гаснет, почва уходит из-под ног; мы погружаемся в необъятный мрак. Таков полезный урок, который мы извлекаем из истории медицины и ее отдельных дисциплин».

Всякого рода исследование патогенеза новейшими методами необходимо, но оно может производиться только при отправлении от клиники и при возвращении к клинике.

Главная страница | Визитная карточка | Эпилептология | Психиатрия
Публикации | Библиотека | Поиск | МКБ-10
Психофармакология | Психологические тесты | Общая медицина | Разное
Идея и дизайн Богданов Я.В., 2001г.

Здесь Вы можете подписаться на рассылку

"Вопросы эпилептологии и психиатрии"

Сервис почтовых рассылок CONTENT.LIST.RU

E-mail:

Информационная медицинская сеть НЕВРОНЕТ


Психиатрический диагноз

Лекция

А.В. Снежневский

Вопросы эпилептологии и психиатрии

Среди болезней современного нам мира главное место занимают злокачественные опухоли, сердечно-сосудистые заболевания и психические болезни. Возможно, что это расплата нашего времени за снижение инфекционных заболеваний, удлинение жизни человека, за напряженный, нарастающий темп жизни, сопровождаемый постоянным стрессом.

Если резкое уменьшение инфекционных заболеваний было делом не одной только страны, а результатом деятельности врачей ряда стран, то борьба за снижение заболеваемости названными мною болезнями возможна только при постоянном сотрудничестве врачей всех стран. Это пытается в настоящее время осуществить Всемирная организация здравоохранения &mdash ВОЗ.

Первым шагом в области международного сотрудничества стало создание единой для всей стран классификации болезней.

Но работа по созданию совершенной классификации психических болезней обнаружила отсутствие единого их понимания не только между психиатрами отдельных стран, но и внутри каждой страны.

Оказалось, что в название одной и той же болезни психиатры разных стран и школ вкладывают различное содержание. То, что одни считают процессом, другие относят к патологическим реакциям. Упоминаемая в наших учебниках и диссертациях «нозологическая эра» Крепелина во многих странах еще не наступила. Она существует лишь в Германии, в нашей стране, отчасти в Японии и Австрии. Крепелинговская классификация психических болезней фактически исчерпывается только названиями болезней (номенклатурой).

Созванные ВОЗ международные диагностические семинары, симпозиумы обнаружили расхождения в диагностике и понимании психических болезней среди психиатров разных стран. Это послужило поводом к тому, что английские психиатры со свойственной им последовательностью, педантичностью начали изучать методику психиатрической деятельности, начиная с симптомов, но не в виде главных и второстепенных признаков дифференциального диагноза болезни, а в виде определения симптомов психических болезней, одинаково воспринимаемых всеми психиатрами, симптомов, реже воспринимаемых, и симптомов, воспринимаемых отдельными странами. Путь этот не только бесконечно длинный, но и неверный в своей основе. Симптомы, признаки болезни не воспринимаются, а познаются исходя из предмета познания.

Сам по себе симптом всегда многозначен, симптом принимает свое знаковое бытие, начинает обозначать что-либо только в составе синдрома, симптомокомплекса, статуса. Абстрагированное изучение симптомов с целью достижения взаимопонимания психиатров разных школ и стран бесполезно.

Задача, следовательно, не ограничивается исследованием значения симптома и познания болезни, а шире &mdash в методологии диагноза. По мере развития методологии психиатрического диагноза будет углубляться и знание психических болезней, и взаимопонимание психиатров.

Речь идет не просто о психиатрическом диагнозе, а о диагнозе болезни вообще. Психиатр, так же, как врач другой специальности, оперирует общими закономерностями патологии. Это не нивелирует диагностику отдельных больных &mdash нервных, психических. Каждая их них обладает своими особенностями. Наш талантливый невропатолог Аствацатуров называл неврологический диагноз алгебраическим. Невропатолог в результате обнаружения симптомов, оперируя многими неизвестными, определяет точку поражения головного мозга, особенности патологического процесса. Так же, как неврологический диагноз отличается от диагноза внутренних болезней, так и психиатрический диагноз отличается от диагноза интернистского и неврологического. Психиатр в еще более сложных условиях, чем невропатолог. Психиатр решает по психопатологическим проявлениям вопрос об особенностях изменения физиологической деятельности мозга и его структурных изменениях. Если неврологический диагноз называют алгебраическим, то психиатрический диагноз можно сравнить с математической логикой. Еще во многих случаях справедливы и сейчас слова Гризингера: «Психиатрия знает только совокупность симптомов, происхождение их знает только приблизительно, а механизма совсем не знает».

В.Х-Василенко в своей очень интересной статье в БМЭ «Диагноз и диагностика» выделяет три раздела диагноза. Первый &mdash диагностическая техника, второй &mdash значение проявлений болезни для диагноза, то есть семиология диагноза, и, наконец, третий раздел &mdash особенности мышления, особенности диагностического познания.

Если первый раздел &mdash диагностическая техника &mdash имеет право на самостоятельное существование, то два других раздела: значение самиологии для диагноза и особенности диагностического мышления невозможно разделить. Особенности мышления &mdash определяются предметом этого мышления, предметом познания, и, следовательно, особенности диагностического мышления определяются семиологией.

Что же касается диагностической техники психиатра, то, как вы все знаете из своего опыта, она скудна, она беднее, чем у врачей любой другой дисциплины. Мы пользуемся расспросом, наблюдением и анамнезом. Соматические признаки играют у нас, в общем, незначительную роль: ликвор, состояние глазного дна при грубо-органических поражениях, прогрессивном параличе, опухолях, энцефалитах; изменения крови, мочи и др. &mdash при экзогенных психозах. Следует упомянуть о тех общих положениях, с которыми психиатр встречается при исследовании психических больных.

Гардия в прошлом веке писал следующее: «Специфический характер болезни нелегко поддается распознанию. Симптомы представляют только внешнее проявление болезни. Их перечисление и описание не составляют больших трудностей, но сгруппировать их, объяснить, свести к признакам общего характера, привести если не к единству, то по крайней мере к главным элементам, от действия к причинам &mdash это весьма нелегкая задача, для которой не всегда достаточна талантливость, даже гениальность, опирающаяся на опыт. Как трудно уловить все эти рассеянные черты изменчивой физиологии болезней у постели больного, где природа говорит не тем языком, как книга».

Оршанский говорил, что при исследовании больного психиатр обнаруживает, что «сама картина болезни руководит ходом исследования, и врачу приходится приспосабливаться и применяться к пестрой смене симптомов, ловить их на лету и уже позже складывать в своей голове и строить по ним цельное представление о болезни». Это замечание важно, ибо во многих учебниках рекомендуются схемы исследования больных, схемы описания статуса. Подобного рода искусственная, уже заранее схематизированная анкета проявления болезни, особенностей течения ее у отдельного больного часто уводит врача от диагноза, если не болезни, то больного.

Далее, к технике психиатрического диагностического исследования следует упомянуть еще об одной особенности, которая, впрочем, имеет отношение ко всем болезням. Речь идет о значении субъективного, о ценности самонаблюдения больного.

Одно время к этой стороне распознавания болезни относились весьма скептически, считалось, что она лишена объективности. Последнее особенно подчеркивали нейрофизиоло-ги, правда, обращаясь при этом, как они называли, к словесному отчету больного. Рубинштейн с полным основанием утверждал, что самонаблюдение имеет объективное значение, оно неизбежно при любом исследовании человека. Когда мы при распознавании болезни обращаемся к самонаблюдению больного, то мы не требуем о него психиатрической классификации его переживаний, мы ищем в данных его самонаблюдениях объективные проявления болезни.

Любая болезнь, будь то соматическая или психическая, начинается с боли, понимая под болью всякое субъективное тягостное ощущение, всякого рода дискомфорт. Эти тягостные явления при всех заболеваниях, психических и соматических, как правило, представляют первичные признаки болезни. Однако Лериш говорил, что это, к сожалению, не первый признак болезни, а уже развитие болезни. Болезнь начинается первоначально безмолвно, появление боли означает, что болезнь уже охватила организм, и только тогда больной оказывается у врача.

Умение расспросить больного, активизировать его самонаблюдение является в ряде случаев решающим моментом для распознавания болезни.

Все это самые общие соображения о технике диагностического исследования.

Многие авторы выделяют два вида диагноза: один носит название диагноза узнавания и относится к примитивному диагнозу. Другой диагноз &mdash методический, полный диагноз.

Диагноз узнавания осуществляется путем припоминания. Врач, видя больного, припоминает подобные же случаи из своего прошлого опыта, из книг, из учебника и на этом основании ставит диагноз. Этот диагноз считается низшим диагнозом, в котором отсутствует элемент исследования.

Диагноз методический основывается на изучении всех особенностей проявления болезни, всех ее отклонений, а также на анамнезе, в том числе семейном, на особенностях течения болезни, на предшествующих изменениях. Этот диагноз патогенетический.

Приведенная дискредитация диагноза узнавания вряд ли правильная. Диагноз узнавания &mdash первый этап распознавания болезни, он продукт организованного опыта врача. Во всех случаях с этого начинается диагностика, а в острых неотложных случаях только она и возможна.

Этот диагноз &mdash плод познаний на основе организованного опыта. Английский философ Льюис интуицию называет организованным и автоматизированным опытом. Диагноз узнавания &mdash первый этап любого врачебного диагноза любой болезни. С этого этапа начинается дальнейшее углубление распознавания болезни. Диагноз, по мере познания особенностей состояния, особенностей течения, становится более полным и наконец сливается с прогнозом. Полный диагноз &mdash это диагноз с совершенным прогнозом. Диагноз и прогноз &mdash слитные понятия. Распознавание болезни во всех ее закономерностях течения, во всех ее индивидуальных особенностях обеспечивает полное предсказание ее дальнейшего течения и исхода. Естественно, если уровень развития науки недостаточен, то и диагноз будет недостаточно полным и прогноз далеко не совершенным. Сейчас каждый из психиатров часто испытывает неудовлетворенность, а нередко и беспомощность при попытке прогнозирования болезни. В лучшем случае мы можем сказать, что в одном случае приступ закончится ремиссией, в другом &mdash болезнь будет течь непрерывно. Но определить продолжительность ремиссии, предсказать время наступления следующего приступа, возможность его наступления &mdash мы еще не можем. Таков уровень современного развития психиатрии. Он свидетельствует о том, что психиатрический диагноз в наше время еще не может считаться достаточно полным.

Распознавание любой болезни, в том числе и психической, начинается с симптома, с отдельных симптомов. Но симптом &mdash признак многозначный, и распознать нозологически самостоятельную болезнь на основании симптомов невозможно.

«Отдельный симптом и его подробный анализ никогда не могут привести нас к желаемой цели, к распознаванию болезни. Отдельный симптом приобретает значение только в совокупности и взаимосвязи с остальными симптомами &mdash в симптомокомплексе» (Крафт-Эбинг).

В семиологии по этому поводу говорится: знак (симптом) получает свое знаковое событие только в совокупности с другими знаками, т.е. в синдроме. Синдром &mdash клиническая единица первого порядка &mdash представляет собой биологическую структуру. Синдром &mdash патогенетическое образование. Конкретных знаний о патогенезе психопатологических синдромов еще нет. Тем не менее благодаря исследованиям, пусть в конечном счете эмпирическим, Джексона, Корсакова, Хохе, Крепелина, Крамера, Оршанского, Павлова, Эя и др. мы можем по особенностям синдрома судить о характере и тяжести расстройства психической деятельности.

Каждый из психопатических синдромов выражает определенный уровень тяжести расстройства психической деятельности. Шкала тяжести расстройства следующая: наиболее легким, выражающим наименее глубокое расстройство психической деятельности, является астенический синдром, с него начинаются все виды психического расстройства. Далее по тяжести расстройства идут аффективные синдромы, причем депрессивные синдромы свидетельствуют о меньшей тяжести расстройства психической деятельности, чем маниакальные. За аффективными следуют так называемые невротические синдромы: истерические, навязчивости, сенестопатически-ипохондрические, деперсонализация, дисморфофобия. Последующее углубление расстройства &mdash свидетельство более глубокого нарушения психической деятельности &mdash паранойяльные синдромы, галлюци-ноз, далее галлюцинаторно-параноидные расстройства, фантастические или парафренные со всеми видоизменениями (фантастическими, конфабуляторными), за ними &mdash кататоничес-кие, наконец, &mdash синдромы помрачения сознания, судорожные и ряд психоорганических расстройств. Приведенная шкала не нова: это более подробное изложение того, что было получено представителями учения об едином психозе. При этом следует упомянуть о той упрощенной критике концепции единого психоза, которую можно найти почти во всех наших учебниках и диссертациях. Страницы, посвященные учению о едином психозе, являются блестящими достижениями психиатрии XIX века. Психиатры того времени изучали общие закономерности расстройства психической деятельности, свойственные всем психическим болезням. Они пытались по особенностям психического расстройства определить тяжесть поражения, найти патофизиологические закономерности расстройства психической деятельности, их особенности. Они шли в своих исследования тем же путем, что и все естествознание.

Кедров указывает, что все естествознание развивалось вначале по пути первоначального обнаружения общих закономерностей и лишь в дальнейшем &mdash частных. Этим же путем, вместе со всем естествознанием, следовала и психиатрия. Поэтому оценка работ Целлера, Гризингера, Шюле, Малиновского должна быть иной. Уровень критики необходимо повышать не только в философии, но и в других дисциплинах, в том числе и в психиатрии. У нас все еще принято стандартно предавать анафеме, кроме учения об едином психозе, и концепцию Бонгеффера.

Приведенная шкала симптомов говорит только об одной их стороне &mdash о патологически продуктивных или позитивных расстройствах. Когда мы говорим: «астенический синдром», «депрессивный синдром», «маниакальный синдром» &mdash это обозначение позитивных, патологически продуктивных расстройств. Но в каждом синдроме содержится и другая сторона: негативные изменения. Первым указавшим на это был Джексон, который говорил о том, что клиническая картина психического расстройства складывается из двух видов расстройств: негативные расстройства («выпадение») и позитивные. Последние могу проявиться только при негативных, то есть только в результате выпадения деятельности высшего уровня может проявиться деятельность более низкого уровня &mdash источника позитивных явлений. Иначе говоря, негативные и позитивные расстройства выступают вместе. Позитивные и негативные симптомы не тождественны, но существуют в единстве. Негативные расстройства могут быть функциональными, обратимыми и могут быть необратимыми различной тяжести. Это выражение общей особенности жизнедеятельности головного мозга. Головной мозг на действие вредности реагирует общими видами расстройства: раздражением и выпадением, что относится и к неврологии, и к психиатрии, только выступает по-разному, в зависимости от уровня его деятельности.

При этом обнаруживается одна особенность в единстве синдрома, в состоянии позитивных и негативных расстройств: позитивные расстройства вариабельны, чрезвычайно разнообразны, негативные &mdash инвариантны. Пример &mdash прогрессивный паралич, его позитивные расстройства: маниакальное состояние, эйфорическое, мегаломанический бред, депрессия, ажитированная, галопирующая форма со спутанностью &mdash такова вариабельность позитивных расстройств. Негативные расстройства инвариантны: прогрессивно развивающееся выпадение, носящее название паралитического слабоумия. То же самое относится и к шизофрении. Шизофренические позитивные синдромы исключительны своей вариабельностью, негативные &mdash инварианты. Они заключаются первоначально в дисгармонии личности (так называемые психопатоподобные изменения), далее, усиливаясь, они приводят к явлениям регресса личности и наконец &mdash к дефектному состоянию, шизофреническому слабоумию.

При сопоставлении позитивных и негативных расстройств, при всех психических болезнях, одинаково обнаруживается вариабельность первых и инвариантность вторых. Но то и другое выявляется и существует в единстве. Углубление негативных расстройств обусловливает и особенности позитивных. Маниакальное состояние при прогрессивном параличе и маниакальное состояние при шизофрении различное. Это и позволяет ставить диагноз болезни по состоянию больного, даже без анамнеза, по особенностям синдрома. Но такой нозологический диагноз нельзя назвать полным диагнозом, это абстрагирование, нозологический диагноз &mdash диагноз вообще старческого слабоумия, вообще прогрессивного паралича, вообще шизофрении.

Полный диагноз ставится на основании изучения связи состояний, то есть установления последовательности в смене синдромов, то есть на основании стереотипа развития болезни. «Клинический диагноз на основании всего течения болезни, на совокупности отдельных фаз и периодов болезни. Только течение болезни в состоянии дать материал для выяснения происхождения болезни &mdash патогенеза и исхода ее» (Оршанский).

В исследовании связи состояний, то есть в смене синдромов обнаруживается патогенез болезни, ее нозологические особенности. Основанием нозологической единицы является единство этиологии и патогенеза. Нозологические единицы группируются по единству этиологии патогенеза. Нозологическое выражение процесса обнаруживается в смене синдромов, в связи состояний, которая является опосредованным организмом следствием действия болезнетворной причины. Это противоречит привычному шаблону мышления, считавшему, что клиническая картина болезни непосредственно обусловлена действием причины: И.В. Давыдовский называет подобный прием линейным объяснением причины и следствия.

Соотношение причины и следствия, соотношение причины и патогенеза &mdash сложное и неоднозначное. Самый банальный пример этого: сифилис &mdash этиология, а нозологических единиц, причиной которых является нейросифилис, много: сифилитические психозы, гумма головного мозга, спинная сухота, прогрессивный паралич. Из этого следует, что нозологическая единица, а следовательно, и диагноз, определяются установлением единства причины и следствия.

Другим примером сказанного могут быть алкогольные психозы. Их много, они все нозологически самостоятельны: бред ревности пьяниц, алкогольный галлюциноз, белая горячка, корсаковский синдром, алкогольный псевдопаралич &mdash нозологически они самостоятельны, а этиология их одна и та же: хроническая интоксикация алкоголем.

Но в соотношении причин и следствия обнаруживается и противоположное. То, что Давыдовский называет «эквивалентностью»: разные причины приводят к одному и тому же следствию. Это результат экономии приспособительных механизмов организма.

Различного рода интоксикации, инфекции приводят к эквифинальным результатам, к экзогенного типа реакции Бонгеффера: делирию, амнезии, эпилептическому возбуждению &mdash вне зависимости от различия причин. Делирий может наступать и в результате рожистого воспаления и воспаления легких, и интоксикации алкоголем, и в результате действия, других вредностей. Бонгеффера многие осуждали за антино-зологизм, однако И.В.Давыдовский, далекий от психиатрии, обосновал эквивалентность в качестве закономерности общей патологии. Бонгеффер обнаружил ее в психической патологии и пытался объяснить образованием в организме общего для многих вредностей «промежуточного звена».

Эквифинальны не только экзогенные реакции. Эквифинальна группа периодических психозов: сенильноподобные психозы, описанные С.Г.Жислиным, неотличимы своей клинической картиной от некоторых форм сенильного слабоумия, хотя они и вызываются экзогенной причиной. Эквифинальны также шизофреноподобные синдромы. Наконец, описанная в последние годы группа так называемых переходных экзогенных психозов, эндоформных по своим проявлениям, возникает также от различных причин.

Следовательно, при распознавании болезней необходимо всегда помнить об этих двух особенностях: одна и та же причина может дать разные следствия, образующие отдельные нозологические единицы, и, с другой стороны, разные причины дают одно и то же следствие, одинаковое клиническое выражение.

Клинические различия между упомянутыми двумя путями развития патогенеза выражаются в том, что динамические, острые расстройства &mdash экзогенные реакции, депрессивно-параноидные состояния, острые галлюцинаторно-параноидные состояния &mdash часто эквифинальны, в то время как медленно развивающийся процесс обнаруживает тенденцию прогрессировать по типу клише, стереотипу клинического развития. Но оба типа патогенеза одинаково выражают реализацию сложившихся в эволюции (на это указывает Давыдовский) приспособительных механизмов организма.

Далее, мы знаем, что в ряде случаев инфекционные заболевания приводят к психозу экзогенного происхождения, но по истечении некоторого времени этот психоз становится все более и более эндогенным по своим проявлениям и наконец затягивается, становится явно эндогенным, шизофреническим.

Имеется и обратное соотношение. В ряде случаев группа органических процессов, как прогрессивный паралич, артериосклеротическое и сенильное слабоумие, начинаются с аффективных, паранойяльных, галлюцинаторно-параноидных или шизофренических расстройств, а в дальнейшем &mdash по мере развития процесса &mdash такого рода эндоформные расстройства исчезают, а процесс становится органическим.

Следовательно, абсолютное противопоставление эндогенного или экзогенного &mdash в практике не всегда находит достаточно основания. Нозологический догматизм затрудняет нашу диагностику, приводит к диагностическим ошибкам. Но из этого не следует, что в психиатрии отсутствуют нозологические единицы. Они есть, но еще не окончательны. В создании нозологии психиатры проделали огромную работу, которая подтверждается практикой, но которая еще далека от совершенства. Существующие сейчас нозологические единицы не являются окончательными, требуется еще большая и терпеливая работа по изучению всех особенностей течения процессов и их закономерностей. В результате будет преодолен существующий «жесткий» нозологизм, будет преодолено и принятие синдрома за нозологическую единицу.

В течение десятилетий, начиная с Крепелина, идет дискуссия о существовании паранойи. Она происходит оттого, что паранойяльный синдром принимается за нозологическую единицу. Исследования последних лет показывают, что паранойяльное состояние &mdash это синдром, иногда длительное время существующий, иногда очень недолго, иногда он представляет собой резидуальную паранойю после перенесенного приступа шизофрении, иногда это первая стадия развития шизофрении. В других случаях это острый приступ, то, что раньше называли острой паранойей, а на самом деле «шуб» или приступ шизофрении. Наконец, это эндоформное развитие органического артериосклеротического или сенильного процесса.

То же самое происходит с так называемыми функциональными психозами позднего возраста, выделенными в свое время Майер-Гроссом. Изучение этого рода психозов показывает, что они лишь синдромы, относящиеся к разным нозологическим единицам: поздней шизофрении, позднему маниакально-депрессивному психозу, или это первые стадии развития органических психозов &mdash сенильного или артериосклеротического слабоумия.

То же самое можно сказать и о классических формах шизофрении: параноидная, кататоническая, простая, гебефрени-ческая представляют собой синдромы, этапы, временный параметр развития непрерывного процесса.

Вот это все примеры дальнейшего развития психиатрической нозологии. Это путь, который приведет к взаимопониманию отдельных психиатрических школ &mdash внутринациональных и межнациональных. Но диагнозом болезни, ее формы диагностика не исчерпывается. Как известно, в любой патологической единице неизбежно возникают формы, ибо патогенез &mdash чрезвычайно разветвленный процесс со множеством звеньев, и поэтому он развивается не всегда одинаково.

Необходимо кроме диагноза болезни распознавать диагноз больного. Чиж в своей монографии «Методология диагноза» считает, что диагноз болезни &mdash научный диагноз, а диагноз больного доступен далеко не всякому, он является искусством, для того чтобы поставить диагноз больного, необходимо вчувствование, необходима особая проницательность. С ним можно согласиться в одном &mdash что для распознавания болезни, как, впрочем, и для любого другого исследования, необходимы кроме знания своей специальности и личные способности, проницательность и достаточно высокий общий культурный уровень. Но это другая сторона задачи. Диагноз больного остается и принадлежит науке, исследованию. Когда мы говорим о стереотипе течения, то мы пользуемся обобщением, усредненными данными, а любая закономерность &mdash это есть нечто среднее с постоянными индивидуальными отклонениями в ту или другую сторону от этой средней. Для того чтобы поставить диагноз больного, то есть установить особенности течения болезни у конкретной личности с ее индивидуальными особенностями, необходимо знать общие закономерности течения болезни. Без знания особенностей течения любой болезни невозможен диагноз больного.

Если психиатр не знает всех особенностей течения, например, шизофрении, то он ограничивается наклейкой ярлыка этой болезни. Он не сможет обнаружить, как течет болезнь у данного больного. Диагноз больного &mdash это есть распознавание всех особенностей реализации общих закономерностей у отдельного больного.

Диагностическая мысль движется от общего &mdash нозологии, от формы болезни &mdash к реализации у исследуемого больного. Диагноз больного является завершающим этапом диагностики.

Он требует максимальной индивидуализации. В земской медицине было такое неписаное правило: каждого больного называть по имени и отчеству. Это было не ханжество, а индивидуализация не только диагноза больного, но и его терапии. Основной закон терапии &mdash лечить не болезнь, а больного. Индивидуализация одинаково нужна и при реадаптации и трудоустройстве. А для этого прежде всего необходим диагноз больного со всеми особенностями проявления и течения болезни.

В английских больницах сейчас введена так называемая групповая терапия. Ежедневно собирается группа больных для обсуждения личных проблем. Происходит это в фрейдистско-баптистском духе, подражать которому не стоит. Но в этой групповой терапии есть одна ценная особенность. При таком обсуждении личных проблем больной выделяется из безликой массы, становится личностью и для других больных, и для персонала. Он перестает быть единицей шагающего батальона шизофреников, он не идентифицируется с койко-днем, человеко-приемом. Чехов говорил, что даже в сером заборе провинциального города можно найти что-то свое, какую-то индивидуальность. В нашей же практике инструкции, методические письма, приказы, психофармакологический ажиотаж и все другое прочее заслоняют порой больного со всеми его личными особенностями течения болезни, лечения, устройства его судьбы. При этом забывается, что психиатрический диагноз больного, его индивидуальное лечение совершенно несовместимы с шаблоном и стандартом.

Главная страница | Визитная карточка | Эпилептология | Психиатрия
Публикации | Библиотека | Поиск | МКБ-10
Психофармакология | Психологические тесты | Общая медицина | Разное
Идея и дизайн Богданов Я.В., 2001г.

Здесь Вы можете подписаться на рассылку

"Вопросы эпилептологии и психиатрии"

Сервис почтовых рассылок CONTENT.LIST.RU

E-mail:

Информационная медицинская сеть НЕВРОНЕТ


Лекции по психиатрии

А.В. Снежневский

Вопросы эпилептологии и психиатрии

  • Психиатрический диагноз

  • Симптом, синдром, болезнь

  • Ипохондрические, аффективные синдромы. Синдромы слабоумия

  • Импульсивные влечения, расстройства памяти, деперсонализация

Главная страница | Визитная карточка | Эпилептология | Психиатрия
Публикации | Библиотека | Поиск | МКБ-10
Психофармакология | Психологические тесты | Общая медицина | Разное
Идея и дизайн Богданов Я.В., 2001г.

Здесь Вы можете подписаться на рассылку

"Вопросы эпилептологии и психиатрии"

Сервис почтовых рассылок CONTENT.LIST.RU

E-mail:

Информационная медицинская сеть НЕВРОНЕТ


ИМПУЛЬСИВНЫЕ ВЛЕЧЕНИЯ, РАССТРОЙСТВА ПАМЯТИ, ДЕПЕРСОНАЛИЗАЦИЯ

Лекция

А.В. Снежневский

Вопросы эпилептологии и психиатрии

Разделяется на две группы: импульсивные и собственно импульсивные влечения.

Под импульсивными действиями понимают сложные двигательные акты, поступки, которые возникают и совершаются больными внезапно без борьбы мотивов, без их взвешивания, без осмысливания. Наиболее классическим примером такого рода импульсивных действий импульсивные действия кататоников. Больной внезапно спрыгивает с постели, бесит, ударяет попавшихся навстречу больных или персонал, сбрасывает предметы со стола, сбрасывает с себя одежду, начинает внезапно танцевать, кружиться на месте ,бросается к окну, разбивает его, или внезапно начинает петь, выкрикивать отдельные слова и все это внезапно, безмотивно, спонтанно.

Импульсивные влечения отличаются от навязчивых прежде всего тем, что осуществляют их в то время, как навязчивые влечения не реализуются. Больной с навязчивыми влечениями борется с ними, страшится реализации своих влечений он принимает все меры к тому, чтобы они помимо его воли не реализовались .При импульсивных влечениях больной принимает все меры к тому ,чтобы возникшее влечения реализовались. Это основное отличие.

Надо сказать, что импульсивное влечение постепенно охватывают все помыслы больного.

Первоначально больной пытается преодолеть возникающее влечение, победить его, происходит борьба мотивов, больной пытается противостоять своему влечению. Но все это лишь вначале. В дальнейшем влечение становится все более и более доминирующим, подчиняет самосознание больного и он исполняет возникшее влечение. Причем, нередко бывает, что после исполнения влечения воспоминания о периоде реализации влечения остаются неполными, фрагментарными, в некоторых случаях идет речь, судя по фрагментаности воспоминаний, о сужении сознания, об аффективном сужении сознания, об аффективном сужении сознания при реализации того или иного влечения.

После реализации влечения большой переживает состояние бессилия.

Описания импульсивных влечений в прежнее время занимали довольно большое место в руководствах психиатрии. Выделялись различные виды импульсивных влечений. Одно время выделялось даже в качестве самостоятельной нозологической единицы импульсивное помешательство. Но с течением времени в этой области произошли большие изменения, так же, как с течением времени изменилась клиника многих заболеваний и в соматической медицине. Ряд заболеваний не только уменьшается в своем числе, но и исчезает. Давыдовский приводит в качестве примера хлороз. Прежде он занимал в области внутренних болезней значительное место, число больных хлорозом было большое, сейчас эта болезнь исчезла. То же самое происходит и с импульсивными влечениями. В прежних руководствах вы найдете самые разнообразные импульсивные влечения: импульсивное влечение к убийству, к выкапыванию трупов, импульсивное влечение к увечью, к поджогам и т.д. Сейчас многие из них стали казуистикой.

Выделяют, например, влечение к кражам (клептомания;, влечение к поджогам (пиромания;, но они стали редкостью, также как и импульсивное влечение к убийству.

Надо сказать, что большинство таких тяжелых влечений, как, например, пиромания (влечение к поджогам; или влечение к убийству &mdash не является самостоятельным заболеванием или исчерпывающим клиническую картину психопатологическим расстройством, а лишь, да и то чрезвычайно редким, проявлением психозов, и в первую очередь, шизофрении.

При дромомании, т.е. влечении к бродяжничеству, у больного периодически возникает беспокойное, дисфорическое состояние, на фоне которого проявляется неудержимое влечение к перемене мест. Первоначально, как при всяком влечении, больной пытается подавить это возникающее стремление, но оно становится все более и более доминирующим, непреодолимым, и, наконец, достигает такой степени, что больной, страдающий им, не думая о борьбе, стремится к реализации влечения, часто, даже во время работы он бросает ее и отправляется на ближайший вокзал, пристань, нередко без копейки денег, никого не предупредив, садится на поезд, пароход и едет, куда глаза глядят. Эта поездка продолжается обычно ряд дней. Больной в это время плохо питается, бедствует, но тем не менее едет, меняет места. А затем все это проходит, наступает состояние облегчения, душевного расслабления. такого рода больные полуголодные, грязные, измученные возвращаются по месту Жительства милицией или сами с трудом добираются обратно. Наступает, иногда очень недолгий, светлый промежуток, а затем ,через некоторое время. о характером циркулярости, опять появляется дисфорическое состояние и вновь со стереотипным сходством повторяется прежнее влечение.

То же самое наблюдается и при импульсивном влечении к кражам. Оно не является постоянным, а также возникает периодически. Внезапно та или иная случайно увиденная вещь начинает приковывать внимание больного, появляется стремление овладеть ее После внутренней борьбы больной начинает прилагать все усилия, чтобы похитить эту вещь незаметно и не успокаивается, не получает облегчения до тех пор пока ее не украдет. После похищения &mdash влечение» интерес к этой вещи исчезает, она нередко выбрасывается, или под тем или иным предлогом возвращается владельцу, или просто о существовании ее забывается. Это влечение носит название клептомании.] Оно тоже встречается в настоящее время не часто и обнаруживается или при вяло протекающей шизофрении или при органических психопатеподобных состояниях. Во всяком случае чаще всего при клептомании, так же как и при дромомании, речь идет не о самостоятельном заболевании, как думали раньше, а о психопатоподобных состояниях различного генеза или органического, или шизофренического.

Наиболее часто встречающимся расстройством этом группы является дипсомания &mdash периодически возникающее стремление к запою. При настоящей дипсомании больные в промежутках между запоями совершенно не употребляют вино, они являются может быть наиболее идеальными трезвенниками. Но в момент запоя они действительно пьют беспробудно, у них развивается неутолимая жажда потребления вина и это продолжается не только днями, но и неделями .Больные в это время целиком находятся во власти своего влечения, они прибегают к любым средствам? чтобы продолжать пьянство - к продаже вещей за бесценок, к вымогательству. Пьянство продолжается беспробудно, ежедневно и прерывается только сном. По миновании его больные чувствуют отвращение к вину и не пьют неделями и месяцами.

Развитие дипсомании все авторы связывали с изменением настроения, а надо сказать, что изменение аффекта типа особого дисфорйческого состояния возникает в каждом случае импульсного влечения, как одно из проявлений импульсивного влечения, изменение настроения носит преимущественно дисфорический характер с тоскливостью и чаще всего, как это бывает при дисфории, с раздражительностью, неприязненностью ко всему и нередко даже с элементами злобности.

В.А. Гиляровский и С.А. Гиляровская описывали случаи нажитой дипсомании, которая развивается в течение хронического алкоголизма. Этот вопрос чрезвычайно интересный. Действительно, в ряде случаев хронического алкоголизма также развивается дипсомания, но как бы нажитая, приобретенная, а не конституциональная.

Клинические наблюдения показывают, что импульсивные влечения возникают нередко у больных, страдающих процессуальным заболеванием, чаще с психопат о подобны./и изменениями &mdash инициальными или резидуальными. Это подтверждает положение, что импульсивные влечения далеко не во всех случаях определяются конституциональными особенностями, а нередко являются свойством приобретенным, следствием того или иного процесса, начинающегося или перенесенного. Следовательно, возможно развитие, например, нажитой дипсомании, возникающей вследствие хронического алкоголизма.

Под пироманией понимают импульсивнее влечение к поджогам .У больных, так же как при каждом импульсивном влечении периодически возникает стремление, влечение к поджогам. Они сначала борются с этим, страшатся этого влечения, понимают его бессмысленность, жестокость, но тем не менее потом оказываются в его власти и принимают все меры для его реализации. Они не успокаиваются до тех пор, пока не реализуют свое влечение. Так один больной в период возникновения этого влечения специально готовился к поджогу. Он изобрел особый аппарат - раскручивающуюся катушку, которая при раскручивании производила вспышку спичек .Сделав несколько таких аппаратов, он шел в деревню, бросал эти аппаратики на соломенные крыши, вызывал пожар и это доставляло ему облегчение, удовольствие. А затем он уходил и старался не вспоминать о совершенном. Эти расстройства возникали у него как результат изменения личности после перенесенного приступа шизофрении. Но такие случаи сейчас становятся редкостью, архаическим проявлением болезни.

Случаи влечения к убийству стали исключительной редкостью. Но в любой старой работе, например, Крафт-Эбинга, Щуле, и в более поздних руководствах &mdash можно найти описания подобных случаев. Частота их, по сравнению с нашим временем, была значительной. В тех случаях, которые; приходилось видеть, всегда шла речь о процессуальных расстройствах.

В диагностике, в том числе и при судебно-психиатрической экспертизе, необходимо, следовательно, клинически тщательно исследовать такие случаи и уметь отличать импульсивные влечения от навязчивых. Вся клиника и психопатология этих чрезвычайно внешне схожих расстройств совершенно разная.

Расстройство памяти

В этом кругу расстройств выделяют дисмнезии, амнезии и парамнезии. Под дисмнезией понимают расстройство памяти &mdash небеспамятство, как при амнезии, а расстройство памяти,-ее слабость. Дисмнезия является симптомом органических психозов или органических синдромов. Дисмнезия может быть различной. В некоторых случаях она преимущественно касается запоминания, в других случаях &mdash воспроизведения, причем наибольшие трудности в этих случаях больной испытывает при воспроизведении наиболее абстрактного, отвлеченного материала памяти: понятий, терминов, названий, дат, фамилий, имен, отчеств. Репродукция этого материала страдает при дисмнезии в первую очередь. Дисмнезия может быть чрезвычайно разнообразной в своих проявлениях. Например ,у некоторых больных страдает память больше на текущее, а у других на прошлое. Так при церебральном артериосклерозе наиболее рано страдает воспроизведение последовательности событий прошлого: например, при изложении анамнеза больные совершают ошибки ,путая последовательность событий. События, которые на самом деле были раньше, оказываются позже. Последовательность событии во времени нарушается. Речь идет о проявлении эволюционного закона: наиболее отвлеченный материал памяти (а он наиболее совершенный, ибо абстракция, отвлечение &mdash это наиболее совершенное свойство психической деятельности) страдает в первую очередь. Поэтому больные испытывают затруднения чаще при определении понятий, названий, отвлеченных положений и последовательности событий во времени .

Амнезии не одинаковы по своей структуре: выделяют фиксационную или амнезию на текущие события, амнезию на прошлое и среди них выделяется прогрессирующая амнезия, ретроградная амнезия; некоторые авторы выделяют также антероградную амнезию.

Из амнезий наиболее часто мы встречаемся с прогрессирующей амнезией. Это расстройство вызывает и теоретический интерес. При прогрессирующей амнезии мы встречаемся с определенным механизмом, с патологическими закономерностями, может быть имеющими более широкое, значение и не ограничивающимися пределами расстройств памяти. При прогрессирующей амнезии расстройство памяти происходит по закономерностям, которые психиатры прошлого века связывала с эволюционной теорией Дарвина. При прогрессирующей амнезии распад памяти происходит в обратном порядке ее развития: в первую очередь при ней страдает память на события последнего времени. Если речь идет о прогрессирующей амнезии, развивающейся при старческом слабоумии, то у больных выпадают из памяти прежде всего события последних дней, последних месяцев, последних лет жизни, память же на годы среднего возраста, молодые годы сохраняется. При прогрессировании болезни из памяти выпадают в последнюю очередь материалы памяти, относящиеся к молодому и детскому возрасту. Это общая закономерность. В первую очередь при прогрессирующей амнезии гибнет наиболее поздно приобретенное, наиболее зрелое и совершенное, но этот наиболее поздно приобретенный материал памяти является вместе с тем и наименее организованным, наименее автоматизированным. То, что приобретено в юности, в зрелые годы в течение дальнейшей жизни повторялось многократно и вследствие этого многократного воспроизведения стало наиболее организованным, наиболее автоматизированным. Оно наиболее стойко в отношении распада. Причем спаде памяти отмечаются еще некоторые особенности? эмоциональная память и моторная память сохраняются дольше.

В истории болезни больной, страдающей старческим слабоумием можно обнаружить запись, что больная держится правильно, садится только после приглашения, благодарит за каждую услугу, оказанную ей, что ее манеры, мимика сохранны. А вместе с тем обнаруживается, что эта же старушка из всей своей жизни почти ничего не помнит, не знает ни своего возраста, ни своей девичьей фамилии, ни имени отца и матери &mdash ничего, она с трудом называет даже свое имя. Вместе с тем сохранны все ее манеры, движения ,же«.ста, все то, что воспитывалось в ней в течение жизни. Память действий или двигательная память (называя условно) является наиболее автоматизированной и наиболее стойкой в отношении деист -вия разрушающего процесса.

Если попробовать больную с далеко зашедшим старческим слабоумием, почти ничего не могущую вспомнить, обвинить в пустяковом аморальном поступке: например, спросить почему Вы взяли чужую гребенку у лежащей рядом с Вами женщины? &mdash то у нее сейчас же возникает бурная реакция протеста, оскорбления, хотя эта старушка совершенно дезориентирована, не знает, где находится, кто ее окружает, как она оказалась здесь. Она с трудом понимает Ваши вопросы, но тем не менее на упомянутое обвинение у нее сейчас же возникает бурная аффектная реакция. Последнее подтверждает общую закономерность, что наиболее автоматизированные реакции, наиболее автоматизированные способы поведения, наиболее автоматизированные связи сохраняются наиболее стойко. И далее Вы больного со старческим слабоумием, как бы оно далеко ни зашло, не сможете убедить, что, например, снег черного цвета. Эта ассоциация также прочна. А паралитика можно в этом убедить.

Таким образом, при прогрессирующей амнезии дело идет о распаде, развивающемся в направлении обратном развитию: от наиболее поздно приобретенных временных связей (употребляя физиологическое понятие,) к наиболее рано приобретенном, от наименее автоматизированных временных связей к наиболее автоматизированным связям. Этот тип распада памяти описал французский психолог Рибо (закон Рибо), который в своих исследованиях опирался на эволюционное учение Дарвина. С этими закономерностями мы встречаемся не только при расстройствах памяти, ко, например, и при кататонии. При кататонии торможение развивается по тому же направлению &mdash от высших уровней» к низшим уровням.

Кроме прогрессирующей амнезии выделяется амнезия фиксационная &mdash главный симптом синдрома С.С. Корсакова. Больной утрачивает способность запоминания, утрачивает память на настоящее. Поэтому у таких больных возникает дезориентировка во времени и месте, в лицах. Они, встречая лечащего врача несколько раз вдень, каждый раз встречают его как незнакомого человека. Они не помнят, что делали утром, что делали днем, что делали только что. Все, что они делают, все, что они видят, вся ситуация, в которой они находятся, сейчас же забывается, не удерживаясь в памяти. Память же на прошлое при корсаковском синдроме сохраняется &mdash до момента начала заболевания. С момента же начала заболевания наступает провал и все события исчезают не задерживаясь,V поэтому, как говорит Бюргер-Принц, существование больных, их жизнь при корсаковском синдроме становится одномоментной они существуют только в данное мгновенье, все же связи с предыдущими сибытиями у них отсутствуют, последовательности развития событий у них нет. Поэтому и наступает у этого рода больных грубая амнестическая дезориентировка.

От амнестических явлений нужно отличать другие расстройства, которые не имеют, по сути дела, отношения к патологии памяти. Больные, находящиеся в состоянии помрачения сознания, в состоянии апатического ступора, также как бы не запоминают окружающее, но здесь дезориентировка происходит не вследствие первичного расстройства памяти, а вследствие вторичных изменений ,вследствие того, что не происходит отражения окружающего в результате помрачения сознания или глубочайшей аспонтанности, как это бывает при апатическом ступоре» Иногда ошибочно констатируют расстройства памяти в конечном состоянии шизофрении. Но там речь идет не о расстройстве памяти, а об эмоциональной тупости, об а спонтанности, отрешенности от окружающего. Больные, говоря обыденным языком, просто не интересуются окружающим. Окружающее из привлекает их внимания, поэтому оно и не фиксируется в памяти.

При ретроградной амнезии отмечается выпадение событий, происходивших на протяжении минут, часов, дней, а иногда и недель, тех событий, которые происходили с больными в период, непосредственно предшествовавший острому развитию заболевания: отравлению, само повешению, травме. У больных, перенесших травму или отравившихся угарным газом, события, которые непосредственно предшествовали этому несчастному случаю или острому заболеванию&mdash хотя они были в полном сознании, &mdash выпадают из памяти, они их не помнят, возникает "белое пятно11 в воспоминаниях. Протяженность этого выпадения» этого "белого пятна91 различна в разных случаях и колеблется от нескольких минут, часов, редко до недель.

Некоторые авторы описывают также антероградную амнезию т.е. выпадению из памяти событий, которые больной воспринимал и запоминал после минования острого заболевания, бессознательного состояния в результате травмы или интоксикаций. Больной, после перенесенной травмы взрывной волной, пришел в себя, давал о себе последовательные, связные сведения на полковом медицинском пункте, в медсанбате, вел себя совершенно правильно, все о себерассказывал, играл в домино, и т.д. Но прошло несколько дней и при его исследовании оказывается, что он ничего не помнит; не помнит, с кем разговаривал в первые дни после травмы, кого он видел, в каких учреждениях был &mdash в полковом пункте, в медсанбате, в каком госпитале &mdash все это выпало из памяти, хотя в те дни у него даже при тщательном исследовании не выявлялся ни корсаковский синдром (иногда корсаковский синдром может просматриваться врачом), ни помрачения сознания. Тем не менее все эти события на протяжении нескольких и недель выпадает из памяти. Это пример антероградной амнезии. Некоторые авторы оспаривают ее существование и говорят, что речь идет по сути дела о корсаковском синдроме. Судя во некоторым больным, которых пришлось видеть вовремя войны, у этих больных корсаковского синдрома не было. А забвение было -настолько полным. что больные потом утверждали, что после контузии они были без сознания в течение 3-х недель, и это не умышленное преувеличение со стороны больных в ряде случаев действительно бывает так, что события определенного периода, вовремя которого больно! был ориентирован, правильно себя вел, все-таки выпадают из памяти. Это приводит к противоречиям в оценке продолжительности потери сознания в истории болезни и в рассказах больного.

Выделяется симптом ретро-антероградной амнезии: состояния, при которых из памяти выпадают и события перед травмой и после травмы на некоторый промежуток времени: часы, дни. Следовательно, если говорить образно, имеется «белое пятно», провал в памяти и перед началом бессознательного состояния и на некоторое время после него.

Другая группа симптомов, относящихся к расстройствам памяти, носит название парамнезий, ложных воспоминаний. Надо иметь ввиду, что некоторые конфабуляции возникают и без расстройства памяти, являясь в чистом виде ложным воспоминанием. Чаще же всего конфабуляции сочетаете с расстройствами памяти. В этих случаях происходит единство негативных расстройств: амнезии, с продуктивным нарушением памяти: парамнезией, конфабуляциямиями. Ложные воспоминания по своему содержанию , по своей форме имеют двоякий характеру Конфабуляции могут быть фантастического содержания. Такое содержание конфабуляций чаще наблюдается в случаях ложных воспоминаний, не сопровождающихся резко выраженными расстройствами памяти. Известны конфабуляции при парафренических состояниях, при фантастическим бреде. В последнее время списывают конфабуляции, возникающие баз расстройства памяти при экзогенных симптоматических психозах. Такое расстройство получило название конфа-булеза.

Конфабуляции могут быть обыденного содержания. Они чаще наблюдаются в сочетании с расстройствами памяти» В этих случаях речь идет о перемещении действительно бывших в прошлом событий в настоящее время. Больной с корсаковским Синдромом сообщает, он сюда, в эту гостиницу (называя так психиатрическое прибыл в командировку с таким-то и таким-то поручением, с такимиV. такими документами. Он так утверждает, несмотря на то, что лежит уже много дней в психиатрическом отделении. Поездка в командировку, документы, гостиница действительно были в прошлое у больного, действительно, он часто ездил в командировки по таким же поручениям, о которых рассказывает. Но это было в прошлом, а теперь перенесено в настоящее время.

Такого же типа конфабуляции с обыденный содержанием наблюдаются и при других органических заболеваниях, сопровождающихся расстройствами памяти. При некоторых органических заболеваниях содержание конфабуляции бывает стереотипно, одинаково. Последнее особенно касается случаев тяжелого травматического поражения головного мозга. Чаще же содержание конфабуляции обыденного содержания в своих деталях постоянно меняется.

В группе конфабуляции следует отметить, в качестве особого расстройства, так называемые экмнезии &mdash жизнь в прошлом. Такое расстройство наблюдается при старческом слабоумии, при наличии прогрессирующей амнезии. У больной, при атрофии головного мозга, выпали .из памяти все события последних 10 лет. Ее круг воспоминании, естественно, довольно бессвязных, непоследовательных, все же касается молодых лет. В соответствии с этим больная собирается замуж, рассказывает о том, как она ездила в магазин, покупала подвенечный наряд, как она встречалась с женихом, родственниками, какой у них будет свадебный ритуал, бал и т.д. Она живет в прошлом и всех окружающих воспринимает в качестве персонажей прошлого. Ее дочери воспринимаются как сестры, свою сестру она воспринимает в качестве матери и т.д. Это тоже вид конфабуляции. Они не фантастические, они из прошлого, это события прошлого, излагаемые сейчас бессвязно. Они определяют целиком все поведение больной. Подобное расстройство носит название старческой экмнезии.

Экмнезии могут возникать и при истерических психозах, когда из памяти выпадают события последних лет и все поведение больного начинает определяться прошлыми связями, прошлым стереотипом давно минувшего. Если экмнезии выражены, массивны, в них отмечается и так называемый симптом неузнавания себя в зеркало. В эти случаях больные нередко не узнают себя в зеркале и удивляются, что за старуха так внимательно на них смотрит.

Очевидно (требует своего исследования и подтверждения) такое расстройство тоже входит в синдром экмнезии.

К парамнезиям относятся еще два расстройства, которые называются присвоением и отчуждением воспоминаний. События, которые больной видел в кино, в театре, вычитал в книге, о которых услышал, воспроизводятся затем как события бывшие с ним, как события, пережитые, передуманные им. Сюда же входит и криптомнезия. когда научные идеи, высказанные другим и отвергаемые первоначально, затем в воспоминаниях кажутся своими идеями, своимиоткрытиями.

При тяжелых интоксикациях, в некоторых случаях алкоголизма наблюдается и противоположное расстройство &mdash отчуждение воспоминаний, Реальное событие, которое было с больным на самом деле, в воспоминаниях воспроизводится как случившееся с кем-то другим, со знакомым или как не бывшее на самом деле, а виденное во сне, вычитанное в книге. Первоначально оно было описано при алкогольных психозах, затем наблюдалось и описывалось при других расстройствах. По-видимому оно отмечается и при шизофрении, парафренной ее форме. Иногда приходится слышать нечто подобное: больной с конфабуляторной парафренией заявляет, что событие вовсе не было с ним, а речь идет о ком-то другом, он слышал об этом событии, а с ним оно не происходило.

Деперсонализации: Расстройство самосознания, т.е. деперсонализация встречается у больных с разными формами заболеваний .Посмотрим раньше, чем приступить к описанию этих расстройств, больного с выраженными явлениями деперсонализации.

Демонстрация больного

&mdash Каково сейчас Ваше состояние?

&mdash Сейчас относительно ничего.

&mdash Что больше всего Вас беспокоит?

&mdash Что всего больше беспокоит? Все те же явления.

&mdash Расскажите, что самое главное, самое мучительное, самое тяжелое у Вас.

&mdash в настоящее время опять те же элементы имеются, элементы не особо нормального восприятия. Т.е. опять-таки что это значит? Например, я вижу стол, я его не совсем чувственно воспринимаю. Что это значит? т.е. он не конкретно, реально, выражается у меня. Я его ощутительно не представляю. Сам процесс ощущения сглажен, смят. Понимаете? Именно сам процесс ощущения. То же самое? Когда я смотрю на все окружающее, людей. Каждое лицо, все вокруг выступает в некотором чисто смысловом виде, а ощущительный, чувственный характер отсутствует.

&mdash Он пропал?

&mdash Он ушел. Этот процесс дошел до момента парадоксального чувства, парадоксального состояния.

&mdash Опишите его врачам, они не знают.

&mdash Они знают только в теории, а наступает момент внутреннего противоречия! с одной стороны ты понимаешь, что это делать либо не надо, либо не так, но Вы это делаете. Когда это очень тяжелый больной, это делается совсем рефлекторно, а когда больной находится еще в относительно сознательном состоянии, он может критически это улавливать, если он развит в этой области ,знаком с этими вещами, наблюдал систематически, он может отмечать эти явления. Поэтому вопрос, собственно говоря, здесь дошел до того, что у меня появилось чувство внутреннего взрыва.

Потом я начал заниматься зарядкой, именно из парадоксального чувства взрыва. День занимаюсь -мысли о смерти, о самоубийстве, об уходе сразу сорвались этой физкультурой. Еще два раза. Не получился момент взрыва. Потом я перехожу в другое отделении дело дошло до сильного эмоциально-волевого сдвига. И перед тем как начать принимать ипразид, я специально написал, что сейчас волевой сдвиг эмоциональный, я уже начинал двигаться, хотя в моменты чисто психического явления, момент дереализации чувственного восприятия, объемного восприятия, плоского восприятия совершенно не менялся, то же самое воздух абсолютно не прозрачный.

&mdash И сейчас воздух абсолютно не прозрачный?

&mdash Сейчас тоже не прозрачный. Я не могу смотреть в точку;

&mdash Почему?

&mdash Потому, что у меня глаза бегают, я не могу вглядываться, поэтому разрыв зрительного восприятия, т.е. каждое лицо воспринимается не целостно.

&mdash А как?

&mdash Я не ощущаю колебания, но оно воспринимается не целым ,передается не целым. Вот в чем вся соль.

&mdash Отдельными частями?

&mdash Отдельными частями, но границ частей нет, они не могут

быть. но сам процесс передачи дается моментами.

&mdash Но вместе, а отдельно глаза, лоб, последовательно?

&mdash Нет не последовательно. Я гляжу на женщину, я вижу пол-лба, часть глаза, т.е. деления нет, разумеется.

&mdash А потом остальные части воспринимаются?

&mdash Не йотом, вообще нет деления на части. Воспринимается то, что ближе, или то, что я схватил. Дифференцировки абсолютно нет.

&mdash А пространство?

&mdash Пространства нет.

&mdash Как нет?

&mdash Я не ощущаю пространства. Как фотография. Я смотрю и ощущаю все плоское, нет объема. Если сравнить картину с фотографией, : я вижу как на фотографий, я не вижу объема. Такую аналогию можно применить.

&mdash А цвета?

&mdash Они тоже не чувственного восприятия., выпадают из ощутительного характера, они тоже идут в том асе плане. Тут собственно частица вопроса. Раз я не воспринимаю деревяшку, я не воспринимаю и цвета.

&mdash А ощущаете се?

&mdash Нет, такой же момент, ощущение потеряно, это элемент того же чувственного восприятия.

&mdash Время? Как оно идет, время?

&mdash Время? Оно не идет, его нет, я его не ощущаю. Я нахожусь вне времени, вне пространства, вне объема, вне чувственного восприятия.

&mdash Связь с людьми есть?

&mdash Связь с людьми формально логическая, течет в чисто мировоззренческом плане, а чисто чувственного характера чувства у меня разрушены, я не имею настоящих переживаний, я делаю эрзац -заменитель. Родители ко мне приходят. Они уходят, у меня остается впечатление, что их не было. Но это меня волнует, травмирует довольно-таки сильно, потому что их нет, я не ощущал. У меня зрительно даже появляется, ничему я их не видел.

&mdash Действительность вы чувствуете или нет, все это действительно то, что вы видите?

&mdash Я знаю, что это действительно, сознаю, знаю, что у меня изменено ощущение, а не изменена действительность. Я не идеалист субъективного толка.

&mdash Вы что же один существуете, раз потеряна связь с людьми, с вещами, с ощущениями?

&mdash Водите ли в чем дело. То, что я говорю, нельзя абсолютно принимать. Я ведь вам отвечаю, вижу, смеюсь, улыбаюсь, я не понимаю этого вопроса. Как это л один существую? Вы хотите выделить момент именно отхода от мира? Знаете&hellipда, это, конечно, есть, безусловно есть...

&mdash В какой мере?

&mdash Чтобы меру, определить, надо&hellip

&mdash В каком виде?

&mdash Понятно. Ото опять-таки идет в двух планах: в плане разрыва общего ощутительного и в плаке чисто интеллектуального. Снижен интеллект, потеряны уже чисто человеческие радости, интересы. Хотя я опять говорю, что это для меня не абсолютно: для меня это правильно, действительна конечные, но не уходящие в бесконечность.

&mdash Такое странное состояние во внутреннем своем "я" сознаете? Как вы его переживаете.

&mdash Здесь, собственно говоря, такое явление... Это настолько абстрактная вещь, чисто философского содержания, они (слушатели) не могут это понять. Например, конкретный пример. Почему не могут понять? Говорят: любит ребенок или не любит, он. Выражают свои собственные чувства ласками и пр., но чувство как таковое не довершено, остается какой-то крест, который всегда продолжает существовать и который для нас пока остается иррациональным. То же самое у художника: он выразил в картине чувство, но не все выразил. Все-таки тот художник, который восхищаемся своей собственной кар ной, просто ограничен в своих чувствах, в этом плане я вам хочу сказать, что они не могут ощущать это иррациональное. Это не в таком плане. Вначале просто наблюдался момент такой &mdash ...или явление, как-будто, когда человек находится в очень большой аудитории, появилось небольшое ощущение затерянности, имени затерянности. Демонстрация, человек затерян в толпе, он теряет ощущение своей индивидуальности, личности, индивидуальность стала немножко другая.

&mdash Своего «я»?

&mdash Они теряют ощущение личности, как-то на них это давит, сама массовость придавливает и даже нормального, здорового человека, Мне кажется по-моему я правильное сравнение привел, теряется ощущение своего. Потом это явление усиливается Здесь идетлиния так: автоматизм в действиях, т.е. идет у человека» он действует, он полу сознает свое существование, но он сознает его, но он действует уже несколько полу драматическим путем и само «я» у него уже иссякает, т.е. сама личность как бы начинает растекаться в том, чем он занят в мире, потому что он отсутствует ,его раздражающий фактор, и эта ослабленность психическая она дает такой момент, что он начинает уходить во внешнее| а самый стержень "я" начинает опускаться. Причем ощущение усиливается ,когда человек находится один, он как бы забывает самого себя .Это я особенно подчеркиваю, потому что на этом можно действительно проверить больного в этом вопросе, потому что это правильный момент для проверки, не забывает ли он самого себя в отдельной комнате. Если у него есть такое ощущение, оно развито, тогда это уже есть момент именно этого ослабления ощущения «я».Вот я работал на заводе технологом. Как-то меня оставили дежурным по цеху, я сидел один в технологическом бюро, мне было нечего делать, я смотрел на чертежи, английским занимался. И эта пустота как-то начала давить, я думаю: что же так, почему такое неприятное чувство? Это еще перед самым попаданием в больницу. Думаю: неужели все такое испытывают? такое неприятное чувство, попадая в одиночество? Потом я жил дома и именно наступил какой-то момент, это усилилось и закрепилось даже это ощущение, немножко поколебалось, но снизилось и закрепилось. Но "я" еще немножко существовало, но в жиденьком виде...Тут трудно определить строго, это не строгая вещь... и выражение всех этих признаков строго почти невозможно определить, математически психический график невозможно построить.

&mdash А сейчас свое "я" как ощущаете?

&mdash Сейчас пока тоже не ощущаю.

&mdash Как не ощущаете? Где же оно?

&mdash Нет. Опять тот же момент. Растворяюсь.

&mdash Вы голос свой слышите, или он тоже чужой?

&mdash чухой он, голос чужой» еда не имеет вкуса, тело не ощущаю. Смысловое содержание отсутствует, я его не ощущал. Причем еще такой момент выступает. Когда мне говорят что-то, я воспринимаю это, а потом уже через очень длительный промежуток времени критически это понимаю. Такая временная задержка смыслового содержания, которое идет через мысли, слова, те реальные поступки и действия, которые я наблюдаю.

&mdash Свои чувства есть у Вас?

&mdash Мы по-моему касались этого вопроса.

&mdash Не в смысле ощущений.

&mdash Абсолютная потеря чувств. Мать, отец приходят &mdash это эрзац, нет чувства. Это в плане восприятия, а смыслом они не закрепились и в смысле чувственном. Бели бы было чувственное к ним отношение, оно бы закрепилось. Это невозможно,,

&mdash Переживание утраты «я», печаль по поводу утраты «я» отчаяние &mdash есть?

&mdash Видите ли какое дело. Слишком аморфное состояние у меня все идет опять просто логически.

&mdash Вам лучше становится или нет? Как Ваше состояние теперь? Что помогает вам?

&mdash А насчет мышления мы с вами не будем касаться?

&mdash Скажите, пожалуйста.

&mdash Видите ли, в мышлении наблюдается, во-первых, вещь такая. Это опять-таки в единстве всех процессов, они разорваны. то есть, например, особенно у меня выражен процесс философской интоксикации, т.е. у меня очень сильно развита абстрактная мысль, причем абстрактно она идет очень далеко в обход, через очень далекие точки, но в конце концов приходит к абсолютно правильным выводам, т.е. я могу идти до элементарной вещи целый день, но я к ней обязательно приду, т.е. фактически общее содержание мышления не нарушено.

&mdash Что же нарушено?

&mdash Нарушен сам процесс рационального познания.

&mdash А именно?

&mdash именно то, что человек, когда он познает, то он моментально берет, то, что надо, именно конкретные и нужные факты и оперирует с ними. У меня этого нет. я могу логически производить более сложные операции, а вот произвести их с конкретными вещами я не могу. Получился отрыв от конкретного.

&mdash Алгебраическое мышление?

&mdash Чисто алгебраическое. Алгебра это конкретная абстракция, а тут общая абстракция. У меня обобщенная абстракция идет.

&mdash Справиться с этим не можете?

&mdash Конечно, могу, но мне это трудно дается. Я могу заставить себя, но это очень сложно, настолько сложно, что приходится буквально стиснуть зубы, чтобы заставить себя конкретно подойти. И каждый момент объективное изменение, которое имеется в голове, мне приходится выправлять. Я сделал штрих правильно, отошел, сделал штрих правильно, отошел. А если просто свободно мыслю,.., причем такая особенность. Когда я философствую на какую-нибудь философскую тему, вопрос, например, по диамату, мышление идет строго, т.е. оно не ветвится, не блуждает, не очень кривым путем идет? Оно идет несколько широко, разбросано, но оно идет прямым путем. Когда дело касается конкретной вещи, оно идет очень изгибным путем. Это очень большая особенность и очень характерная вообще по-моему для всех больных. То-есть по философии у меня мышление идет очень легко, направлено, целенаправленно и обобщенно, здесь мне совершенно все легко, я читаю любую философскую книгу совершенно свободно, мне все эти понятия абсолютно ясны, я их знаю, я изучаю вопросы теории отражения, вопросы дологического мышления, вопросы теории познания, вопросы формальной логики, мне это все дается. Но дайте мне чертеж изаставьте меня сделать то, что делал на работе &mdash разбить, дифференцировать операции « и элементарную вещь я не сделаю. Или дайте сосчитать что-нибудь, я не смогу. Я играю в домино и я не могу считать.

&mdash Почему?

&mdash Это у меня нарушено, абсолютно нарушено.

&mdash Теперь скажите, что помогло вам. Ипразид дал какой-нибудь эффект?

&mdash Ну конечно, еще бы.

&mdash В чем он проявился?

&mdash Во-первых, стал появляться сон, вернее даже одновременно сон и спокойствие, уравновешенность. У маня была страшная аффективность, как только кто начинает говорить, сразу резкая реакция. И сразу наступил момент успокоения, засыпаю сразу, глубоко, но сплю недолго, промежутки сна увеличились, увеличилось спокойствие, появился некоторый более интеллектуальный уровень? т.е. способность анализировать, сознавать, читать? т.е. стал повышаться интеллектуальный уровень.

&mdash А основное: "я" и мир?

&mdash Сейчас доведу до этого. Здесь тоже протекали эти явления. Я стал как бы изнутри приближаться к миру, причем по всем линиям которые мы уже разбирали, по веем направлениям, &mdash я ощущаю равномерно и знаю, как идет, (видите, новая идеальность,), а именно равномерно идет внутреннее приближение уже к действительности. Потом в связи с этой психической травмой меня переводят в другое отделение, совершенно спокойное, наступает такой момент еще лучшего выхода, успокоение, успокоение, успокоение &mdash именно процесс, и я становлюсь все спокойнее, разговариваю уже совершенно спокойно. я начинаю спать при таких снотворных, которые раньше н помогай, я начал по 7 часов спать глубоким сном. Встаю - ощущение реальности увеличивается, Когда сплю мало, ощущение реальности уменьшается, как сегодня, я сегодня спал 4 часа. И этот процесс шел, шел. Потом был один срыв. Я проиграл в шахматы очень много, сорвался, опять заколебалось все. Потом опять процесс пошел и сейчас он, приблизительно, на этой дозе ипразида, стабилизируется.

(Больной уходит)

Как видите, у больного наряду с деперсонализацией и дереализацкей, обнаруживаются и другие существенные изменения. Большой представляет очень большой интерес. Именно таких больных представители экзистенционального направления описывают в своих психопатологических исследованиях. Вы слышали, как хорошо сольной излагал изменение своей личности, изменение самосознания, носящее название деперсонализации. Правда понятие деперсонализации различные психиатры употребляют этот термин в разном смысле. Некоторые, например Ясперс и другие немецкие авторы, под деперсонализацией понимают только узкое расстройство, одно из проявлений расстройства сознания «я», его отчуждение. Иными словами, в тех случаях. когда у больного появляется отчуждение всех своих чувств, действий, поступков, мыслей,тогда говорят о деперсонализации. Другие авторы понимают деперсонализацию более широко, как нарушение $покрывающее все проявления расстройств самосознания.

Расстройство самосознания, т.е. деперсонализация (будем употреблять это понятие в более широком смысле) встречается у больных в разных формах.

Прежде всего выделяется наиболее легкая степень изменения сознания «я» мои мысли, чувства, идеи, как будто изменились, стали не похожими на прежние, я сам изменился, внутренне изменился, сделался другим человеком. Это один вид деперсонализационных расстройств, расстройств самосознания.

Другой вид: мои чувства утрачены, я больше не чувствую ни радости, ни горя, ни боли, у меня нет аппетита, нет чувства сна, то что входит в понятие «анестезиа психика долороза».

То, что наблюдалось у нашего больного, соответствует более выраженной степени деперсонализационных расстройства «я» мое "я" исчезло, растворилось, его нет, т.е. обнаруживается чувство утраты сознания своего "я".

Далее следуют явления отчуждения: мои мысли, мои чувства стали чужими, не моими. Возникает отчуждение переживаний, отчуждение самосознания.

Наконец. следует расщепление "я", мое "я" стало двойным одно думает, действует, воспринимает так, а другое &mdash но иному, что выражает уже расщепление сознания "я".

И, наконец, у больного обнаруживаются выраженные явления дереализации: все окружающее потеряло смысл действительности: столы. стулья, люди &mdash все не действительное. Возникает именно утрата сознания действительности окружающего мира, что часто сопровождается утратой действительности своего самосознания.

Как известно, самосознание, сознание "я" окончательно формируется, достигая своего полного развития в пубертатном возрасте. Самосознание возникает в результате все более глубокого понимания окружающего мира, сознания действительности. К. Маркс говорил, что Иван познает себя через Петра, путем противопоставления, вычленения себя из действительного мира. С этим положением мы постоянно встречаемся и в патологии самосознания, изменение самосознания возникает одновременно с изменением отражения реального мира, с дереализацией. деперсонализация и дереализация обычно возникают вместе, так, как это отмечалось у больного. У больных дереализация наблюдается в виде различных степеней и форм, но они еще недостаточно исследованы, в наиболее классическом типичном простом описании дереализация характеризуется следующим: весь мир выгладит неотчетливо, неясно, призрачно, как-будто через вуаль, как-будто он погрузился в туман. Звуки доносятся глуше, краски стали блеклыми, светотень нерезкой, все стало, как декорация, как будто нарисованное, утратило свою реальность. Это общее описание дереализации, которая особенно отчетливо, ярко выступает в наличии деперсонализации, в сочетании с последней. Однако, как по нашим наблюдениям, так и по литературным данным последних лет, возможно выделить ряд новых форм, входящих в круг дереализации и деперсонализации. У представленного больного имеется своеобразный характер этих расстройств. Он считает мир действительным и реальным, но вместе с тем говорит, что он утратил восприятие вещей, исчезла чувственность каждой вещи, даже родителей он не воспринимает чувственно. У него происходит двойное расщепление восприятия. Помните, как он рассказывал о том, как он воспринимает лица: не вместе, не целостным образом, а по частям. Он утратил восприятие перспективы, пространства, все стало плоским, как на фотографии. Все чувственные компоненты утратились. Произошло расщепление отражения. Чувственный компонент, чувственное познание у него утрачено. Он все время говорит, что логически воспринимает, а чувствовать не может. Нарушено также восприятие времени и пространства, утрачено восприятие чувственного компонента действительности, а "логическое восприятие" остается. Здесь симптом дереализации выступает в той форме, чем обычно наблюдается при анестезиа психика долороза, при депрессии. Вместе с тем у него утрачено самосознание. Он хорошо рассказывает, как оно исчезло: у него нет теперь сознания "я", так же как утрачено и чувственное, конкретное восприятие реального мира. Такой вид деперсонализации несколько схож с анестезиа психика долороза, но вместе с тем он отличается хотя бы уже тем, что больной не страдает от этого расстройства, у него нет депрессии, боли. Он говорит о своей болезни с удивительной "протокольностью", с удивительной безучастностью к этому невероятно тяжелому переживанию, тяжелому состоянию, в котором он находится. Он здесь, на лекции логически рассуждает ,философствует по этому поводу, немножко даже (шизофрения здесь протекает с психопатоподобными проявлениями), немножко даже рисуется своим состоянием, но отнюдь не страдает. Это иное чем депрессивная деперсонализация расстройство, хотя в нем некоторые общие компоненты: утрата чувства сна, утрата чувства близости к родным &mdash имеются, но вместе с тем весь этот деперсонализационно-дереализациошшй синдром иной.

Надо сказать, что область деперсонализации и дереализации еще далеко не изучена, даже описательно. Сейчас эта область исследований, к сожалению, находится на откупе экзистенциалистов, у нас этим занимаются мало. Можно указать лишь на работу А.А. Меграбяна. интересно, что Павлов несколько раз возвращался к этому вопросу. Он говорил: какой ужас должен переживать психастеник, когда у него исчезает чувственный, первосигнальный, говоря физиологическим языком, компонент, который у этого больного как раз и утрачен. Сам больной говорит об этом. Он говорит: мир я познаю абстрактно, философски, даже алгебраически, а конкретно я думать не могу... По сути дела, не зная описаний французского психиатра Миньковского, он сказал то, что пишет Уиньковский о больных шизофренией: у них утрачивается чувство реальности, смысл реальности.

В представленной демонстрации речь идет о состоянии, складывающемся из синдрома деперсонализации, дереализации и особого расстройства познания, выступающего здесь в чистом виде &mdash шизофренического расстройства познания. Оно проявляется в резонерстве, в мудрствовании, в схематизме, в отвлеченности, а до сути дела речь идет об утрате способности к конкретному мышлению. Наша мысль идет от конкретного к абстрактному и потом, обогащаясь, возвращается вновь к конкретному, становится реалистической. Ау него от конкретного к абстрактному и этим исчерпывается.

Вопросы &mdash измерение познания, изменение восприятия реального, &mdash относящиеся не столько к клиницистам, сколько к психопатологам, далеко не исследованы. Пока этим занимаются почти исключительно философы-экзистенциалисты.

Главная страница | Визитная карточка | Эпилептология | Психиатрия
Публикации | Библиотека | Поиск | МКБ-10
Психофармакология | Психологические тесты | Общая медицина | Разное
Идея и дизайн Богданов Я.В., 2001г.

Здесь Вы можете подписаться на рассылку

"Вопросы эпилептологии и психиатрии"

Сервис почтовых рассылок CONTENT.LIST.RU

E-mail:

Информационная медицинская сеть НЕВРОНЕТ


Симптом, синдром, болезнь

Лекция

А.В. Снежневский

Вопросы эпилептологии и психиатрии

Если США по праву называют второй родиной фрейдизма, то Советский Союз с полным основанием может считаться второй родиной традиционной клинической психиатрии. Синтез и дельнейшее развитие классической французской, немецкой, английской и русской психиатрии осуществляется именно советской психиатрией.

Клиническую психиатрию американские психиатры называют обычно феноменологической. Это верно лишь отчасти и только в отношении одного из этапов развития клинической психиатрии. При этом имеются в виду исследования К.Ясперса и его последователей &mdash психопатологов и патопсихологов, а в новое время &mdash работы психиатров экзистенциалистов. В предшествующее этому этапу развития время и в последующем в психиатрии преобладали динамические теории.

Под феноменологическими теориями в науке, как известно, понимают такие, которые ограничиваются описанием внешних сторон описываемых явлений и не пытаются исследовать внутренние причины, обусловливающие свойства этих явлений. Под динамическими теориями понимают те, которые не ограничиваются описанием внешних сторон исследуемых явлений, а пытаются вскрыть внутренние причины, обусловливающие соответствующие свойства явлений. В любой научной дисциплине, в зависимости от совокупности условий, на одном этапе развития доминируют феноменологические теории, на другом &mdash динамические (РААронов).

Господствующие в психиатрии динамические теории, как в прошлом, так и теперь, не были одинаковы. Психоаналитическая теория Фрейда и психобиологическая теория Адольфа Майера также относятся к динамическим теориям. К динамической теории, в свою очередь, принадлежат и направления, развиваемые в советской психиатрии, в частности распространенное &mdash клинико-патогенетическое. Оно заключается в трактовке проявлений болезни («картины болезни») как внешнего выражения (своеобразного кода) патогенетических и патокинетических механизмов болезни. Цель рафинированного описания и изучения симптомов и синдромов болезни заключается в познании через них природы болезни в ее развитии.

Теоретической основой современного клинико-патогенетического направления советской психиатрии служат положения общей патологии болезней человека. Современные оригинальные концепции патологов &mdash И.В. Давыдовского и отчасти С.Н. Давиденкова в извлечении предпосылаются ниже.

Болезни &mdash это видовые формы реакции на внешнюю среду. Болезни &mdash такой же продукт эволюции, как и весь организм, его физиологические системы, его биологические и социальные потенциалы. Приспособительная изменчивость, отбор, выживание наиболее приспособленных включает и существование различных форм болезней. Любая причина болезни вызывает те или иные ее проявления («картины болезней») только через посредство эволюционно сложившихся, иначе, исторически предуготованных физиологических механизмов. В результате бесконечного повторения они путем закрепления в потомстве сложились в стереотипы. Шизофрения и эпилепсия, например, обладающие очень варьирующей наследственной проявляемостью, возникли в человечестве очень давно, возможно, они были и у доисторического человека.

Человек &mdash существо социальное, и этиология его болезней всегда социально обусловлена. Но социальная этиология болезней человека не совпадает с их сущностью. Этиология голодания человека социальна. Сущность процесса голодания &mdash биологическая. Любая внешняя вредность рано или поздно утрачивает свое значение в развитии заболевания. Ка-уза экстерна неизбежно становится кауза интерна. Воздействие высокой температуры при ожоге обычно длится несколько долей секунды. Возникающие вслед за ним явления представляют собой очень сложную разветвленную цепь физиологических, морфологических и других актов, образующих стереотипную картину болезни &mdash ожога. Вредности не могут ни породить в организме, ни вызвать в нем ничего сверх того, что у него содержится в виде исторически развившихся потенций. Патогенетические механизмы болезни эволюционно строго программированы, как все биологические феномены. Такая программа сложилась исторически, эволюционно, отражая многовековой опыт приспособления человека к факторам внешней среды. Вредности производят те или иные стереотипы, т.е. картины болезни, только через посредство исторически предуготованных физиологических механизмов. Картина любой болезни отражает историческую тренированность тех или иных функциональных систем, обусловленную длительным воздействием на организм соответствующих факторов. Каковы бы ни были виды вредности, они в состоянии вызвать лишь соответствующие, т.е. адекватные им изменения в организме. В самом организме должно быть «внутреннее основание» для таких изменений, т.е. функциональная готовность, определяющая возможность развития тех или иных процессов.

В индивидуальной жизни причины могут быть совершенно случайными &mdash травма, инфекция, канцероген. В противоположность этому патогенетические механизмы болезни являются принадлежностью вида. Они закономерны, устойчивы, консервативны. Патогенез детерминирует возникновение процесса, его цикл и завершение. Наличие в организме определенно сконструированных и определенно функционирующих механизмов обусловливает возможность или невозможность развития соответствующих патологических процессов. Эта возможность, как и всякое другое биологическое предрасположение, становится действительностью в результате воздействия соответствующих внешних факторов.

Связь причины и действия не линейный, а всегда многосторонний, структурно-сложный процесс, формы причинных связей в органическом мире являются исключительно сложными. Причина неотделима от действия.

Таким образом, действие болезнетворной причины опо-средуется организмом, его сложившимися в процессе эволюции приспособительными механизмами. Клиническая картина болезни, последовательность ее видоизменения выражает вовне цепную реакцию организма. В основе патогенеза лежат глубоко автоматизированные «цепные» механизмы, действующие по принципу саморазвития, самодвижения, как и все физиологические механизмы. «Цепной характер процессов» &mdash это фундаментальный принцип патогенеза. Патогенез включает, собственно, два момента &mdash генез, т.е. возникновение патологического явления, и кинез (патокинез), т.е. развитие возникшего явления в направлении того или иного (общепатологического или нозологического) стереотипа. Динамическое, по типу цепной реакции, развертывание физиологических, морфологических, биохимических реакций, отражающее функциональное состояние организма к моменту заболевания, связано с ближайшим и отдаленным анамнезом человека, с его онтогенезом. Наряду с индивидуально обусловленной особенностью проявления и течения болезни, общность биологических, социальных факторов, факторов питания, обмена в какой-то мере нивелирует индивидуальное разнообразие, сообщая болезни общечеловеческие черты, тот стереотипный механизм их развития, который позволяет объединять индивидуальные заболевания в нозологические формы. Нозологическая самостоятельность болезни образуется в результате единства ее этиологии и патогенеза. Нозология интегрирует отдельные случаи, знает только общие формы, стереотип их развития. Она отражает объективные трудности индивидуального и видового приспособления. Нозология не схоластическое упрощение вещей. Нозологические формы болезней иллюстрируют наиболее существенные факторы, складывающиеся причинные отношения. Нельзя лечить отдельного больного, не имея общих представлений о болезни как о нозологической единице, не зная общих закономерностей, порождающих болезнь (социальные, профессиональные, бытовые, географические факторы и др.).

Сложность, разветвленность патогенетических механизмов обусловливает важнейшую предпосылку исключительного разнообразия форм нозологически самостоятельных болезней. Индивидуально и наследственно обусловленное преломление воздействий внешней среды на организм представляет важнейшую биологическую основу разнообразия форм болезней.

Специфичность нозологически самостоятельных болезней относительна. Специфичность имеет отношение лишь к целостным реакциям и процессам, а не частным явлениям. Воспаление как целостная реакция специфично и отлично от процессов атрофических, дегенеративных, новообразования. Частные процессы &mdash туберкулезные, лепрозные, сифилитические, бруцеллезные гранулемы подчас неотличимы ни гистологически, ни цитологически. Выделение инфекционных болезней из числа прочих (неинфекционных) осуществляется достаточно произвольно, игнорируя принцип относительности. Нет ни одного симптома или синдрома, который был бы абсолютно инфекционным. В зависимости от экономного использования приспособительных средств (патогенетических механизмов) организм в ряде случаев на действие разных вредностей отвечает одинаковым способом &mdash эквифинально.

Симптом и синдром

Болезнь включает в себя представление о некоторой группе патологических расстройств, и без них она не существует. Любая болезнь, в том числе и психическая, проявляется не в виде отдельных разрозненных признаков &mdash симптомов, а в форме синдромов, т.е. типичной совокупности внутренне связанных симптомов (синдром &mdash совместный бег симптомов). Синдром представляет собой систему взаимосвязанных типовых расстройств &mdash симптомов (элементов), подчиненных некоторому особому закону. Симптом вне этой системы не имеет смысла.

Синдром с точки зрения данного момента статичен (статус презенс), с точки зрения отрезка времени &mdash динамичен. Любой процесс, в том числе и патологический, всегда обращен в будущее. Развитие болезни сопровождается увеличением числа симптомов и изменением их взаимоотношения, а также возникновением новых симптомов, что приводит к видоизменению картины болезни, превращению одного синдрома в другой. Познание болезни не может ограничиться знанием ее причин, не менее важно знание связей состояния (смены синдромов) болезни, закономерностей, по которым одно состояние переходит в другое.

Причина болезни и последовательность смены синдромов отражают разные стороны патологического процесса. Особенности патологического процесса определяют характер связи его состояний, и наоборот, характер связи состояний того или иного патологического процесса предполагает его определенное причинно-следственное отношение.

Синдромы и последовательность их смены выражает вовне особенности патологических изменений деятельности головного мозга («внутренние начала болезни» Модели) и закономерность их развития («логику мозгового процесса» Шюле) &mdash патогенез болезни.

Из синдромов и их последовательной смены складывается клиническая картина болезни в ее развитии. Иначе, болезнь проявляется непрерывной сменой синдромов &mdash внешнее выражение патогенетической цепной реакции. Клиническому проявлению каждого нозологически самостоятельного психического заболевания свойственно преобладание одних синдромов над другими и характерная закономерность их смены &mdash стереотипный механизм развития болезни. Всем болезням, а психическим в особенности, присущи разнообразные индивидуальные отклонения от стереотипа. Тем не менее, несмотря на подобные отклонения, типичность в преобладании одних синдромов над другими и повторяемость их последовательного возникновения, свойственная каждому отдельному психическому заболеванию, сохраняется довольно прочно. Последнее и позволяет клинически выделить отдельные психические болезни (нозологические единицы).

Общепатологические закономерности

Стереотип развития болезни может выступать в качестве общепатологического, свойственного всем болезням стереотипа и стереотипа нозологического, присущего отдельным болезням (И.ВДавыдовский).

Каждая психическая болезнь, исходя из особенностей своего развития и, следовательно, вне зависимости от нозологической принадлежности, может проявиться различными расстройствами. Из такого положения вытекает необходимость обнаружения общих всем психозам закономерностей. В прошлом подобные закономерности изучались представителями учения об едином психозе (Киаруджи, Целлер, Гризингер, Шюле и др.). Ими было обнаружено, что каждое психическое заболевание начинается с депрессии, по мере утяжеления сменяется маниакальным состоянием, далее становится бредовым и в результате дальнейшего прогрессирования заканчивается деменцией. Изучение общих закономерностей последователями учения об едином психозе было ограничено историческими условиями. Оно исчерпывалось исследованием только тяжелобольных, находившихся в стенах психиатрических убежищ того времени. Последующие наблюдения, осуществленные уже и в психиатрических амбулаториях, обнаружили, что все психические болезни на первых порах своего развития проявляются астеническими, аффективными, невротическими, а в дальнейшем паранойяльными и галлюцинаторными расстройствами, помрачением сознания, гру-боорганическими явлениями. Любой патологический процесс, однажды возникнув, развивается по типу цепной реакции, включая в работу звено за звеном, сохраняя при этом фазы и периоды своего развития. Из современной теории надежности технических и живых систем следует, что при всех отказах работы система, отказывая полностью, обязательно проходит все фазы частичного отказа. Процессы, связанные с отказом, непрерывны во времени (И.А.Ушаков).

В таблице (см.) приведены типизированные синдромы, возникающие в течении всех психических болезней. В своей совокупности они представляют шкалу тяжести, генерализации психического расстройства, а их последовательная смена отражает общепатологический патокинез. В своем типизированном виде перечисленные формы психического расстройства не могут идентифицироваться ни с непосредственным выражением действия причины болезни, ни с самостоятельными классами нозологической классификации психических заболеваний. В особенностях развития отдельной болезни обнаруживаются общие для всех болезней закономерности. К ним относится нарастающее по мере развития любой болезни усложнение клинической картины, ее проявлений &mdash последовательная смена малых (простых) синдромов все более сложными (большими).

В понятие «малые и большие синдромы» вкладывается различие степени генерализации патологического процесса &mdash вовлечение в страдание одного органа, одной системы органов или нескольких органов и систем, что и находит свое выражение в однородности или сложности клинической картины болезни.

Клиническая картина любого прогрессирующего психического заболевания, вне зависимости от того, протекает ли оно непрерывно или в виде приступов, или, наконец, периодически, но с ухудшающимся качеством ремиссий, всегда по мере развития болезни усложняется. Первоначальное клинически однородное состояние (астеническое, депрессивное, обсессивное, истерическое, паранойяльное и т.д.) при прогредиентном течении болезни становится все более сложным. Типичным примером подобного усложняющегося течения может быть систематизированное галлюцинаторно-параноидное помешательство Маньяна (современная параноидная шизофрения). По мере прогрессирования этого психоза однородное паранойяльное состояние стереотипно сменяется более сложным галлюцинаторно-параноидным с разнообразными симптомами синдрома Кандинского&mdashКлерамбо, а в дальнейшем еще более сложным &mdash парафренным. В это время клиническая картина болезни складывается из бреда преследования и физического воздействия, разнообразных явлений психического автоматизма, грезоподобного мегаломани-ческого бреда и выраженных в той или иной мере аффективных расстройств.

Усложнение клинической картины психоза, как выражение проградиентного расстройства психической деятельности обосновывается также сопоставлением клинической картины депрессивных и маниакальных фаз циркулярного психоза и приступов шизоаффективного психоза. Клиническая картина приступов шизоаффективного психоза, в отличие от однородной картины маниакально-депрессивного психоза, как правило, представляет большой синдром. Он обычно складывается из аффективных расстройств, грезоподобного фантастического бреда и онейроидно-кататонических расстройств.

Существование сложных синдромов подтверждается и особенностями эффективности терапии некоторыми психотропными средствами. Лечение хролпромазином депрессивно-параноидных приступов шизоаффективного психоза приводит к исчезновению или ослаблению бреда и галлюцинаций при неизменной или почти неизменной депрессии. Назначение в этих же состояниях тофранила явно ослабляет или устраняет депрессию, но оставляет, а иногда даже усиливает проявление бреда и галлюцинаций. В том и другом случае происходит расщепление сложного синдрома на простые, вследствие воздействия на отдельные звенья патогенеза.

Обозрение простых (малых или однородных) синдромов (к ним относится астенический, депрессивный, маниакальный, истерический, обсессивный синдромы, паронойяльный синдром, вербальный галлюциноз, синдромы помрачения сознания, амнестический) показывает, что каждый из них может усложняться за счет другого. Так, депрессия может стать параноидной, галлюцинаторно-параноидной. На высоте де-прессивно-параноидного состояния возникает онейроидное помрачение сознания, ступор. Описываются депрессивно-амнестические состояния. Маниакальный синдром в течении разных болезней нередко усложняется присоединением кататоно-онейроидных расстройств, конфабулеза, экспансивно-фантастического бреда, бреда физического воздействия, явлений психического автоматизма. Картина делирия изменяется, становится сложной в результате возникновения аментивных расстройств. При астеническом состоянии возникают явления депрессии, абсессий.

В усложнении клинической картины психозов по мере их прогрессирования проявляется общий принцип развития. Простое &mdash это исходное в процессе развития, менее развитое, представляющее более низкую ступень развития по сравнению со сложным. Сложное &mdash это конечное в ходе того же процесса развития, более развитое, высшая ступень развития.

Клиническая картина психоза, обнаруживаемая в данный момент у больного, всегда является продуктом предшествующего развития болезни и одновременно содержит в себе предпосылки особенностей дальнейшего ее течения. Клиническая картина психоза, складывающаяся из сочетания аффективных расстройств, онейроидно-кататонических явлений и фантастического бреда, как правило, указывает на ремитги-рующее или интермиттирующее его течение. Напротив, систематизированный бред, идеи физического воздействия в сочетании с явлениями психического автоматизма говорят о тенденции к непрерывному хроническому течению болезни. При наступлении выздоровления или ремиссии изменение клинической картины происходит в противоположном ее развитию направлении. Сложные (большие) синдромы постепенно становятся все более простыми (малыми).

Смена простых синдромов все более сложными происходит не хаотически. Как бы ни усложнялся тот или иной синдром, он, как правило, продолжает сохранять, если так можно выразиться, свою родовую принадлежность. Бред, онейроид, ступор, явления психического автоматизма, усложняющие депрессию, будут иного качества, отличного от таких же расстройств, возникающих тоже в виде усложнения, но иного, например, паранойяльного нарушения. Депрессия в приведенном случае до конца будет оставаться ведущим расстройством. Иначе, сложные формы психического расстройства предопределяются особенностями изменения, свойственного простым формам (низшему уровню развития психической патологии). То же самое наблюдается и при усложнении всех других малых синдромов. Но ведущее расстройство в зависимости от конкретных условий развития болезни в отдельных случаях на некоторое время может быть заслонено усложняющими клиническую картину симптомами. Депрессия, например, в инициальном периоде развития прогрессивного паралича может настолько доминировать в клинической картине, что органические симптомы обнаруживаются не сразу.

Перечисленные синдромы названы по особенностям патологически продуктивных образований. Но синдром, помимо патологически продуктивных (позитивных), содержит и негативные элементы (деструктуризация, дефект, выпадение). Те и другие возникают в единстве, между ними наличествует органическая связь, они образуют особенность структуры отдельных синдромов.

Идея такого рода взаимозависимости позитивных и негативных расстройств впервые была высказана и развита Джексоном.

Клиническое исследование психопатологических синдромов обнаруживает соответствие определенным позитивным расстройствам столько же определенных негативных. Астеническим, аффективным, невротическим, паранойяльным позитивным проявлениям соответствуют негативные расстройства в форме временной или стойкой дисгармонии личности. Гал-люцинаторно-параноидным, фантазиофрении, кататоничес-ким расстройствам &mdash те или иные явления ее регресса, судорожным и психоорганическим &mdash деменция (см. таблицу).

Вместе с тем негативные и позитивные расстройства не тождественны. Негативные расстройства могут обнаруживаться без или почти без позитивных. Позитивные симптомы чрезвычайно вариабельны (зависят от возраста, пола, особенностей психического развития, исходного состояния психической деятельности), негативные достаточно инвариантны.

Приведенные данные можно рассматривать лишь как продолжение поиска общих закономерностей расстройства психической деятельности, начатого последователями учения об едином психозе и продолженного Джексоном, Крепелином, в настоящее время развиваемых, в частности, Анри Эй.

Попытка отвлечения, абстрагирования необозримого разнообразия нозологических и индивидуальных форм психического расстройства преследует цель обнаружения общих для всех болезней расстройств, обусловленных внутренними особенностями строения и функций головного мозга. Общая патология болезней человека владеет учением о лихорадке, воспалении, новообразованиях и др., в общей психиатрии такого рода разделы учения о психической патологии еще отсутствуют. Вместе с тем от успеха такого изучения зависит процесс исследования патогенеза отдельных психических болезней. Последнее и определяет необходимость исследования соотношения в патологии психических болезней человека всеобщего (общепатологического), особенного (нозологического) и единичного (индивидуального). «... всеобщее &mdash такое, которое воплощает в себе богатство особенного, индивидуального, отдельного...» (Гегель).

Нозологические закономерности

Общепатологический стереотип развития не противоречит, не отменяет нозологию, а вооружает ее. В практике психиатр непосредственно обнаруживает не общие закономерности психической деятельности, а свойственную данной болезни их реализацию. Не просто астению, а астению неврастеническую, артериосклеротическую, паралитическую; не слабоумие вообще, а эпилептическое, сенильное или олигофреническое.

Каждой нозологически самостоятельной болезни свойственен типичный для нее синдром, которым она проявляется (смотри таблицу). Клиническая картина маниакально &mdash депрессивного психоза исчерпывается аффективными, астеническими и обсессивными расстройствами. При шизофрении круг синдромов шире. В течении шизофрении возникают не только астенические, аффективные, обсессивные и истерические расстройства, но и паранойяльные, галлюцинаторно-па-раноидные, явления психического автоматизма, парафрен-ные и кататонические. Круг синдромов еще шире у симптоматических психозов &mdash острых и особенно пролонгированных. Помимо названных расстройств, клиника их характеризуется состояниями помрачения сознания. Еще разнообразнее клиническая картина эпилептических психозов, в течении которых наряду с разнообразными судорожными и другими пароксизмами могут наступать галлюцинаторно-бредо-вые, ступорозные и аффективные расстройства. Наконец, наибольший полифренизм клинических проявлений обнаруживается при грубо-органических психозах. В их течении могут возникнуть любые из известных синдромов.

Попытка обнаружения сути нозологической специфичности в результате поисков на наиболее глубоком уровне жизнедеятельности больного организма оказалась безрезультатной. «Специфичность удаляется от нас еще дальше по мере того, как мы углубляемся в социологические детали, в область электронной микроскопии» (И.В.Давыдовский). Морфологические изменения головного мозга, например при шизофрении, не только не специфичны, но обнаруживают исключительное сходство с такими же изменениями у пораженных лучами рентгена и радия (П.Е.Снесарев).

Исследования М.Е.Вартаняна с сотрудниками установили, что у больных тяжелыми формами шизофрении, а также у страдающих болезнью Пика и у облученных в крови обнаруживаются аномальные метаболиты, которые одинаково: а) вызывают выраженную задержку развития экспериментальных животных, б) обладают антимитотическим действием, в) нарушают нормальные стрессовые реакции, г) в организме тех и других больных развиваются аутоиммунные реакции, д) возникают свободно-радикальные соединения.

Из обнаружения на глубоком уровне жизнедеятельности организма нозологически неспецифических расстройств вытекает следующее:

1. На глубоком уровне расстройства жизнедеятельности организма нозологическая специфичность патологии нивелируется. Речь в этой области идет об особенностях функционирования элементарных механизмов надежности живых систем.

2. Нозологическая специфичность болезни проявляется не в элементарных процессах, а в особенностях расстройства всего организма как целого.

3. Идентичность расстройств, установленных у больных столь различными болезнями, свидетельствует о существования общих закономерностей патологии не только для нозологически разных психозов, но одинаково для всех болезней человека, в том числе и психических.

4. Невозможно также разделение болезней, в том числе и психических, на функциональные и органические. Современные морфологические исследования, осуществленные на субклеточном и молекулярном уровне, обнаружили, что структурные изменения предшествуют расстройству функций, то есть чисто функциональных изменений не существует. Разделение психических расстройств на полностью обратимые и необратимые также весьма относительно. Из общей патологии болезни человека следует, что при выздоровлении от болезни полного возвращения организма к прежнему, существовавшему до болезни физиологическому состоянию не происходит. Наиболее элементарным примером последнего может служить развитие иммунитета в результате перенесенного инфекционного заболевания.

Индивидуальная реализация болезни

Из общей патологии известно, что в биологических процессах даже самые ничтожные сдвиги в комплексе каузальных отношений могут дать совершенно новые результаты. Индивидуальность как качественная категория имеет здесь первенствующее значение, она делает каузальные связи неповторимыми (И.В.Давыдовский). Индивидуальное преломление патогенетических факторов превращает абстрактные нозологические категории в совершенно конкретные явления с широчайшим диапазоном отклонения.

В особенностях симптомов психической болезни проявляются особенности патологического изменения всей личности больного. Количество симптомов болезни зависит от особенностей личности больного, ее индивидуальных свойств, предшествующих наступлению болезни изменений, возраста. На последнюю особенность указывал еще Модели. Так, в раннем детстве психическое расстройство вне зависимости от его природы проявляется лишь в форме двигательного возбуждения; галлюцинации и бред в этом возрасте отсутствуют. Примерно в дошкольном возрасте наряду с возбуждением появляются галлюцинации, а в подростковом возрасте становится возможным и возникновение бреда. Известно, что в пресе-нильном возрасте в клинической картине всех психозов преобладают тревожно-депрессивные симптомы, а в старческом &mdash амнестически-конфабуляторные. Перенесенные в прошлом заболевания также видоизменяют клиническую картину возникшего клинического расстройства. Видоизменяют проявления и исходное состояние психической деятельности, и все особенности личности заболевшего &mdash конститу-циональные, приобретенные в течение жизни.

Психопатологические расстройства и нозологические формы

Негативные расстройства |  | Позитивные расстройства | Нозологические формы
Дисгармония личности (психопатоподобные изменения) |  | Астенические Аффективные Невротические (обсессивные, истерические, деперсонализационные и др.) | Маниакально-депрессивный психоз
Регресс личности (падение энергетического потенциала, дискордантность, расщепление и т.п.) |  | Паранойяльные Галлюциноз вербальный Галлюцинаторно-параноидные Фантазиофренические Кататонические | Шизофрения
 |  | Помрачение сознания | Экзогенные острые и пролонгированные психозы
Деменция | острая | Судорожные | Эпилепсия
 | хроническая | Психоорганические | Грубо-органические психозы

При установлении особенностей психического расстройства исследователь сквозь индивидуальное стремится проникнуть к общим закономерностям и, установив их, возвращается вновь к индивидуальному их видоизменению, конкретному выражению у данного больного. Этот путь исследования и реализуется в своем конечном результате в диагнозе болезни и диагнозе больного.

Клинические методы и лабораторные исследования

Современное изучение природы болезни на всех уровнях жизнедеятельности организма &mdash мультидисциплинарное исследование &mdash осуществимо лишь при условии исследования клинически сопоставимых случаев.

Наибольшая ошибка в оценке любого лабораторного исследования возникает тогда, когда ему не предшествует тщательное и всестороннее изучение клинических явлений посредством наблюдения естественного хода болезни. Клиническое исследование невозможно противопоставлять ни лабораторному исследованию, ни экспериментальному. Проведение эксперимента безрезультатно без предварительного изучения явления, как оно выглядит у постели больного. Любому лабораторному исследованию должны быть предпосланы наблюдение, подбор сопоставимых случаев. Клиническое наблюдение должно предшествовать и подчинять себе все лабораторные и экспериментальные исследования. Сначала наблюдение, далее обобщение и идеи и, наконец, моделирование (И.В. Давыдовский).

Литература

Аронов Р.А. Вопросы философии. № 1, 1969.

Вартанян М.Е. Вестник Академии медицинских наук. № 4, 1969.

Давиденков С.Н. Эволюционно-генетические проблемы в невропатологии. Ленинград. 1947.

Давыдовский И.В. Общая патология человека. &mdash М., 1961.

Давыдовский И.В. Проблема причинности в медицине (этиология). М., 1962.

Еу. Henry. La conscience. Paris, 1963.Гегель. Сочинения, том V, стр. 38, Москва, 1937.

Гризингер В. Душевные болезни. Петербург, 1867.

Каннибах Ю. История психиатрии. Москва, 1928.Kraepelin E. Zeitshrift, f. d. g. Neurologie u. Psychiatric Bd. 62, 1963.

Маудсли (Модели) Г. Физиология и патология души. Петербург, 1871.

Снесарев П.Е. Теоретические основы патологической анатомии психических болезней, Москва, 1950.

Шиле Г. Руководство к душевным болезням. Харьков, 1880.Ушаков И.А. Вопросы философии. № 6, 1967.

Главная страница | Визитная карточка | Эпилептология | Психиатрия
Публикации | Библиотека | Поиск | МКБ-10
Психофармакология | Психологические тесты | Общая медицина | Разное
Идея и дизайн Богданов Я.В., 2001г.

Здесь Вы можете подписаться на рассылку

"Вопросы эпилептологии и психиатрии"

Сервис почтовых рассылок CONTENT.LIST.RU

E-mail:

Информационная медицинская сеть НЕВРОНЕТ