МКБ

МКБ-10 (Психиатрия)

Психосфера

  • Введение

  • Органические, включая симптоматические, психические расстройства

  • Психические расстройства и расстройства поведениясвязанные с (вызванные) употреблением психоактивных веществ

  • Шизофрения, шизотипические и бредовые расстройства

  • Расстройства настроения (аффективные расстройства)

  • Невротические, связанные со стрессом, и соматоформные расстройства

  • Поведенческие синдромы, связанные с физиологическими нарушениями

  • Расстройства личности и поведения в зрелом возрасте

  • Умственная отсталость

  • Расстройства психологического (психического) развития

  • Эмоциональные расстройства и расстройства поведения, начинающиеся обычно в детском и подростковом возрасте

  • Неуточненные психические расстройства

Главная страница | Об авторе | Публикации | Библиотека
МКБ-10 | Кемеровская психобольница |  | Психологические тесты
Идея и дизайн Богданов Я.В., 2001г.


Органические, включая симптоматические, психические расстройства

F0 Органические, включая симптоматические, психические расстройства

Психосфера

Введение

Этот раздел включает группу психических расстройств, сгруппированных вместе на основании того, что у них общая, четкая этиология, заключающаяся в церебральных заболеваниях, мозговых травмах или других повреждениях, приводящих к церебральной дисфункции. Эта дисфункция может быть первичной, как при некоторых заболеваниях, травмах и инсультах, которые поражают мозг непосредственно или предпочтительно; или вторичной, как при системных заболеваниях и расстройствах, которые поражают мозг только как один из многих органов или систем организма. Расстройства мозга, обусловленные употреблением алкоголя или наркотиков, хотя логически и должны были быть включены в эту группу, классифицируются в разделе F10 - F19, исходя из практического удобства, заключающегося в том, чтобы объединить все расстройства, связанные с употреблением психоактивных веществ, в один раздел.

Несмотря на широту спектра психопатологических проявлений состояний, включенных в этот раздел, основные черты этих расстройств составляют две основные группы. С одной стороны есть синдромы, где наиболее характерными и постоянно присутствующими являются либо поражение когнитивных функций, таких как память, интеллект и обучаемость, либо нарушения осознавания, такие как расстройства сознания и внимания. С другой стороны - есть синдромы, где наиболее ярким проявлением являются расстройства восприятия (галлюцинации), содержания мыслей (бред), настроения и эмоций (депрессия, приподнятость, тревога) или общего склада личности и поведения. Когнитивные или сенсорные дисфункции при этом минимальны, или трудно устанавливаемы. Последняя группа расстройств имеет меньше оснований быть причисленной к этому разделу, чем первая, т.к. многие расстройства, включенные сюда, симптоматически похожи на состояния, отнесенные к другим разделам (F20 - F29, F30 - F39, F40 - F49, F60 - F69) и могущие возникнуть без наличия грубой церебральной патологии или дисфункции. Однако, имеются все возрастающие доказательства того, что многие церебральные и системные заболевания причинно связаны с возникновением таких синдромов и это достаточно оправдывает их включение в этот раздел с точки зрения клинически ориентированной классификации.

В большинстве случаев расстройства, отнесенные в этот раздел, по крайней мере теоретически, могут начаться в любом возрасте, кроме по-видимому раннего детства. Практически большинство из этих расстройств, как правило, начинаются во взрослом или позднем возрасте. Хотя некоторые из этих расстройств (при современном состоянии наших знаний) представляются необратимыми, ряд других преходящи или положительно реагируют на существующие в настоящее время методы лечения.

Термин "органический", который используется в оглавлении этого раздела, не означает, что состояния в других разделах этой классификации являются "неорганическими" в том смысле, что не имеют церебрального субстрата. В настоящем контексте, термин "органический" означает, что синдромы, которые так квалифицированы, могут быть объяснены самостоятельно диагностируемым церебральным или системным заболеванием или расстройством. Термин "симптоматический" относится к тем органическим психическим расстройствам, при которых центральная заинтересованность является вторичной по отношению к системному экстрацеребральному заболеванию или расстройству.

Из вышеизложенного следует, что в большинстве случаев, регистрация диагноза какого-либо расстройства этого раздела потребует использование 2-х кодов: один для характеристики психопатологического синдрома, а второй - для лежащего в его основе расстройства. Этиологический код должен выбираться из других соответствующих глав классификации МКБ-10.

Следует отметить:

В адаптированном варианте МКБ-10 для регистрации психических расстройств, перечисленных в этой рубрике, обязательно использование дополнительного шестого знака для характеристики "органического", "симптоматического" заболевания (имеются в виду психические нарушения в связи с соматическими заболеваниями, традиционно обозначаемые как "соматогенные расстройства") , лежащих в основе диагностируемого психического расстройства:

F0х.хх0 - в связи с травмой головного мозга;

F0х.хх1 - в связи с сосудистым заболеванием головного мозга; F0х.хх2 - в связи с эпилепсией;

F0х.хх3 - в связи с новообразованием (опухолью) головного мозга; F0х.хх4 - в связи с вирусом иммунодефицита человека (ВИЧ-инфек-

ция);

F0х.хх5 - в связи с нейросифилисом;

F0х.хх6 - в связи с другими вирусными и бактериальными нейроинфекциями;

F0х.хх7 - в связи с другими заболеваниями;

F0х.хх8 - в связи со смешанными заболеваниями;

F0х.хх9 - в связи с неуточненным заболеванием.

Деменция

В этой части дается общее описание деменции, чтобы обозначить минимальные требования для диагностики деменции любого типа. Далее следуют критерии, по которым можно определить как диагностировать более специфический тип деменции.

Деменция является синдромом, обусловленным заболеванием мозга, как правило, хронического или прогрессирующего характера, при котором имеются нарушения ряда высших корковых функций, включая память, мышление, ориентировку, понимание, счет, способность к обучению, язык и суждения. Сознание не изменено. Как правило, имеются нарушения когнитивных функций, которым могут предшествовать нарушения эмоционального контроля, социального поведения или мотиваций. Этот синдром встречается при болезни Альцгеймера, цереброваскулярном заболевании и при других состояниях, первично или вторично воздействующих на мозг.

При оценке наличия или отсутствия деменции, особое внимание должно быть уделено тому, чтобы избегнуть ошибочную положительную квалификацию: мотивационные или эмоциональные факторы, особенно депрессия, в дополнение к двигательной заторможенности и общей физической слабости, могут быть причиной неудовлетворительной продуктивности в большей степени, чем потеря интеллектуальных способностей.

Деменция приводит к отчетливому снижению интеллектуального функционирования и чаще всего также к нарушению повседневной деятельности, как например: умывания, одевания, навыков в еде, личной гигиены, самостоятельного отправления физиологических функций. Такое снижение в значительной степени может зависеть от социальной и культуральной среды, в которой живет человек. Изменения в ролевой деятельности, как например, снижение способности продолжить или искать работу, не должны использоваться как критерий деменции из-за значительных кросс-культуральных различий, которые существуют при определении что соответствует адекватному поведению в данной ситуации; часто внешние влияния воздействуют на возможность получения работы даже в рамках той же культуральной среды.

Если присутствуют симптомы депрессии, но они не отвечают критериям депрессивного эпизода (F32.0х - F32.3х), их наличие должно быть отмечено пятым знаком (то же относится к галлюцинациям и бреду):

F0х.x0 без дополнительных симптомов;

F0х.x1 другие симптомы, преимущественно бредовые;

F0х.x2 другие симптомы, преимущественно галлюцинаторные;

F0х.x3 другие симптомы, преимущественно депрессивные;

F0х.x4 другие смешанные симптомы.

Следует отметить:

Выделение пятым знаком дополнительных психотических симптомов при деменции относится к рубрикам F00 - F03, при этом в подрубриках

F03.3х и F03.4х пятый знак уточняет, какое именно психотическое расстройство наблюдается у больного, а в F02.8хх после пятого знака необходимо использовать также и шестой знак, который будет указывать на этиологическую природу наблюдаемого психического расстройства.

Диагностические указания:

Основным диагностическим требованием являются данные, свидетельствующие о снижении как памяти, так и мышления, в такой степени, что это приводит к нарушению индивидуальной повседневной жизни.

Нарушение памяти в типичных случаях касается регистрации, хранения и воспроизведения новой информации. Ранее приобретенный и знакомый материал может также утрачиваться, особенно на поздних этапах заболевания. Деменция - это нечто большее, чем дисмнезия: имеются также нарушения мышления, способности к рассуждению и редукция течения мышления. Обработка поступающей информации нарушена, что проявляется в нарастающих трудностях реагирования на несколько стимулирующих факторов одновременно, как например, при участии в беседе, в которой заняты несколько человек, и при переключении внимания с одной темы на другую. Если деменция - единственный диагноз, то необходимо констатировать наличие ясного сознания. Однако, двойной диагноз, как например, делириозное состояние на фоне деменции встречается достаточно часто (F05.1х). Вышеуказанные симптомы и нарушения должны присутствовать не менее 6 месяцев для того, чтобы клинический диагноз был убедительным.

Дифференциальный диагноз:

Необходимо иметь в виду:

- депрессивное расстройство (F30 - F39), которое может обнаруживать многие из признаков, присущих ранней деменции, особенно нарушение памяти, замедление мышления и отсутствие спонтанности;

- делирий (F05.-);

- легкую или умеренную умственную отсталость (F70 - F71);

- состояния субнормальной когнитивной деятельности, связанные с серьезным обеднением социального окружения и ограниченной возможностью обучаться;

- ятрогенные психические расстройства, обусловленные медикаментозным лечением (F06.-).

Деменция может наступить вслед за любым органическим психическим расстройством, классифицированным в этом разделе, или сосуществовать с некоторыми из них, в частности с делирием (смотри F05.1х).

Следует отметить:

Рубрики F00.- (деменция при болезни Альцгеймера) и F02.- (де-

менция при других болезнях, квалифицированных в других разделах) отмечены звездочкой (*).

В соответствии с главой 3.1.3. Сборника инструкций ("Международная статистическая классификация болезней и проблем, связанных со здоровьем. Десятый пересмотр" (т.2, ВОЗ, Женева,1995, с.21) главным кодом в этой системе является код основной болезни, он помечен "крестиком" (+); факультативный дополнительный код, относящийся к проявлению болезни, помечен "звездочкой" (*).

Код со звездочкой никогда не должен употребляться самостоятельно, а вместе с кодом, обозначенным крестиком.

Использование того или иного кода (со звездочкой или крестиком) в статистической отчетности регламентируется в утвержденных Минздравом России инструкциях по составлению соответствующих форм.

/F00*/ Деменция при болезни Альцгеймера

(G30.-+)

Болезнь Альцгеймера (БА) является первичным дегенеративным церебральным заболеванием неизвестной этиологии с характерными нейропатологическими и нейрохимическими признаками. Обычно заболевание имеет постепенное начало и медленно, но неуклонно развивается в течение нескольких лет. По времени это может быть и 2, и 3 года, но иногда значительно больше. Начало может быть в среднем возрасте или даже раньше (БА с началом в пресенильном возрасте), однако заболеваемость выше в позднем возрасте и старше (БА с началом в сенильном возрасте). В случаях с началом заболевания до 65-70 лет имеется вероятность наличия в семейном анамнезе схожих форм деменции, более быстрого темпа течения и характерных признаков повреждения мозга в височной и теменной области, включая симптомы дисфазии и диспраксии. В случаях с более поздним началом намечается тенденция к более медленному развитию, заболевание в этих случаях характеризуется более общим поражением высших корковых функций. Больные с синдромом Дауна подвержены высокому риску заболеть БА.

Отмечаются характерные изменения мозга: значительное уменьшение популяции нейронов, особенно в области гиппокампа, безымянной субстанции, locus coeruleus; изменения в височно-теменной области и лобной коре; появление нейрофибриллярных сплетений, состоящих из парных спиральных филаментов; невритических (аргентофильных) бляшек, преимущественно амилоидных, обнаруживающих определенную тенденцию к прогрессирующему развитию (хотя существуют бляшки и без амилоида); грануловаскулярных телец. Обнаружены также нейрохимические изменения, к которым относятся значительное уменьшение фермента ацетил-холин-трансферазы, самого ацетилхолина и других нейротрансмиттеров и нейромодуляторов.

Как было уже описано, клинические признаки обычно сопровождаются также и повреждениями мозга. Однако, прогрессирующее развитие клинических и органических изменений не всегда идет параллельно: может иметь место бесспорное присутствие одних симптомов с минимальным наличием других. Тем не менее клинические признаки БА таковы, что очень часто можно поставить предположительный диагноз только на основании клинических данных.

В настоящее время БА необратима.

Диагностические указания:

Для достоверного диагноза необходимо присутствие следующих признаков:

а) Наличие деменции, как это описано выше.

б) Постепенное начало с медленно нарастающим слабоумием. Хотя время начала заболевания установить трудно, обнаружение окружающими существующих дефектов, может наступить внезапно. В развитии заболевания может отмечаться некоторое плато.

в) Отсутствие данных клинического или специальных исследований, которые могли бы говорить в пользу того, что психическое состояние обусловлено другими системными или мозговыми заболеваниями, приводящими к деменции (гипотиреоидизм, гиперкальциемия, дефицит витамина В-12, дефицит никотинамида, нейросифилис, гидроцефалия нормального давления, субдуральная гематома).

г) Отсутствие внезапного апоплектического начала или неврологических симптомов, связанных с повреждением мозга, таких как гемипарезы, потеря чувствительности, изменения полей зрения, нарушение координации, возникающих рано в процессе развития заболевания (правда, такие симптомы могут в дальнейшем развиваться и на фоне деменции).

В некоторых случаях могут присутствовать признаки БА и сосудистой деменции. В таких случаях - должна иметь место двойная диагностика (и кодирование). Если сосудистая деменция предшествует БА, то диагноз БА не всегда может быть установлен на основании клинических данных.

Включается:

- первичная дегенеративная деменция альцгеймеровского типа.

При дифференциальном диагнозе необходимо иметь в виду:

- депрессивные расстройства (F30 - F39);

- делирий (F05.-);

- органический амнестический синдром (F04.-);

- другие первичные деменции, такие как болезни Пика, Крейтцфельдта-Якоба, Гентингтона (F02.-);

- вторичные деменции, связанные с рядом соматических болезней, токсических состояний и т.д. (F02.8.-);

- легкие, умеренные и тяжелые формы умственной отсталости (F70 - F72).

Деменция при БА может сочетаться с сосудистой деменцией (следует использовать код F00.2х), когда цереброваскулярные эпизоды (мультиинфарктные симптомы) могут накладываться на клиническую картину и данные анамнеза, указывающие на БА. Такие эпизоды могут обусловливать внезапное обострение проявлений деменции. По данным вскрытия сочетание обоих типов деменции обнаруживается в 10-15 % всех случаев деменции.

F00.0х* Деменция при болезни Альцгеймера с ранним началом

(G30.0+)

Деменция при БА с началом до 65 лет с относительно быстро прогрессирующим течением и с множественными выраженными расстройствами высших корковых функций. В большинстве случаев на относительно ранних этапах деменции проявляются афазия, аграфия, алексия и апраксия.

Диагностические указания:

Следует иметь в виду картину деменции, приведенную выше, с началом заболевания до 65 лет и быстрым прогрессированием симптомов. Данные семейного анамнеза, указывающие на наличие в семье больных БА, могут быть дополнительным, но не обязательным фактором для установления данного диагноза, точно также как и сведения о наличии болезни Дауна или лимфоидоза.

Включаются:

- болезнь Альцгеймера, тип 2;

- первичная дегенеративная деменция, тип Альцгеймера, пресенильное начало;

- пресенильная деменция альцгеймеровского типа.

F00.1х* Деменция при болезни Альцгеймера с поздним началом (G30.1+)

Деменция при БА, где имеется клинически установленное время начала заболевания после 65 лет (обычно в 70 лет и позднее). Отмечается медленное прогрессирование с нарушениями памяти как основная черта болезни.

Диагностические указания:

Необходимо следовать описанию деменции, приведенному выше, с особым вниманием к наличию или отсутствию симптомов, дифференцирующих ее от деменции с ранним началом заболевания (F00.0).

Включаются:

- болезнь Альцгеймера, тип 1;

- первичная дегенеративная деменция, тип Альцгеймера, сенильное начало;

- сенильная деменция альцгеймеровского типа.

F00.2х* Деменция при болезни Альцгеймера, атипичная или смешанного типа (G30.8+)

Сюда должны быть включены деменции, которые не подходят к описанию и диагностическим указаниям для F00.0 или F00.1, а также смешанные формы БА и сосудистой деменции.

Включается:

- атипичная деменция, тип Альцгеймера.

F00.9х* Деменция при болезни Альцгеймера неуточненная

(G30.9+)

/F01/ Сосудистая деменция

Сосудистая (прежняя артериосклеротическая) деменция, включая и мультиинфарктную, отличается от деменции при болезни Альцгеймера имеющимися сведениями о начале заболевания, клинической картиной и последующим течением. В типичных случаях отмечаются преходящие ишемические эпизоды с кратковременной потерей сознания, нестойкими парезами, потерей зрения. Деменция также может наступить после серии острых цереброваскулярных эпизодов, или, что реже бывает, после одной большой геморрагии. В таких случаях становится очевидным нарушение памяти и мыслительной деятельности. Начало (деменции) может быть внезапным, вслед за каким-нибудь одним ишемическим эпизодом, или же деменция имеет более постепенное начало. Деменция обычно является результатом инфаркта мозга вследствие сосудистого заболевания, включая гипертензивную цереброваскулярную болезнь. Инфаркты обычно небольшие, но обладают кумулятивным эффектом.

Диагностические указания:

Постановка диагноза предполагает наличие деменции, как это указано выше. Когнитивные нарушения обычно неровные и могут наблюдаться потеря памяти, интеллектуальное снижение и очаговые неврологические знаки. Критика и суждения могут быть относительно сохранны. Острое начало или ступенчатое ухудшение, также как и наличие очаговых неврологических знаков и симптомов увеличивают вероятность диагноза. Подтверждение диагноза может быть в некоторых случаях обеспечено компьютерной аксиальной томографией или, в конечном итоге, патологоанатомическими данными.

К сопутствующим симптомам относятся: гипертензия, каротидный шум, эмоциональная лабильность с преходящим депрессивным настроением, плаксивостью или взрывами смеха, преходящие эпизоды помрачненного сознания или делирия, которые могут быть спровоцированы дальнейшими инфарктами. Считается, что личностные особенности относительно сохранны. Однако, в некоторых случаях изменения личности также могут быть очевидными с появлением апатии или заторможенности или заострения прежних черт личности, таких как эгоцентризм, параноидная настроенность или раздражительность.

Включается:

- артериосклеротическая деменция.

Дифференциальный диагноз:

Необходимо учитывать:

- делирий (F05.хх);

- другие формы деменции, и в частности болезнь Альцгеймера (F00.хх);

- (аффективные) расстройства настроения (F30 - F39);

- легкую и умеренную умственную отсталость (F70 - F71);

- субдуральную геморрагию травматическую (S06.5), нетравматическую (I62.0)).

Сосудистая деменция может сочетаться с болезнью Альцгеймера (кодировать F00.2х), если сосудистые эпизоды возникают на фоне клинической картины и анамнеза, указывающих на наличие болезни Альцгеймера.

F01.0х Сосудистая деменция с острым началом

Как правило развивается быстро после серии инсультов или цереброваскулярного тромбоза, эмболии или геморрагий. В редких случаях может быть причиной одна массивная геморрагия.

F01.1х Мультиинфарктная деменция

Начало более постепенное, вслед за несколькими небольшими ишемическими эпизодами, которые создают аккумуляцию инфарктов в церебральной паренхиме.

Включается:

- преимущественно корковая деменция.

F01.2х Подкорковая сосудистая деменция

Включает случаи, характеризующиеся наличием в анамнезе гипертензии и ишемических деструктивных очагов в глубоких слоях белого вещества полушарий мозга. Кора мозга обычно сохранена, и это контрастирует с клинической картиной болезни Альцгеймера.

F01.3х Смешанная корковая и подкорковая сосудистая деменция

Смешанная картина корковой и подкорковой сосудистой деменции может предполагаться на основании клинической картины, результатов исследований (включая аутопсию) или того и другого.

F01.8х Другая сосудистая деменция

F01.9х Сосудистая деменция неуточненная

/F02*/ Деменция при других болезнях,

классифицированных в других разделах

Случаи деменции, обусловленные или предположительно обусловленные другими причинами, нежели болезнь Альцгеймера или церебрально-сосудистое заболевание. Начало может иметь место в любом возрасте, но редко в позднем.

Диагностические указания:

Наличие деменции, как это изложено выше; наличие черт, характерных для одного из специфических синдромов, изложенных в следующих категориях.

F02.0х* Деменция при болезни Пика

(G31.0+)

Прогрессирующее течение деменции начинается в среднем возрасте (обычно между 50 и 60 годами), с медленно нарастающими изменениями характера и социальным снижением, и последующими интеллектуальными нарушениями, снижением памяти, речевых функций с апатией, эйфорией и (иногда) экстрапирамидными феноменами. Патологоанатомическая картина заболевания характеризуется избирательной атрофией лобных и височных долей, но без появления невритических (аргентофильных) бляшек и нейрофибриллярных сплетений в избыточном количестве по сравнению с нормальным старением. При раннем начале намечается тенденция к более злокачественному течению. Социальные и поведенческие проявления часто предшествуют явным нарушениям памяти.

Диагностические указания:

Для достоверного диагноза необходимы следующие признаки:

а) прогрессирующая деменция;

б) превалирование лобной симптоматики с эйфорией, эмоциональным побледнением, грубым социальным поведением, растормаживанием и либо апатией, либо беспокойным состоянием;

в) такое поведение обычно предшествует отчетливым нарушениям памяти.

Лобные симптомы более выражены, чем височные и теменные, в отличие от болезни Альцгеймера.

Дифференциальный диагноз:

Необходимо иметь в виду:

- деменцию при болезни Альцгеймера (F00.хх);

- сосудистую деменцию (F01.хх);

- деменцию, вторичную по отношению к другим заболеваниям, как например, при нейросифилисе (F02.8х5);

- деменцию с нормальным внутричерепным давлением (характеризующуюся выраженной психомоторной заторможенностью, нарушением походки и функции сфинктеров (G91.2);

- другие неврологические и обменные нарушения.

F02.1х* Деменция при болезни Крейтцфельдта-Якоба

(A81.0+)

Заболевание характеризуется прогрессирующей деменцией с обширной неврологической симптоматикой, обусловленной специфическими патологоанатомическими изменениями (подострая спонгиформная энцефалопатия), которые предположительно вызываются генетическим фактором. Начало, как правило, в среднем или позднем возрасте, а в типичных случаях на пятом десятке жизни, но может возникнуть в любом возрасте. Течение подострое и приводит к смерти через 1-2 года.

Диагностические указания:

Болезнь Крейтцфельдта-Якоба должна предполагаться во всех случаях деменции, которые прогрессируют быстро в течение месяцев или 1-2 лет и сопровождаются множественными неврологическими симптомами. В некоторых случаях, как при так называемых амиотрофических формах, неврологические знаки могут предшествовать началу деменции.

Обычно отмечается прогрессирующий спастический паралич конечностей, с сопутствующими экстрапирамидными знаками, тремором, ригидностью и характерными движениями. В других случаях может отмечаться атаксия, падение зрения или мышечная фибрилляция и атрофия верхнего двигательного нейрона. Триада, состоящая из следующих признаков, считается весьма типичной для этого заболевания:

- быстро прогрессирующая, опустошающая деменция;

- пирамидные и экстрапирамидные нарушения с миоклонусом;

- характерная трехфазная ЭЭГ.

Дифференциальный диагноз:

Необходимо учитывать:

- болезни Альцгеймера (F00.-) или Пика (F02.0х);

- болезнь Паркинсона (F02.3х);

- постэнцефалитический паркинсонизм (G21.3).

Быстрое течение и раннее наступление моторных нарушений могут говорить в пользу болезни Крейтцфельдта-Якоба.

F02.2х* Деменция при болезни Гентингтона

(G10+)

Деменция возникает как результат обширной дегенерации мозга. Заболевание передается одним аутосомальным доминантным геном. В типичных случаях симптомы проявляются на 3-ем, 4-ом десятилетии жизни. Половых различий не отмечается. В некоторых случаях к ранним симптомам относятся депрессия, тревога или явная параноидная симптоматика с изменениями личности. Прогредиентность медленная, приводящая к смерти обычно в течение 10-15 лет.

Диагностические указания:

Сочетание хореоформных движений, деменции и наследственной отягощенности болезнью Гентингтона в высокой степени предполагают этот диагноз, хотя несомненно могут возникнуть и спорадические случаи.

К ранним проявлениям болезни относятся непроизвольные хореоформные движения, особенно в лице, руках, плечах или походке. Обычно они предшествуют деменции и редко отсутствуют при уже выраженной деменции. Другие двигательные феномены могут превалировать при наличии заболевания в необычно молодом возрасте (например, стриарная ригидность) или в позднем возрасте (например, интенционный тремор).

Деменция характеризуется преимущественным вовлечением в процесс функций лобной доли на раннем этапе болезни, с относительно сохранной памятью до более поздних сроков.

Включается:

- деменция при хорее Гентингтона.

Дифференциальный диагноз:

Необходимо учитывать:

- другие случаи с хореоформными движениями;

- болезни Альцгеймера, Пика, Крейтцфельдта-Якоба (F00.-; F02.0х;

F02.1х).

F02.3х* Деменция при болезни Паркинсона

(G20+)

Деменция развивается на фоне установленной болезни Паркинсона (особенно в ее тяжелых формах). Каких-либо характерных клинических симптомов не выявлено. Деменция, развивающаяся в течение болезни Паркинсона может отличаться от деменции при болезни Альцгеймера или сосудистой деменции. Однако, не исключено, что деменция в этих случаях может сочетаться с болезнью Паркинсона. Это оправдывает квалификацию таких случаев с болезнью Паркинсона для научных целей до разрешения этих вопросов.

Диагностические указания:

Деменция, которая развивается у человека с развернутой, чаще всего тяжелой болезнью Паркинсона.

Дифференциальный диагноз:

Следует учитывать:

- другие вторичные деменции (F02.8-);

- мультиинфарктную деменцию (F01.1х), вследствие гипертонической болезни или диабетического сосудистого заболевания;

- новообразования мозга (C70 - C72);

- гидроцефалию с нормальным внутричерепным давлением (G91.2).

Включаются:

- деменция при дрожательном параличе;

- деменция при паркинсонизме.

F02.4х* Деменция при болезни, вызванной вирусом иммунодефицита человека (ВИЧ)

(B22.0+)

Расстройства, характеризующиеся когнитивным дефицитом, отвечающим критериям клинической диагностики деменции, при отсутствии сопутствующего заболевания или состояния, кроме инфицирования ВИЧ, которые могли бы объяснить клинические данные.

Деменция при ВИЧ-инфекции обычно характеризуется жалобами на забывчивость, медлительность, трудности в концентрации внимания и трудности в решении задач и чтении. Часты апатия, снижение спонтанной активности и социальная отгороженность. В некоторых случаях заболевание может выражаться в атипичных аффективных расстройствах, психозах или припадках. Соматическое обследование обнаруживает тремор, нарушение быстрых повторных движений, нарушения координации,

атаксию, гипертонию, генерализованную гиперрефлексию, лобное растормаживание и нарушение глазодвигательных функций.

Связанное с ВИЧ-инфекцией нарушение может встречаться у детей, оно характеризуется задержкой развития, гипертонией, микроцефалией, кальцификацией базальных ганглиев. В отличие от взрослых неврологическая симптоматика может возникнуть в отсутствие инфекций, вызванных условно-патогенными микроорганизмами, и неоплазм.

Деменция при ВИЧ-инфекции обычно, но не обязательно, быстро прогрессирует (в течение недель и месяцев) до уровня глобальной деменции, мутизма и смерти.

Включаются:

- СПИД-комплекс деменции;

- ВИЧ энцефалопатия или подострый энцефалит.

/F02.8х*/ Деменция при других уточненных болезнях, классифицированных в других разделах

Деменция может возникнуть как проявление или последствие различных церебральных и соматических состояний.

Включается:

- гуамский комплекс паркинсонизма-деменции

(Тоже должен кодироваться здесь. Это быстро прогрессирующая деменция с присоединением экстрапирамидной дисфункции и в некоторых случаях амиотрофического латерального склероза. Впервые это заболевание описано на острове Гуам, где оно возникает достаточно часто у коренного населения и в 2 раза чаще у мужчин, чем у женщин. Известно, что это заболевание также отмечается в Папуа-Новая Гвинея и в Японии.)

F02.8х0* Деменция в связи с травмой головного мозга

(S00.-+ - S09.-+)

F02.8х2* Деменция в связи с эпилепсией (G40.-+)

F02.8х3* Деменция в связи с новообразованием (опухолью) головного мозга (C70.-+ - C72.-+,

C79.3+, D32.-+, D33.-+, D43.-+)

F02.8х5* Деменция в связи с нейросифилисом

(A50.-+ - A53.-+)

F02.8х6* Деменция в связи с другими вирусными и бактериальными нейроинфекциями (A00.-+ - B99.-+)

Включаются:

- деменция вследствие острого инфекционного энцефалита;

- деменция, обусловленная менинго-энцефалитом вследствие красной волчанки.

F02.8х7* Деменция в связи с другими заболеваниями

Включаются:

- деменция при:

- отравлении окисью углерода (T58+);

- церебральном липидозе (E75.-+);

- гепатолентикулярной дегенерации (болезнь Вильсона) (E83.0+);

- гиперкальциемии (E83.5+);

- гипотиреоидизме, в том числе приобретенном (E00.-+ - E07.-+);

- интоксикациях (T36.-+ - T65.-+);

- множественном склерозе (G35+);

- дефиците никотиновой кислоты (пеллагре) (E52+);

- узелковом полиартрите (M30.0+);

- трипаносомозах (африканский B56.-+, американский B57.-+);

- дефиците витамина B12 (E53.8+).

F02.8х8* Деменция в связи со смешанными заболеваниями

F02.8х9* Деменция в связи с неуточненным заболеванием

/F03/ Деменция неуточненная

Эту категорию следует использовать тогда, когда общие критерии отвечают диагнозу деменции, но невозможно уточнить их специфический тип (F00.0х - F02.8хх).

Включаются:

- пресенильная деменция БДУ;

- сенильная деменция БДУ;

- пресенильный психоз БДУ;

- сенильный психоз БДУ;

- сенильная деменция депрессивного или параноидного типа;

- первичная дегенеративная деменция БДУ.

Исключаются:

- инволюционный параноид (F22.81);

- болезнь Альцгеймера с поздним началом (F00.1х*);

- сенильная деменция с делирием или спутанностью сознания (F05.1х);

- старость БДУ (R54).

F03.1х Пресенильная деменция неуточненная

Следует отметить:

В этот подраздел включаются деменции у лиц в возрасте 45 - 64 лет, когда возникают затруднения в определении природы этого заболевания.

Включается:

- пресенильная деменция БДУ.

F03.2х Сенильная деменция неуточненная

Следует отметить:

В этот подраздел включаются деменции у лиц в возрасте 65 лет и старше, когда возникают затруднения в определении природы этого заболевания.

Включается:

- сенильная деменция депрессивного типа;

- сенильная деменция параноидного типа.

F03.3х Пресенильный психоз неуточненный

Следует отметить:

В этот подраздел включается психоз у лиц в возрасте 45 - 64 лет, когда возникают затруднения в определении природы этого заболевания.

Включается:

- пресенильный психоз БДУ.

F03.4х Сенильный психоз неуточненный

Следует отметить:

В этот подраздел включается психоз у лиц в возрасте 65 лет и старше, когда возникают затруднения в определении природы этого заболевания.

Включается:

- сенильный психоз БДУ.

/F04/ Органический амнестический синдром,

не вызванный алкоголем или

другими психоактивными веществами

Синдром выраженного нарушения памяти на недавние и отдаленные события. В то время как непосредственное воспроизведение сохранено, снижена способность к усвоению нового материала, в результате чего появляется антероградная амнезия и дезориентировка во времени. Ретроградная амнезия различной интенсивности также присутствует, но ее диапазон может со временем сократиться, если основное заболевание или патологический процесс имеет тенденцию к выздоровлению. Конфабуляции могут иметь выраженный характер, но не являются обязательной чертой. Восприятие и другие когнитивные функции, включая интеллектуальные, обычно сохранены и создают фон, на котором расстройство памяти становится особенно очевидным. Прогноз зависит от течения основного заболевания (обычно затрагивающего гипоталамическую-диэнцефальную систему или область гиппокампа). В принципе возможно полное выздоровление.

Диагностические указания:

Для достоверного диагноза необходимо присутствие следующих симптомов:

а) наличие нарушения памяти на недавние события (снижение способности к усвоению нового материала); антероградная и рет-

роградная амнезия, снижение способности к воспроизведению событий прошлого в обратном порядке их возникновения;

б) анамнез или объективные данные, указывающие на наличие инсульта или болезни мозга (особенно вовлекающие билатерально

диэнцефальную и средне-височные структуры);

в) отсутствие дефекта в непосредственном воспроизведении (тестируемом, например, по запоминанию цифр), нарушения внимания и сознания и глобального интеллектуального нарушения.

Конфабуляции, отсутствие критики, эмоциональные изменения (апатия, отсутствие инициативы) являются дополнительным, но не обязательным во всех случаях фактором для установления диагноза.

Дифференциальный диагноз:

Это расстройство отличается от других органических синдромов, где нарушения памяти являются ведущими в клинической картине (например, при деменции или делирии). От диссоциативной амнезии (F44.0), от нарушений функций памяти при депрессивных расстройствах (F30 -

F39) и от симуляции, где основные жалобы касаются потери памяти (Z76.5). Корсаковский синдром, вызванный алкоголем или наркотиками, должен кодироваться не в этом разделе, а в соответствующем (F1х.6х).

Включаются:

- состояния с развернутыми амнестическими расстройствами без деменции;

- корсаковский синдром (неалкогольный);

- корсаковский психоз (неалкогольный);

- выраженный амнестический синдром;

- умеренный амнестический синдром.

Исключаются:

- легкие амнестические расстройства без признаков деменции (F06.7-);

- амнезия БДУ (R41.3);

- амнезия антероградная (R41.1);

- амнезия диссоциативная (F44.0);

- амнезия ретроградная (R41.2);

- корсаковский синдром алкогольный или неуточненный (F10.6);

- корсаковский синдром, вызванный употреблением других психоактивных веществ (F11 - F19 с общим четвертым знаком .6).

F04.0 Органический амнестический синдром в связи с травмой головного мозга

F04.1 Органический амнестический синдром

в связи с сосудистым заболеванием головного мозга

F04.2 Органический амнестический синдром в связи с эпилепсией

F04.3 Органический амнестический синдром

в связи с новообразованием (опухолью) головного мозга

F04.4 Органический амнестический синдром

в связи с вирусом иммунодефицита человека (ВИЧ-инфекция)

F04.5 Органический амнестический синдром в связи с нейросифилисом

F04.6 Органический амнестический синдром

в связи с другими вирусными и бактериальными нейроинфекциями

F04.7 Органический амнестический синдром в связи с другими заболеваниями

F04.8 Органический амнестический синдром в связи со смешанными заболеваниями

F04.9 Органический амнестический синдром в связи с неуточненным заболеванием

/F05/ Делирий, не вызванный алкоголем или

другими психоактивными веществами

Этиологически неспецифический синдром, характеризующийся сочетанным расстройством сознания и внимания, восприятия, мышления, памяти, психомоторного поведения, эмоций и ритма сон-бодрствование. Он может возникнуть в любом возрасте, но чаще после 60 лет. Делириозное состояние является преходящим и колеблющимся по интенсивности. Обычно выздоровление наступает в течение 4 недель или меньше. Однако протекающий с колебаниями делирий длительностью до 6 месяцев не является редким, особенно, если он возникает в течение хронического заболевания печени, карциномы или подострого бактериального эндокардита. Различия, которые иногда делаются между острым и подострым делирием, имеют небольшое клиническое значение и такие состояния должны рассматриваться как единый синдром различной длительности и степени тяжести (от легкой до очень тяжелой). Делириозное состояние может встречаться на фоне деменции, или развиться в деменцию.

Этот раздел не должен использоваться для обозначения делирия вследствие приема психоактивных веществ, которые перечислены в рубрике F10 - F19. Делириозные состояния, вследствие приема лекарственных средств, должны быть отнесены к данной рубрике (как например, острое состояние спутанности у пожилых больных, вследствие приема антидепрессантов). В этом случае, использованный препарат также должен быть обозначенным посредством 1 кода мз Класса XIX, МКБ-10).

Диагностические указания:

Для достоверного диагноза должны присутствовать легкие или тяжелые симптомы из каждой из следующих групп:

а) измененное сознание и внимание (от оглушения до комы; сниженная способность направлять, фокусировать, поддерживать и переключать внимание);

б) глобальное расстройство познания (искажения восприятия, иллюзии и галлюцинации, в основном зрительные; нарушения абстрактного мышления и понимания с или без преходящего бреда, но обычно с некоторой степенью инкогеренции; нарушение непосредственного воспроизведения и памяти на недавние события с относительной сохранностью памяти на отдаленные события; дезориентировка во времени, а в более тяжелых случаях в месте и собственной личности);

в) психомоторные расстройства (гипо- или гиперактивность и непредсказуемость перехода от одного состояния к другому; увеличение времени; повышенный или сниженный поток речи; реакции ужаса);

г) расстройства ритма сон-бодрствование (бессонница, а в тяжелых случаях - тотальная потеря сна или инверсия ритма сон-бодрствование: сонливость днем, ухудшение симптомов в ночное время; беспокойные сны или кошмары, которые при пробуждении могут продолжаться как галлюцинации);

д) эмоциональные расстройства, как например, депрессия, тревога или страхи. Раздражительность, эйфории, апатия или недоумение и растерянность.

Начало обычно быстрое, состояние в течение дня колеблющееся, а общая продолжительность до 6 месяцев. Вышеописанная клиническая картина настолько характерна, что относительно достоверный диагноз делирия может быть поставлен, даже если не установлена его причина. В дополнение к анамнестическим указаниям на мозговую или соматическую патологию, лежащую в основе делирия, необходимы также подтверждения церебральной дисфункции (например, патологическая ЭЭГ, обычно, но не всегда обнаруживающая замедление фоновой активности), если диагноз вызывает сомнения.

Дифференциальный диагноз:

Делирий должен быть отграничен от других органических синдромов, особенно от деменции (F00 - F03), от острых и транзиторных психотических расстройств (F23.-) и от острых состояний при шизофрении

(F20.-) или от (аффективных) расстройств настроения (F30 - F39), при

которых могут присутствовать черты спутанности. Делирий, вызванный

алкоголем и другими психоактивными веществами, должен классифицироваться в соответствующем разделе (F1х.4хх).

Включаются:

- острое и подострое состояние спутанности сознания (неалкогольное);

- острый и подострый мозговой синдром;

- острый и подострый психоорганический синдром;

- острый и подострый инфекционный психоз;

- острый экзогенный тип реакции;

- острая и подострая органическая реакция.

Исключается:

- белая горячка алкогольная или неуточненная (F10.40 - F10.49).

/F05.0/ Делирий не на фоне деменции, так описанный

Этот код должен использоваться при делирии, не возникающем на фоне предшествующей деменции.

F05.00 Делирий не на фоне деменции в связи с травмой головного мозга

F05.01 Делирий не фоне деменции

в связи с сосудистым заболеванием головного мозга

F05.02 Делирий не на фоне деменции в связи с эпилепсией

F05.03 Делирий не на фоне деменции

в связи с новообразованием (опухолью) головного мозга

F05.04 Делирий не на фоне деменции

в связи с вирусом иммунодефицита человека (ВИЧ-инфекция)

F05.05 Делирий не на фоне деменции в связи с нейросифилисом

F05.06 Делирий не на фоне деменции

в связи с другими вирусными и бактериальными нейроинфекциями

F05.07 Делирий не на фоне деменции в связи с другими заболеваниями

F05.08 Делирий не на фоне деменции в связи со смешанными заболеваниями

F05.09 Делирий не на фоне деменции в связи с неуточненным заболеванием

/F05.1/ Делирий на фоне деменции

Этот код должен быть использован для состояний, отвечающих вышеуказанным критериям,но развивающихся в течение деменции (F00 - F03).

Следует отметить:

При наличии деменции можно пользоваться двойными кодами.

F05.10 Делирий на фоне деменции в связи с травмой головного мозга

F05.11 Делирий на фоне деменции

в связи с сосудистым заболеванием головного мозга

F05.12 Делирий на фоне деменции в связи с эпилепсией

F05.13 Делирий на фоне деменции

в связи с новообразованием (опухолью) головного мозга

F05.14 Делирий на фоне деменции

в связи с вирусом иммунодефицита человека (ВИЧ-инфекция)

F05.15 Делирий на фоне деменции в связи с нейросифилисом

F05.16 Делирий на фоне деменции

в связи с другими вирусными и бактериальными нейроинфекциями

F05.17 Делирий на фоне деменции в связи с другими заболеваниями

F05.18 Делирий на фоне деменции

в связи со смешанными заболеваниями

F05.19 Делирий на фоне деменции

в связи с неуточненным заболеванием

/F05.8/ Другой делирий

Включаются:

- делирий смешанной этиологии;

- подострое состояние спутанности или делирий.

Следует отметить:

В данную подрубрику должны быть включены случаи, когда невозможно установить наличие или отсутствие деменции.

F05.80 Другой делирий

в связи с травмой головного мозга

F05.81 Другой делирий

в связи с сосудистым заболеванием головного мозга

F05.82 Другой делирий в связи с эпилепсией

F05.83 Другой делирий

в связи с новообразованием (опухолью) головного мозга

F05.84 Другой делирий

в связи с вирусом иммунодефицита человека (ВИЧ-инфекция)

F05.85 Другой делирий

в связи с нейросифилисом

F05.86 Другой делирий

в связи с другими вирусными и бактериальными нейроинфекциями

F05.87 Другой делирий

в связи с другими заболеваниями

F05.88 Другой делирий

в связи со смешанными заболеваниями

F05.89 Другой делирий

в связи с неуточненным заболеванием

/F05.9/ Делирий неуточненный

Следует отметить:

В данную подрубрику включаются случаи, которые не полностью соответствуют всем критериям делирия, описываемым в МКБ-10 (F05.-).

F05.90 Неуточненный делирий

в связи с травмой головного мозга

F05.91 Неуточненный делирий

в связи с сосудистым заболеванием головного мозга

F05.92 Неуточненный делирий в связи с эпилепсией

F05.93 Неуточненный делирий

в связи с новообразованием (опухолью) головного мозга

F05.94 Неуточненный делирий

в связи с вирусом иммунодефицита человека (ВИЧ-инфекция)

F05.95 Неуточненный делирий в связи с нейросифилисом

F05.96 Неуточненный делирий

в связи с другими вирусными и бактериальными нейроинфекциями

F05.97 Неуточненный делирий

в связи с другими заболеваниями

F05.98 Неуточненный делирий

в связи со смешанными заболеваниями

F05.99 Неуточненный делирий

в связи с неуточненным заболеванием

/F06/ Другие психические расстройства,

обусловленные повреждением и дисфункцией головного мозга

или соматической болезнью

Эта категория включает различные состояния, причинно связанные с дисфункцией мозга вследствие первичного церебрального заболевания, системного заболевания вторично поражающего мозг, эндокринных расстройств, таких как синдром Кушинга, или других соматических заболеваний и в связи с некоторыми экзогенными токсическими веществами (исключая алкоголь и препараты, классифицированные в F10 - F19) или гормонами. Общим при этих состояниях является то, что клинические черты сами по себе не позволяют сделать предположительный диагноз органического психического расстройства, такого как деменция или делирий. Их клиническое проявление скорее напоминает или идентично тем расстройствам, которые не считаются "органическими" в специфическом понятии данного раздела этой классификации. Их включение сюда основано на гипотезе, что они непосредственно вызваны церебральной болезнью или дисфункцией, а не сочетаются случайно с таким заболеванием или дисфункцией и не являются психологической реакцией на эти

симптомы, как например, шизофреноподобные расстройства, связанные с

длительно протекающей эпилепсией.

Решение классифицировать клинические синдромы в этой категории поддерживается следующими факторами:

а) наличие болезни, повреждения или дисфункции головного мозга или системного физического заболевания, которое определенно связано с одним из упомянутых синдромов;

б) взаимосвязь во времени (недели или несколько месяцев) между развитием основного заболевания и началом развития психического синдрома;

в) выздоровление от психического расстройства вслед за устранением или излечением предполагаемого основного заболевания;

г) отсутствие предположительных данных об иной причине психического синдрома (такой как выраженная семейная отягощенность или провоцирующий стресс);

Условия а) и б) оправдывают предположительный диагноз; если присутствуют все 4 фактора, достоверность диагностики возрастает.

Нижеследующие состояния увеличивают относительный риск появления синдрома, классифицируемого в этом разделе: эпилепсия; лимбический энцефалит; болезнь Гентингтона; травма головного мозга; новообразование мозга; экстракраниальная неоплазма с отдаленными последствиями для ЦНС (в особенности это касается карциномы поджелудочной железы); церебрально-сосудистые болезни, поражения или врожденные пороки развития; системная красная волчанка и другие коллагеновые заболевания; эндокринные заболевания (особенно гипо- и гипертиреоидизм, болезнь Кушинга); обменные заболевания (например, гипогликемия, порфирия, гипоксия); тропические инфекционные и паразитарные болезни (трипаносомоз); токсический эффект непсихотропных препаратов (пропранолол, л-допа, метилдопа, стероидные препараты, антигипертензивные, антималярийные препараты).

Исключаются:

- психические расстройства с делирием (F05.-);

- психические расстройства с деменцией, классифицируемые под

рубрикой F00-F03;

- психические расстройства вследствие употребления алкоголя и других психоактивных веществ (F10 - F19).

/F06.0/ Органический галлюциноз

Это расстройство с постоянными или рецидивирующими галлюцинациями, обычно зрительными или слуховыми, появляющимися при ясном сознании и могущими или нет рассматриваться больным в качестве таковых. Может возникнуть бредовая трактовка галлюцинаций, но обычно критика сохранена.

Диагностические указания:

В дополнение к общим критериям, приведенным во введении к F06, необходимо присутствие постоянных или рецидивирующих галлюцинаций любого вида; отсутствие помрачненного сознания; отсутствие выраженного интеллектуального снижения; отсутствие доминирующего расстройства настроения; отсутствие доминирующих бредовых расстройств.

Включаются:

- дерматозойный бред;

- органическое галлюцинаторное состояние (неалкогольное).

Исключаются:

- алкогольный галлюциноз (F10.52);

- шизофрения (F20.-).

F06.00 Галлюциноз в связи с травмой головного мозга

F06.01 Галлюциноз в связи

с сосудистым заболеванием головного мозга

F06.02 Галлюциноз в связи с эпилепсией

F06.03 Галлюциноз в связи

с новообразованием (опухолью) головного мозга

F06.04 Галлюциноз в связи

с вирусом иммунодефицита человека (ВИЧ-инфекция)

F06.05 Галлюциноз в связи с нейросифилисом

F06.06 Галлюциноз в связи

с другими вирусными и бактериальными нейроинфекциями

F06.07 Галлюциноз в связи с другими заболеваниями

F06.08 Галлюциноз в связи со смешанными заболеваниями

F06.09 Галлюциноз в связи с неуточненным заболеванием

/F06.1/ Органическое кататоническое состояние

Расстройство со сниженной (ступор) или повышенной (возбуждение) психомоторной активностью, сопровождающееся кататоническими симптомами. Полярные психомоторные расстройства могут перемежаться. Пока неизвестно, может ли весь спектр кататонических расстройств, описанных при шизофрении, возникнуть и при органических состояниях. Также, пока еще не установлено, может ли органическое кататоническое состояние возникнуть при ясном сознании, или оно всегда является проявлением делирия с последующей частичной или тотальной амнезией. Поэтому надо с осторожностью подходить к установлению этого диагноза и к четкому отграничению состояния от делирия. Считается, что энцефалит

и отравление угарным газом чаще вызывают данный синдром, чем другие

органические причины.

Диагностические указания:

Должны выполняться общие критерии, предполагающие органическую этиологию и изложенные во введении к F06. Кроме того, должны присутствовать:

а) либо ступор (уменьшение или полное отсутствие спонтанных движений, с частичным или полным мутизмом, негативизмом и застываниями);

б) либо возбуждение (общая гиперподвижность с или без тенденции к агрессии);

в) либо оба состояния (быстро, непредвиденно сменяющиеся состояния гипо- и гиперактивности).

К другим кататоническим феноменам, увеличивающим надежность диагноза, относятся: стереотипии, восковая гибкость и импульсивные акты.

Исключаются:

- кататоническая шизофрения (F20.2-);

- диссоциативный ступор (F44.2);

- сопор БДУ (R40.1).

F06.10 Кататоническое состояние в связи с травмой головного мозга

F06.11 Кататоническое состояние в связи с сосудистым заболеванием головного мозга

F06.12 Кататоническое состояние в связи с эпилепсией

F06.13 Кататоническое состояние в связи

с новообразованием (опухолью) головного мозга

F06.14 Кататоническое состояние в связи

с вирусом иммунодефицита человека (ВИЧ-инфекция)

F06.15 Кататоническое состояние в связи с нейросифилисом

F06.16 Кататоническое состояние в связи

с другими вирусными и бактериальными нейроинфекциями

F06.17 Кататоническое состояние в связи с другими заболеваниями

F06.18 Кататоническое состояние в связи со смешанными заболеваниями

F06.19 Кататоническое состояние в связи с неуточненным заболеванием

/F06.2/ Органическое бредовое (шизофреноподобное)

расстройство

Расстройство, при котором постоянные или рецидивирующие бредовые идеи доминируют в клинической картине. Бред может сопровождаться галлюцинациями, но не привязан к их содержанию. Могут также присутствовать клинические симптомы, похожие на шизофренические, такие как вычурный бред, галлюцинации или расстройства мышления.

Диагностические указания:

Должны выполняться общие критерии, предполагающие органическую этиологию и изложенные во введении к F06. Кроме того, должен присутствовать бред (преследования, ревности, воздействия, болезни или смерти больного или другого человека). Могут присутствовать галлюцинации, расстройства мышления или изолированные кататонические феномены. Сознание и память не должны быть расстроены. Не следует устанавливать диагноз органического бредового расстройства в случаях, если органическая причина имеет неспецифический характер или подтверждается ограниченными данными, такими как увеличение церебральных желудочков (визуально отмеченных на компьютерной аксиальной томографии) или "мягкими" неврологическими знаками.

Включаются:

- параноидные или галлюцинаторно-параноидные органические состояния.

Исключаются:

- острые и транзиторные психотические расстройства (F23.-);

- обусловленные наркотиками психотические расстройства (F1х.5-);

- хроническое бредовое расстройство (F22.-);

- шизофрения (F20.-).

F06.20 Бредовое (шизофреноподобное) расстройство в связи с травмой головного мозга

F06.21 Бредовое (шизофреноподобное) расстройство в связи с сосудистым заболеванием головного мозга

F06.22 Бредовое (шизофреноподобное) расстройство в связи с эпилепсией

Включаются:

- шизофреноподобный психоз при эпилепсии.

F06.23 Бредовое (шизофреноподобное) расстройство

в связи с новообразованием (опухолью) головного мозга

F06.24 Бредовое (шизофреноподобное) расстройство

в связи с вирусом иммунодефицита человека (ВИЧ-инфекция)

F06.25 Бредовое (шизофреноподобное) расстройство в связи с нейросифилисом

F06.26 Бредовое (шизофреноподобное) расстройство

в связи с другими вирусными и бактериальными нейроинфекциями

F06.27 Бредовое (шизофреноподобное) расстройство в связи с другими заболеваниями

F06.28 Бредовое (шизофреноподобное) расстройство в связи со смешанными заболеваниями

F06.29 Бредовое (шизофреноподобное) расстройство в связи с неуточненным заболеванием

/F06.3/ Органические расстройства настроения

(аффективные)

Расстройства, характеризующиеся изменением настроения, обычно сопровождающимся изменением уровня общей активности. Единственным критерием для включения таких расстройств в этот раздел является их предположительно прямая обусловленность церебральным или физическим расстройством, наличие которого должно быть продемонстрировано независимым методом (например, путем адекватных соматических и лабораторных исследований) или на основании адекватных анамнестических сведений. Аффективные расстройства должны появиться вслед за обнаружением предполагаемого органического фактора. Такие изменения настроения не должны расцениваться как эмоциональный ответ больного на известие о болезни или как симптомы сопутствующего (аффективным расстройствам) заболевания мозга.

Постинфекционная депрессия (наступающая вслед за гриппом) обычный пример и должна кодироваться здесь. Постоянная легкая эйфория, не достигающая уровня гипомании (которая иногда наблюдается, например, при стероидной терапии или лечении антидепрессантами), должна регистрироваться не в этом разделе, а под рубрикой F06.8-.

Диагностические указания:

В дополнение к общим критериям, предполагающим органическую этиологию и изложенным во введении к F06, состояние должно отвечать требованиям диагноза, указанным в F30-F33.

Следует отметить:

Для уточнения клинического расстройства необходимо использовать 5-тизначные коды, в которых указанные расстройства подразделяются на расстройства психотического и непсихотического уровня, монополярные (депрессивные или маниакальные) и биполярные.

/F06.30/ психотическое маниакальное расстройство органической

природы;

/F06.31/ психотическое биполярное расстройство органической природы;

/F06.32/ психотическое депрессивное расстройство органической

природы;

/F06.33/ психотическое смешанное расстройство органической природы;

/F06.34/ гипоманиакальное расстройство органической природы;

/F06.35/ непсихотическое биполярное расстройство органической

природы;

/F06.36/ непсихотическое депрессивное расстройство органической

природы;

/F06.37/ непсихотическое смешанное расстройство органической

природы.

Исключаются:

- расстройства настроения (аффективные), неорганической природы или неуточненные (F30 - F39);

- правополушарные аффективные расстройства (F07.8х).

/F06.30/ Психотическое маниакальное расстройство

органической природы

F06.300 Психотическое маниакальное расстройство в связи с травмой головного мозга

F06.301 Психотическое маниакальное расстройство в связи с сосудистым заболеванием головного мозга

F06.302 Психотическое маниакальное расстройство в связи с эпилепсией

F06.303 Психотическое маниакальное расстройство

в связи с новообразованием (опухолью) головного мозга

F06.304 Психотическое маниакальное расстройство

в связи с вирусом иммунодефицита человека (ВИЧ-инфекции)


Психические расстройства и расстройства поведения, связанные с (вызванные) употреблением психоактивных веществ

F1 Психические расстройства и расстройства поведения, связанные с (вызванные) употреблением психоактивных веществ

Психосфера

Введение

Данный раздел включает весьма разнообразные расстройства, тяжесть которых варьирует (от неосложненного опьянения и употребления с вредными последствиями до выраженных психотических расстройств и деменции), но при этом все они могут быть объяснены употреблением одного или нескольких психоактивных веществ, которые могут быть или не быть предписаны врачом.

Данное вещество указывается 2-м и 3-м знаками (т.е. первыми двумя цифрами после буквы F), а 4-й, 5-й и 6-й знаки определяют клиническое состояние. Для экономии места, вначале перечисляются все психоактивные вещества, а за ними указываются 4-е и последующие знаки; их следует использовать по потребности для каждого определяемого вещества, однако, следует иметь в виду, что не все 4-е и последующие знаки применимы для всех веществ.

Следует отметить:

Некоторые классы психоактивных веществ объединяют как наркотики, так и средства, официально не отнесенные к наркотикам. В случаях зависимости от седативных или снотворных средств (F13), стимуляторов (F15), от галлюциногенов (F16), летучих растворителей (F18), употребления нескольких психоактивных веществ (F19), диагноз наркомании ставится, если удается определить зависимость от психоактивных веществ, включенных в официальный "Перечень наркотических средств, психотропных веществ и их прекурсоров, подлежащих контролю в Российской Федерации (Списки I, II, III)" (Постановление Правительства Российской Федерации от 30.06.1998 г. N 681). В этих случаях после основного 4-го, 5-го или 6-го знака ставится русская буква "Н". Если идентифицированное психоактивное вещество не включено в вышеуказанный "Перечень", то ставится русская буква "Т".

Зависимость, формирующаяся вследствие злоупотребления психоактивным веществом, отнесенным к наркотическим средствам, оценивается

как наркомания. К наркоманиям относится зависимость от опиоидов

(F11), каннабиноидов (F12), кокаина (F14). В этом случае буква "Н" в

конце кода не проставляется.

При зависимости от алкоголя и алкоголизме (F10), а также зависимости от табака и никотинизме (F17) буква "Т" не проставляется.

Диагностические указания:

Идентификация употребляемых психоактивных веществ осуществляется на основе заявления самого пациента, объективного анализа мочи, крови и т.д. или других данных (наличие у пациента наркотиков, клинические признаки и симптомы, сообщения из информированных третьих источников). Всегда желательно получить подобные данные более чем из одного источника.

Объективные (лабораторные) анализы дают наиболее очевидные доказательства употребления психоактивных веществ в настоящее время или в недавнем прошлом, хотя возможности этого метода ограничены по отношению к прошлому употреблению или уровню употребления в настоящем.

Многие пациенты употребляют более чем один тип психоактивных веществ, но диагноз расстройства должен быть установлен по отношению к отдельному психоактивному веществу или типу веществ, приведшему к существующему расстройству. При возникновении сомнений расстройство кодируется по веществу или его типу, злоупотребление которым случалось наиболее часто, в особенности в случаях постоянного или ежедневного употребления.

Только в случаях, когда система приема психоактивных веществ хаотична и неопределена или если последствия употребления различных психоактивных веществ неразделимо смешаны, следует использовать код

F19.- (психические и поведенческие расстройства, вызванные одновременным употреблением нескольких наркотических средств и использованием других психоактивных веществ).

Злоупотребление непсихоактивными веществами, например слабительными, аспирином и другими, должно кодироваться F55.- (злоупотребле-

ние веществами, не вызывающими зависимости) с 4-м знаком, указывающим на тип вещества.

Случаи, когда психические расстройства (в особенности делирий у престарелых) вызваны психоактивными веществами, но без признаков расстройств, описанных в данном разделе (например, употребление с вредными последствиями или синдром зависимости), должны кодироваться в F00-F09. Если делирий возникает на фоне одного из перечисленных расстройств, он должен кодироваться в F1х.4хх.

Степень связи с алкоголем может определяться путем дополнительного кода из Класса XX МКБ-10: Y90 (доказательство присутствия алкоголя путем анализа крови) или Y91 (доказательство присутствия алкоголя, определяемое уровнем интоксикации).

Исключается:

- злоупотребление веществами, не вызывающими зависимость (F55.-).

/F1х.0/ Острая интоксикация

Преходящее состояние вслед за приемом психоактивного вещества, заключающееся в расстройствах сознания, когнитивных функций, восприятия, эмоций, поведения или других психофизиологических функций и реакций, статики, координации движений, вегетативных и других функций.

Диагноз должен являться основным лишь в тех случаях, когда интоксикация не сопровождается более стойкими расстройствами, связанными с употреблением алкоголя или другого психоактивного вещества. В последнем случае предпочтение должно отдаваться диагнозу употребления с вредными последствиями (F1х.1х), синдрома зависимости (F1х.2хх) или психотических расстройств (F1х.5хх).

Диагностические указания:

Острая интоксикация находится в прямом соответствии с уровнями доз (смотри Класс XX МКБ-10). Исключениями могут быть пациенты с ка-

кими-либо органическими заболеваниями (например, почечной или печеночной недостаточностью), когда малые дозы вещества могут оказать непропорционально острый интоксикационный эффект. Должна также приниматься во внимание расторможенность, обусловленная социальными обстоятельствами (например, поведенческая расторможенность на праздниках, карнавалах и т.д.). Острая интоксикация - преходящее явление. Ее интенсивность со временем уменьшается, и при отсутствии дальнейшего употребления вещества ее действие прекращается. Выздоровление, поэтому, является полным, за исключением случаев, где имеется тканевое повреждение или другое осложнение.

Симптомы интоксикации не всегда отражают первичное действие вещества, например, депрессанты ЦНС могут вызвать симптомы оживления или гиперактивности, а стимуляторы - уход в себя и интровертное поведение. Действие таких веществ, как каннабис и галлюциногены, практически непредсказуемо. Более того, многие психоактивные вещества также производят различное действие в зависимости от различных уровней доз. Например, алкоголь в низких дозах обладает стимулирующим эффектом, с увеличением дозы он вызывает возбуждение и гиперактивность, а в очень больших дозах оказывает чисто седативный эффект.

Дифференциальный диагноз:

Следует иметь в виду наличие травм головы и гипогликемии, коматозные состояния другого генеза, а также возможность интоксикации в результате употребления нескольких веществ.

Выделяются следующие диагностические критерии:

G1. Очевидность недавнего употребления психоактивного вещества (или веществ) в достаточно высоких дозах, чтобы вызвать интоксикацию.

G2. Симптомы и признаки интоксикации должны соответствовать известному действию конкретного вещества (или веществ) как это определяется ниже и они должны отличаться достаточной выраженностью, чтобы привести к клинически значимым нарушениям уровня сознания, когнитивных функций, восприятия, эмоционального состояния или поведения.

G3. Имеющиеся симптомы или признаки не могут быть объяснены заболеванием, не связанным с употреблением веществ, а также другим психическим или поведенческим расстройством.

Острая интоксикация часто имеет место у лиц, у которых дополнительно имеются проблемы в связи с употреблением алкоголя или наркотиков. При наличии таких проблем , например, пагубное употребление (употребление с вредными последствиями) (F1х.1х), синдромы зависимости (F1х.2хх) или психотического расстройства (F1х.5хх), они также должны быть отмечены.

Включаются:

- острая интоксикация (опьянение) при алкоголизме;

- острая интоксикация (опьянение) при наркомании;

- острая интоксикация (опьянение) при токсикомании;

- bad trips;

- наркотическое опьянение;

- алкогольное опьянение;

- острая алкогольная интоксикация;

- патологическая интоксикация;

- расстройства в виде транса при интоксикации, вызванной психоактивными веществами;

- расстройство в виде состояния или транс при интоксикации, вызванной психоактивными веществами;

- острая интоксикация (опьянение) при приеме галлюциногенов;

- острая интоксикация (опьянение) БДУ.

Следующие рубрики по пятому знаку следует использовать для указания наличия осложнений при острой интоксикации.

F1х.00х Острая интоксикация неосложненная

Симптомы различной тяжести, зависимые от дозы.

F1х.01х Острая интоксикация

с травмой или другим телесным повреждением

Следует отметить:

Данная рубрика используется в случаях, когда не указанные повреждения, а именно острая интоксикация стала причиной обращения за медицинской помощью.

F1х.02х Острая интоксикация с другими медицинскими осложнениями

Включаются:

- острая интоксикация психоактивными веществами, осложненная рвотой с кровью;

- острая интоксикация психоактивными веществами, осложненная аспирацией рвотных масс.

F1х.03х Острая интоксикация с делирием

F1х.04х Острая интоксикация с нарушением восприятия

Исключаются:

- острая интоксикация психоактивными веществами с делирием (F1х.03х).

F1х.05х Острая интоксикация с комой

F1х.06х Острая интоксикация с судорогами

F1х.07х Патологическое опьянение

Применимо только для случае употребления алкоголя (F10.07).

F1х.08х Острая интоксикация с другими осложнениями

F1х.09х Острая интоксикация с неуточненными осложнениями

Включается:

- острая интоксикация психоактивными веществами с осложнением БДУ.

/F1х.0хх/ Частные формы острой интоксикации,

вызванной употреблением психоактивных веществ

Следует отметить:

В данной подрубрике имеются в виду диагностические особенности, характерные для нижеперечисленных видов психоактивных веществ.

/F10.0х/ Острая интоксикация,

вызванная употреблением алкоголя

Должны выполняться общие критерии для острой интоксикации (F1х.0).

Можно уточнить уровень алкоголя в крови, используя коды МКБ-10 Y90.0 - Y90.8.

F10.0х1 Опьянение (острая алкогольная интоксикация) легкой степени

Следует отметить:

Выражается, главным образом, изменениями самочувствия и нарушениями поведения, среди которых могут быть: эйфория; расторможенность; склонность к спору; агрессивность; лабильность настроения; нарушения внимания; нарушения суждений; нарушение личностного функционирования; нистагм; гиперемия лица; инъецированность конъюнктив и склер.

F10.0х2 Опьянение (острая алкогольная интоксикация) средней степени

Следует отметить:

Помимо симптоматики, указанной при легкой степени опьянения (F10.0х1) наблюдаются и неврологические нарушения, среди которых могут быть: шаткость походки; нарушения статики и координации движений; смазанность речи; нистагм; гиперемия лица; инъецированность конъюнктив и склер.

F10.0х3 Опьянение (острая алкогольная интоксикация) тяжелой степени

Следует отметить:

Выражается угнетением сознания и вегетативных функций, в частности: глубокой оглушенностью, сомноленцией; сопором или комой; бледностью и синюшностью кожи и слизистых; артериальной гипотензией; гипотермией.

F10.07 Патологическое опьянение (алкогольное)

Следует отметить:

Это редкое кратковременное острое психотическое расстройство, развивающееся в связи с приемом алкоголя даже при малых дозах и протекающее, при отсутствии клинических признаков обычного алкогольного опьянения, с нарушением сознания, возбуждением и агрессией и, как правило, с последующей амнезией.

F11.0х Острая интоксикация, вызванная употреблением опиоидов

Следует отметить:

При использовании данного кода применяются следующие диагностические правила:

Выявляются общие критерии для острой интоксикации (F1х.0).

Имеют место признаки изменения психического состояния из числа следующих: апатия и седация; расторможенность; психомоторная заторможенность; нарушения внимания; нарушения суждений; нарушения социального функционирования.

Могут присутствовать признаки из числа следующих: сонливость; смазанная речь; сужение зрачков (за исключением состояний аноксии от тяжелой передозировки, когда зрачки расширяются); угнетение сознания (например, сопор, кома).

Примечание:

При тяжелой острой интоксикации опиоидами могут наблюдаться угнетение дыхания (и гипоксия), гипотензия и гипотермия.

F12.0х Острая интоксикация, вызванная употреблением каннабиноидов

Следует отметить:

При использовании данного кода применяются следующие диагностические правила:

Выявляются общие критерии для острой интоксикации (F1х.0).

Имеют место признаки изменения психического состояния из числа следующих: эйфория и расторможенность; тревога или ажитация; подозрительность (параноидная настроенность); чувство замедления времени и/или переживание быстрого течения мыслей; нарушения суждений; нарушения внимания; изменение скорости реакций; слуховые, зрительные или тактильные иллюзии; галлюцинации с сохранностью ориентировки; деперсонализация; дереализация; нарушения социального функционирования.

Могут присутствовать признаки, из числа следующих: повышение аппетита; сухость во рту; инъецированность склер; тахикардия.

F13.0хх Острая интоксикация,

вызванная употреблением седативных или снотворных средств

Следует отметить:

При использовании данного кода применяются следующие диагностические принципы:

Выявляются общие критерии для острой интоксикации (F1х.0).

Имеют место признаки изменения психического состояния из числа следующих: эйфория и расторможенность; апатия и седация; грубость или агрессивность; лабильность настроения; нарушения внимания; антероградная амнезия; нарушения социального функционирования.

Могут присутствовать признаки из числа следующих: шаткость походки; нарушения статики и координации движений; смазанная речь;

нистагм; угнетение сознания (например, сопор, кома); эритематозные

или буллезные высыпания на коже.

Примечание:

В тяжелых случаях острая интоксикация седативными или снотворными препаратами может сопровождаться гипотензией, гипотермией и угнетением глотательного рефлекса.

F14.0х Острая интоксикация, вызванная употреблением кокаина

Следует отметить:

При использовании данного кода применяются следующие диагностические правила:

Выявляются общие критерии для острой интоксикации (F1х.0).

Имеют место признаки изменения психического состояния из числа следующих: эйфория и ощущение повышенной энергичности (прилива энергии); повышение уровня бодрствования ("сверхбодрствование"); переоценка собственной личности; грубость или агрессивность; склонность к спору; лабильность настроения; стереотипные действия; слуховые, зрительные или тактильные иллюзии; галлюцинации, обычно с сохранностью ориентировки; параноидная настроенность; психомоторное возбуждение (иногда заторможенность); нарушения социального функционирования от чрезмерной общительности до социальной отгороженности.

Могут присутствовать признаки из числа следующих: тахикардия (иногда брадикардия); сердечная аритмия; артериальная гипертензия (иногда гипотензия); потливость и озноб; тошнота или рвота; расширение зрачков; мышечная слабость; боли в груди; судороги.

F15.0хх Острая интоксикация,

вызванная употреблением других стимуляторов (включая кофеин)

Следует отметить:

При использовании данного кода применяются следующие диагностические правила:

Выявляются общие критерии для острой интоксикации (F1х.0).

Имеют место признаки изменения психического состояния из числа следующих: эйфория и чувство прилива энергии; повышение уровня бодрствования ("сверхбодрствование"); переоценка собственной личности; грубость или агрессивность; склонность к спору; психомоторное возбуждение (иногда заторможенность); лабильность настроения; стереотипные действия; слуховые, зрительные или тактильные иллюзии; галлюцинации, обычно с сохранностью ориентировки; параноидная настроенность; нарушения социального функционирования от чрезмерной общительности до социальной отгороженности.

Могут присутствовать признаки из числа следующих: тахикардия (иногда брадикардия); сердечная аритмия; артериальная гипертензия (иногда гипотензия); потливость и озноб; тошнота или рвота; возможное снижение массы тела; расширение зрачков; мышечная слабость; боли в груди; судороги.

F16.0хх Острая интоксикация, вызванная употреблением галлюциногенов

Следует отметить:

При использовании данного кода применяются следующие диагностические правила:

Выявляются общие критерии для острой интоксикации (F1х.0).

Имеют место признаки изменения психического состояния из числа следующих: тревога и боязливость; слуховые, зрительные или тактиль-

ные иллюзии и/или галлюцинации, возникающие в состоянии бодрствования; деперсонализация; дереализация; параноидная настроенность; идеи отношения; лабильность настроения; импульсивные поступки; гиперактивность; нарушения внимания; нарушения социального функционирования.

Могут присутствовать признаки из числа следующих: тахикардия; сердцебиение; потливость и озноб; тремор; расширение зрачков; нарушения координации; снижение остроты зрения.

F17.0х Острая интоксикация, вызванная употреблением табака

(острая никотиновая интоксикация)

Следует отметить:

При использовании данного кода применяются следующие диагностические правила:

Выявляются общие критерии для острой интоксикации (F1х.0).

Имеют место признаки изменения психического состояния из числа следующих: лабильность настроения; нарушения сна.

Могут присутствовать признаки из числа следующих: тошнота или рвота; головокружение; потливость; тахикардия; сердечная аритмия.

F18.0хх Острая интоксикация, вызванная употреблением летучих растворителей

Следует отметить:

При использовании данного кода применяются следующие диагностические правила:

Выявляются общие критерии для острой интоксикации (F1х.0).

Имеют место признаки изменения психического состояния из числа следующих: апатия и глубокий, близкий к летаргическому, сон; грубость или агрессивность; лабильность настроения; нарушения суждений; нарушения внимания и памяти; психомоторная заторможенность; нарушения социального функционирования.

Могут присутствовать признаки из числа следующих: шаткость походки; нарушения статики и координации движений; смазанная речь; нистагм; угнетенность сознания (например, сопор, кома); мышечная слабость; нечеткость зрения или диплопия.

Примечание:

Здесь следует кодировать и острую интоксикацию от вдыхания иных веществ, не относящихся к растворителям.

В тяжелых случаях острая интоксикация летучими растворителями может сопровождаться гипотензией, гипотермией и угнетением глотательного рефлекса.

F19.0хх Острая интоксикация,

вызванная одновременным употреблением нескольких наркотических

средств и использованием других психоактивных веществ

Эта рубрика должна использоваться, когда имеются данные об интоксикации, обусловленной недавним приемом других психоактивных веществ (например, фенциклидина) или нескольких психоактивных веществ, где не ясно какое вещество является основным.

/F1х.1/ Пагубное (с вредными последствиями)

употребление

Модель употребления психоактивного вещества, вызывающая вред для здоровья. Вред может быть физическим (например, в случае возникновения гепатита в результате самовведения инъекционных наркотиков) или психическим (например, в случае возникновения вторичных депрессивных расстройств после тяжелой алкоголизации).

Следует отметить:

В данной рубрике диагностируется повторный прием психоактивных веществ, сопровождающийся отчетливыми медицинскими последствиями для лица, злоупотребляющего психоактивным веществом (веществами), при этом отсутствуют признаки синдрома зависимости, как они сформулированы в F1х.2ххх.

Диагностические указания:

При постановке данного диагноза необходимо наличие непосредственного ущерба, причиненного психике или физическому состоянию потребителя. Употребление вещества часто критикуется окружающими и связано с различными негативными социальными последствиями. Тот факт, что употребление определенного вещества вызывает неодобрение со стороны другого лица или общества в целом или может привести к социально негативным последствиям, таким как арест или расторжение брака, еще не является доказательством употребления с вредными последствиями.

А. Должны иметься четкие данные, что употребление вещества обусловило физические или психологические вредные изменения, включая нарушения суждений или дисфункциональное поведение, или в значительной мере способствовало их возникновению.

Б. Природа вредных изменений должна быть выявляемой и описанной.

В. Характер употребления сохранялся или периодически повторялся в предыдущие 12 месяцев.

Следует отметить:

В данную рубрику не включаются острая интоксикация (смотри F1х.0хх), синдром зависимости (F1х.2ххх), психотические расстройства (F1х.5хх) или другие специфические формы расстройства, связанные с употреблением алкоголя или наркотиков.

Включается:

- злоупотребление психоактивным веществом.

/F1х.2/ Синдром зависимости

Сочетание соматических, поведенческих и когнитивных явлений, при которых употребление вещества или класса веществ начинает занимать первое место в системе ценностей индивидуума. Основной характеристикой синдрома зависимости является потребность (часто сильная, иногда непреодолимая) принять психоактивное вещество (которое может быть или не быть предписано врачом), алкоголь или табак. Имеются доказательства того, что возвращение к употреблению психоактивных средств после периода воздержания приводит к более быстрому появлению признаков этого синдрома, чем у лиц, ранее не имевших синдром зависимости.

Диагностические указания:

Диагноз зависимости может быть поставлен при наличии 3 или более нижеперечисленных признаков, возникавших в течение определенного времени на протяжении года:

а) Сильное желание или чувство труднопреодолимой тяги к приему вещества.

б) Сниженная способность контролировать прием вещества: его начало, окончание или дозу, о чем свидетельствует употребление вещества в больших количествах и на протяжении периода времени большего, чем намеревалось, безуспешные попытки или постоянное желание сократить или контролировать употребление вещества.

в) Состояние отмены или абстинентный синдром (смотри F1х.Зхх и F1х.4хх), возникающее, когда прием вещества уменьшается или прекращается, о чем свидетельствует комплекс расстройств, характерный для этого вещества или использование того же (или сходного вещества) с целью облегчения или предупреждения симптомов отмены.

г) Повышение толерантности к эффектам вещества, заключающееся в необходимости повышения дозы для достижения интоксикации или желаемых эффектов или в том, что хронический прием одной и той же дозы вещества приводит к явно ослабленному эффекту.

д) Поглощенность употреблением вещества, которая проявляется в том, что ради приема вещества полностью или частично отказываются от других важных альтернативных форм наслаждения и интересов, или в том, что много времени тратится на деятельность, связанную с приобретением и приемом вещества и на восстановление от его эффектов.

е) Продолжающееся употребление вещества вопреки явным признакам вредных последствий, о чем свидетельствует хроническое употребление вещества при фактическом или предполагаемом понимании природы и степени вреда.

Сужение репертуара употребления вещества также считается характерным признаком (например, тенденция одинаково употреблять алкоголь как в будни, так и в выходные дни несмотря на социальные сдерживающие факторы). Существенной характеристикой синдрома зависимости является употребление определенного вида вещества или наличие желания его употреблять. Субъективное осознание влечения к психоактивным веществам чаше всего имеет место при попытках прекратить или ограничить их употребление. Такое диагностическое требование исключает, например, хирургических пациентов, которым даются препараты опия с целью обезболивания и которые могут проявлять признаки синдрома отмены при прекращении приема опиатов, однако желания продолжить прием наркотика не испытывают. Синдром зависимости может проявляться по отношению к определенному веществу (например, табаку или диазепаму), классу веществ (например, опиоидные наркотики), или к более широкому спектру различных веществ (наличие у некоторых лиц потребности регулярно принимать любые доступные наркотики с появлением беспокойства, ажитации и/или физических признаков синдрома отмены при воздержании).

Включаются:

- хронический алкоголизм;

- алкоголизм;

- дипсомания;

- наркомания;

- токсикомания;

- лекарственное пристрастие.

Диагноз синдрома зависимости должен быть уточнен следующими пятизначными кодами:

/F1х.20/ В настоящее время воздержание (ремиссия);

/F1х.21/ В настоящее время воздержание, но в условиях, исключающих употребление (в предохраняющих условиях);

/F1х.22/ В настоящее время на поддерживающем режиме клинического наблюдения или заместительной терапии (контролируемая зависимость);

/F1х.23/ В настоящее время воздержание, но на фоне лечения

аверсивными (вызывающими отвращение) средствами или

препаратами, блокирующими действие наркотических и

других веществ;

/F1х.24/ Употребление вещества в настоящее время (активная

зависимость);

/F1х.25/ Систематическое (постоянное) употребление;

/F1х.26/ Периодическое употребление;

/F1х.29/ Периодическое употребление БДУ.

Для кодирования стадии зависимости при употреблении психоактивных веществ необходимо использовать шестой знак:

F1х.2х1х Начальная (первая) стадия зависимости;

F1х.2х2х Средняя (вторая) стадия зависимости;

F1х.2х3х Конечная (третья) стадия зависимости;

F1х.2х9х Стадия зависимости неизвестна.

Следует отметить:

Зависимость от психоактивных веществ понимается как болезненный процесс, закономерно проходящий через последовательные стадии, имеющий свое начало и исход. Однако, не все стадии можно обнаружить в динамике зависимости от отдельных психоактивных веществ (галлюциногены, табак и другие).

F1х.2х1х Начальная (первая) стадия зависимости

Следует отметить:

Выделяются следующие диагностические критерии (смотри критерии

а), б), г) и е) "Диагностических указаний" к синдрому зависимости F1х.2), свидетельствующие о формировании начальной стадии зависимости (для постановки диагноза достаточно двух критериев):

сильное желание или чувство труднопреодолимой тяги к приему вещества;

сниженная способность контролировать прием вещества: его начало, окончание или дозу, о чем свидетельствует употребление вещества в больших количествах и на протяжении периода времени, большего чем намеревалось, безуспешные попытки или постоянное желание сократить или контролировать употребление вещества;

повышение толерантности к эффектам вещества, заключающееся в необходимости значительного повышения дозы для достижения интоксикации или желаемых эффектов или в том, что хронический прием одной и той же дозы вещества приводит к явно ослабленному эффекту; продолжающееся употребление вещества вопреки явным признакам вредных последствий, о чем свидетельствует хроническое употребление вещества при фактическом или предполагаемом понимании природы и степени вреда.

F1х.2х2х Средняя (вторая) стадия зависимости

Следует отметить:

Помимо тех признаков зависимости, которые указаны в F1х.2х1х, дополнительно присутствует, как минимум, один из двух оставшихся критериев в) и д) синдрома зависимости (смотри F1х.2-):

состояние отмены или абстинентный синдром (смотри F1х.Зхх и

F1х.4хх), возникающее, когда прием вещества уменьшается или прекращается, о чем свидетельствует комплекс расстройств, характерный для этого вещества или использование того же (или сходного вещества) с целью облегчения или предупреждения симптомов отмены;

поглощенность употреблением вещества, которая проявляется в том, что ради приема вещества полностью или частично отказываются от других важных альтернативных форм наслаждения и интересов, или в том, что много времени тратится на деятельность, связанную с приобретением и приемом вещества и на восстановление от его эффектов.

F1х.2х3х Конечная (третья) стадия зависимости

Следует отметить:

Помимо признаков синдрома зависимости, указанных в F1х.2х1х и в F1х.2х2х, определяются признаки резидуальных психических расстройств и психических расстройств с поздним дебютом (смотри F1х.7хх); повышение толерантности к психоактивному веществу может сменяться тенденцией к ее снижению.

В конечной стадии зависимости, как правило, определяются стойкие сомато-неврологические нарушения (в частности, полиневропатия, мозжечковые расстройства, характерные поражения сердца, печени и других органов и систем).

F1х.2х9х Стадия зависимости неизвестна

/F1х.3/ Абстинентное состояние (синдром отмены)

Группа симптомов различного сочетания и степени тяжести, возникающих при полном прекращении приема вещества или снижении его дозы после неоднократного, обычно длительного и/или в высоких дозах употребления данного вещества. Начало и течение синдрома отмены ограничены во времени и соответствуют типу вещества и дозе, непосредственно предшествующей воздержанию. Синдром отмены может быть осложнен судорогами.

Диагностические указания:

Состояние (синдром) отмены является одним из проявлений синдрома зависимости (смотри F1х.2хх), и этот последний диагноз тоже надо устанавливать.

Диагноз синдрома зависимости следует кодировать как основной, если он достаточно выражен и является непосредственной причиной обращения к врачу-специалисту.

Физические нарушения могут варьировать в зависимости от употребляемого вещества. Также характерны для синдрома отмены психические расстройства (например, беспокойство, депрессия, расстройства сна). Обычно пациент указывает, что синдром отмены облегчается последующим употреблением вещества.

Необходимо помнить, что синдром (состояние) отмены может вызываться условно-рефлекторным стимулом при отсутствии непосредственно предшествующего употребления. В подобных случаях диагноз синдрома отмены ставится, только если он оправдан достаточной тяжестью проявлений.

Дифференциальный диагноз:

Многие симптомы, присутствующие в структуре синдрома (состояния) отмены, могут также быть вызваны другими психическими нарушениями, например, тревожными состояниями, депрессивными расстройствами и другими. Простое постинтоксикационное состояние ("похмелье") или тремор, вызванный другими причинами, не должны смешиваться с симптомами синдрома отмены.

Следует отметить:

Рубрика /F1х.3/ "Абстинентное состояние (синдром отмены)" входит в структуру средней и конечной стадий зависимости от психоактивных веществ.

Выделяются следующие диагностические критерии:

G1. Должны иметься четкие данные о недавнем прекращении приема или снижении доз вещества после употребления этого вещества обычно в течение длительного времени и/или в высоких дозах.

G2. Симптомы и признаки соответствуют известным характеристикам состояния отмены конкретного вещества или веществ (смотри ниже в соответствующих подрубриках).

G3. Симптомы и признаки не обусловлены медицинским расстройством, не имеющим отношения к употреблению данного вещества, и не могут быть лучше объяснены другим психическим или поведенческим расстройством.

Диагноз состояния отмены должен быть уточнен соответствующими пятизначными кодами.

F1х.30х Абстинентное состояние (синдром отмены) неосложненное

F1х.31х Абстинентное состояние (синдром отмены) с судорожными припадками

Следует отметить:

Для некоторых групп психоактивных веществ, обладающих противосудорожной активностью, например, таких как барбитураты, судорожные припадки являются одним из типичных проявлений состояния отмены.

F1х.39х Абстинентное состояние

(синдром отмены) БДУ

F1х.3хх Частные формы абстинентного состояния

(синдрома отмены)

Следует отметить:

В данном подразделе используются диагностические особенности, характерные для каждого из перечисленных ниже психоактивных веществ.

F10.3х Синдром отмены алкоголя

(алкогольное абстинентное состояние)

Следует отметить:

При использовании данного кода применяются следующие диагностические правила:

Должно быть соответствие общим критериям состояния отмены (F1х.3).

Могут присутствовать признаки из числа следующих: желание употреблять алкоголь; тремор языка, век или вытянутых рук; потливость; тошнота или рвота; тахикардия или артериальная гипертензия; психомоторное возбуждение; головная боль; бессонница; чувство недомогания или слабости; эпизодические зрительные, тактильные, слуховые галлюцинации или иллюзии; большие судорожные припадки; депрессивные и дисфорические расстройства.

Примечание:

При наличии делирия диагноз должен быть "состояние отмены алкоголя с делирием" (F10.4х).

F11.3х Синдром отмены опиоидов

Следует отметить:

При использовании данного кода применяются следующие диагности-

ческие правила:

Должно быть соответствие общим критериям состояния отмены (F1х.3) (Следует иметь в виду, что состояние отмены опиоидов может быть также вызвано антагонистами опиоидов после короткого периода употребления опиоидов.).

Могут присутствовать признаки из числа следующих: сильное жела-

ние принять опиоиды; ринорея или чихание; слезотечение; мышечные боли или судороги; абдоминальные спазмы; тошнота или рвота; диарея; расширение зрачков; образование "гусиной кожи", периодический озноб; тахикардия или артериальная гипертензия; зевота; беспокойный сон; дисфория.

F12.3х Синдром отмены каннабиноидов

Примечание:

Это плохо очерченный синдром для которого в настоящее время не могут быть установлены определенные диагностические критерии.

Он развивается после прекращения продолжительного употребления каннабиса в высоких дозах.

Его симптомы включают астению, апатию, гипобулию, снижение настроения, тревогу, раздражительность, тремор и мышечные боли.

F13.3хх Синдром отмены седативных или снотворных веществ

Следует отметить:

При использовании данного кода применяются следующие диагностические правила:

Должно быть соответствие общим критериям состояния отмены (F1х.3).

Могут присутствовать признаки из числа следующих: тремор языка,

век или вытянутых рук; тошнота или рвота; тахикардия; постуральная

гипотензия; психомоторное возбуждение; головная боль; бессонница;

чувство недомогания или слабости; эпизодические зрительные, тактильные, слуховые галлюцинации или иллюзии; параноидная настроенность; большие судорожные припадки; дисфория; желание употреблять снотворное или седативное средство.

Примечание:

При наличии делирия диагноз должен быть "Состояние отмены седативных или гипнотических средств с делирием" (F13.4хх).

F14.3х Синдром отмены кокаина

Следует отметить:

При использовании данного кода применяются следующие диагностические правила:

Должно быть соответствие общим критериям состояния отмены (F1х.3).

Имеет место нарушенное настроение (например, депрессия и/или ангедония).

Могут присутствовать признаки из числа следующих: апатия и астения; психомоторная заторможенность или возбуждение; сильное желание принять кокаин; глубокий, близкий к летаргическому, сон; повышенный аппетит; бессонница или гиперсомния; причудливые или неприятные сновидения.

F15.3хх Синдром отмены других стимуляторов

(включая кофеин)

Следует отметить:

При использовании данного кода применяются следующие диагности-

ческие правила:

Должно быть соответствие общим критериям состояния отмены (F1х.3).

Имеет место нарушенное настроение (например, депрессия и/или ангедония).

Могут присутствовать признаки из числа следующих: апатия и астения; психомоторная заторможенность или возбуждение; сильное желание принять стимуляторы; повышенный аппетит; бессонница или гиперсомния; причудливые или неприятные сновидения; глубокий, близкий к летаргическому, сон.

F16.3хх Синдром отмены галлюциногенов

Для данного состояния в настоящее время не установлены определенные диагностические критерии.

F17.3х Синдром отмены табака

Следует отметить:

При использовании данного кода применяются следующие диагностические правила:

Должно быть соответствие общим критериям состояния отмены (F1х.3).

Могут присутствовать признаки из числа следующих: сильное жела-

ние употребить табак (или другие содержащие никотин средства); чувство недомогания или слабость; дисфория; раздражительность или беспокойство; бессонница; повышенный аппетит; сильный кашель; затруднения концентрации внимания.

F18.3хх Синдром отмены летучих растворителей

Для данного состояния в настоящее время не установлены определенные диагностические критерии.

F19.3хх Синдром отмены сочетания нескольких психоактивных веществ

Следует отметить:

Это разнообразная комбинация признаков, зависящая от видов употребляемых психоактивных веществ.

/F1х.4/ Абстинентное состояние

(синдром отмены) с делирием

Состояние синдрома отмены (смотри F1х.З), осложненное делирием (смотри критерии для F05.-).

Следует отметить:

Здесь имеется в виду кратковременное (преходящее), вызванное психоактивными веществами (преимущественно алкоголем и некоторыми другими), иногда опасное для жизни острое психотическое состояние, протекающее с расстройством сознания, галлюцинациями и сопутствующими соматическими расстройствами. Оно возникает обычно вследствие полного или частичного прекращения приема вещества у лиц с зависимостью от него, употребляющих вещество в течение долгого времени. В тех случаях, когда делирий возникает на выходе из тяжелого эксцесса, он также кодируется в данном пункте.

Продромальные симптомы обычно включают бессонницу, тремор, тревогу и страх. Перед началом могут возникать судорожные припадки. Классическая триада симптомов включает расстройство сознания, яркие галлюцинации и иллюзии, затрагивающие любую сферу чувств, и выраженный тремор. Также обычно присутствуют бред, возбуждение, бессонница или инверсия цикла сна и вегетативные нарушения.

Следует отметить:

При использовании данного кода применяются следующие диагностические правила:

Наличие состояния отмены, как оно определено в /F1х.3/.

Наличие делирия, как он определен в /F05.-/.

Включаются:

- белая горячка (алкогольная) (F10.4х);

- энцефалопатия Гайе-Вернике (F10.4х);

- энцефалопатия Маркиафавы-Биньями (F10.4х);

- другие острые алкогольные энцефалопатии (F10.4х).

Исключается:

- делирий, не вызванный алкоголем или другими психоактивными веществами (F05.-);

- хронические энцефалопатии, вызванные употреблением психоактивных веществ (F1х.73х).

Диагноз синдрома отмены с делирием должен быть уточнен по пятому знаку в зависимости от формы (типа течения) делирия.

F1х.40х Абстинентное состояние (синдром отмены) с делирием ("классический" делирий)

F1х.41х Абстинентное состояние (синдром отмены) с делирием с судорожными припадками

F1х.42х Абстинентное состояние (синдром отмены) с мусситирующим делирием ("бормочущий" делирий)

F1х.43х Абстинентное состояние (синдром отмены) с "профессиональным делирием"

F1х.44х Абстинентное состояние (синдром отмены) с делирием без галлюцинаций (люцидным)

F1х.46х Абстинентное состояние (синдром отмены) с делирием абортивным

F1х.48х Абстинентное состояние (синдром отмены) с делирием другим

F1х.49х Абстинентное состояние (синдром отмены) с делирием неуточненным

/F1х.5/ Психотическое расстройство

Расстройство, возникающее во время или непосредственно после употребления вещества, характеризующееся яркими галлюцинациями (обычно слуховыми, но часто затрагивающими более одной сферы чувств), ложными узнаваниями, бредом и/или идеями отношения (часто параноидного характера), психомоторными расстройствами (возбуждение или ступор), анормальным аффектом, который варьирует от сильного страха до экстаза. Сознание обычно ясное, хотя возможна некоторая степень его помрачения. Расстройство обычно проходит, по крайней мере, частично, в течение 1 месяца и полностью в течение 6 месяцев.

Диагностические указания:

Психотическое расстройство, возникшее во время или непосредственно после употребления психоактивного вещества, должно регистрироваться здесь, если оно не является проявлением состояния отмены с делирием (смотри F1x.4хх) или психозов с поздним началом. Могут возникать психотические расстройства с поздним дебютом (более 2 недель

после употребления вещества), но они должны кодироваться как

F1х.75х.

Психотические расстройства, вызванные употреблением психоактивных веществ, могут различаться по своим симптомам. Это зависит от типа употребляемого вещества и личности употребляющего. При употреблении наркотиков-стимуляторов, таких, как кокаин и амфетамины, психотические расстройства обычно вызываются их высокими дозами и/или длительным употреблением.

При приеме веществ с первичным галлюциногенным эффектом (LSD, мескалин, высокие дозы гашиша) диагноз психотического расстройства не должен ставиться на основании только присутствия расстройства восприятия или галлюцинаций. В подобных случаях, а также при состояниях спутанности, следует рассмотреть возможность диагноза острой интоксикации (F1х.0хх).

Особое внимание следует уделить исключению возможности ошибочной постановки диагноза другого расстройства (например, шизофрении), когда уместен диагноз психоза, вызванного психоактивными веществами. В большинстве случаев при прекращении приема психоактивных веществ данные психозы непродолжительны (например, психозы, вызванные амфетамином и кокаином). Ложные диагнозы в подобных случаях приводят к негативным моральным и материальным последствиям как для пациента, так и для службы здравоохранения.

Дифференциальный диагноз:

Необходимо рассмотреть возможность других психотических расстройств, утяжеленных или ускоренных приемом наркотиков: например, шизофрения (F20.-), аффективные расстройства (F30 - F39), параноидное или шизоидное расстройство личности (F60.0х; F60.1х). В подобных случаях диагноз психотического расстройства, вызванного приемом психоактивных веществ, будет неправильным.

Следует отметить:

Психотическое расстройство может возникать на любой стадии зависимости, но преимущественно в средней и конечной.

При использовании данного кода применяются следующие диагностические правила:

Психотические симптомы развиваются на фоне употребления вещества или в пределах 2 недель после его приема.

Психотические симптомы сохраняются на протяжении более 48 часов.

Включаются:

- острый алкогольный галлюциноз;

- алкогольный бред ревности (начальный период);

- острая алкогольная паранойя;

- алкогольный психоз БДУ.

Исключается:

- подострый алкогольный галлюциноз (F10.75);

- хронический (рецидивирующий) алкогольный галлюциноз (F10.75);

- алкогольный бред ревности (F10.75);

- алкогольные или вызванные употреблением другого психоактивного вещества резидуальные и отсроченные психотические расстройства (F10 - F19 с общим четвертым знаком .7).

Диагноз психотического расстройства должен быть уточнен по пятому знаку в соответствии с ведущим психотическим синдромом.

F1х.50х Шизофреноподобное расстройство

F1х.51х Преимущественно бредовое расстройство

Включается:

- начальный период бреда ревности.

Исключается:

- отдаленный период бреда ревности (F1х.75х).

F1х.52х Преимущественно галлюцинаторное расстройство

(включает алкогольный галлюциноз)

F1х.53 Преимущественно полиморфное психотическое расстройство

F1х.54х Расстройство с преимущественно депрессивными психотическими симптомами

F1х.55х Расстройство с преимущественно маниакальными психотическими симптомами

F1х.6х Амнестический синдром

Синдром, связанный с хроническим выраженным нарушением памяти на недавние события: память на отдаленные события иногда нарушается, в то время как непосредственное воспроизведение может сохраняться. Обычно присутствует нарушение чувства времени и порядка событий, в тяжелых случаях ведущее к амнестической дезориентировке, а также способности к усвоению нового материала. Конфабуляции возможны, но не обязательны. Другие познавательные функции обычно сохранены, а дефекты памяти непропорционально велики относительно других нарушений.

Диагностические указания:

Амнестический синдром, вызванный употреблением алкоголя или других психоактивных веществ, должен отвечать общим критериям органического амнестического синдрома (смотри F04.-).

Могут присутствовать также личностные изменения, часто с появлением апатии и потери инициативы (тенденция не заботиться о себе), но они не должны рассматриваться как обязательные для постановки диагноза.

Следует отметить:

Амнестический синдром преимущественно встречается в конечной стадии зависимости от психоактивных веществ (как исход острых энцефалопатий).

При использовании данного кода применяются следующие диагностические правила:

Нарушение памяти, проявляющееся двумя признаками:

1) нарушение запоминания и дефект памяти на недавние события (нарушение усвоения нового материала) в степени, достаточной для того, чтобы вызвать затруднения в повседневной жизни, вплоть до амнестической дезориентировки;

2) сниженная способность к воспроизведению прошлого опыта.

Отсутствие (или относительное отсутствие) следующих признаков:

1) помрачения сознания и расстройства внимания, как они определяются критерием

а) в F05.-;

2) общего интеллектуального снижения (деменции).

Отсутствие объективных данных (физического и неврологического обследования, лабораторных тестов) и/или анамнестических сведений о заболевании мозга, кроме алкогольной энцефалопатии, которые могли бы обоснованно считаться причиной клинических проявлений в соответствии с критериями нарушений памяти, описанными выше.

Дифференциальный диагноз:

Следует учитывать возможность органического (неалкогольного) амнестического синдрома (смотри F04.-); других органических синдромов, включающих выраженные нарушения памяти (например, деменция или делирий) (F00-F03, F05.-), депрессивное расстройство (F31-F33).

Включаются:

- амнестический синдром, обусловленный алкоголем или другим психоактивным веществом;

- амнестическое расстройство, обусловленное алкоголем или наркотиком;

- корсаковский психоз или синдром, вызванный алкоголем или другим психоактивным веществом или неуточненный.

Исключается:

- неалкогольный и не вызванный другим психоактивным веществом корсаковский психоз, или синдром (F04.-).

/F1х.7/ Резидуальные и отсроченные

психические расстройства

Расстройства, вызванные психоактивными веществами, характеризующиеся изменениями познавательных функций, личности или поведения, которые продолжаются за пределами периода непосредственного действия психоактивного вещества.

Диагностические указания:

Возникновение расстройства должно прямо соотноситься с употреблением вещества.

Расстройство должно продолжаться по окончании периода непосредственного воздействия психоактивного вещества (смотри F1х.0х, острая интоксикация). Слабоумие, вызванное употреблением психоактивных веществ, не всегда необратимо, после долгого периода полного воздержания интеллектуальные функции и память могут улучшиться.

Расстройство необходимо отличать от состояний, связанных с синдромом отмены (смотри F1х.Зхх и F1х.4хх). Необходимо помнить, что при определенных условиях и типах психоактивного вещества синдром отмены может проявляться в течение многих дней или недель после прекращения приема вещества.

Состояния, вызванные психоактивными веществами и сохраняющиеся после их употребления, и отвечающие критериям диагностики психотических расстройств, должны быть отнесены в F1х.5хх (психотическое расстройство). Хронические конечные состояния синдрома Корсакова должны кодироваться в F1х.6х.

Следует отметить:

Резидуальные явления можно отличить от психотического состояния (как оно определено в F1х.5хх) отчасти по их эпизодичности, преимущественно очень короткой продолжительности, дублирования предшествующих проявлений приема психоактивных веществ.

Дифференциальный диагноз:

Следует учитывать возможность наличия предшествующих психических расстройств, маскируемых употреблением психоактивных веществ и возобновляющихся в период исчезновения действия алкоголя или наркотиков (например, тревога, связанная с фобиями, депрессивное расстройство или шизотипическое расстройство). В случае спонтанного рецидива картины интоксикации рассмотрите возможность острого транзиторного психотического расстройства (F23.-). Следует также иметь в виду органическое поражение и умственную отсталость легкой или умеренной степени (F70 - F71), которые могут сочетаться со злоупотреблением психоактивными веществами.

Включаются:

- алкогольная деменция БДУ;

- легкие формы стойких нарушений познавательных функций;

- "флэшбэк";

- нарушение восприятия после употребления галлюциногена;

- резидуальное эмоциональное (аффективное) расстройство;

- резидуальное расстройство личности и поведения.

Исключаются:

- алкогольный или наркотический корсаковский психоз или синдром, вызванный алкоголем или другими психоактивными веществами (F10

- F19 с общим четвертым знаком .6);

- алкогольное или наркотическое психотическое состояние (F10 - F19 с общим четвертым знаком .5).

Данная диагностическая рубрика подразбивается следующими пятизначными кодами в соответствии с ведущими психическими расстройствами.

F1х.70х "Флэшбэк"

Спонтанные краткосрочные рецидивы симптоматики острой интоксикации в отсутствие реального употребления психоактивного вещества. Встречается в любой стадии зависимости от психоактивного вещества.

F1х.71х Расстройство личности и поведения

Следует отметить:

При использовании данного кода применяются следующие диагностические правила:

Специфические изменения личности, сопровождающиеся социальной дезадаптацией.

Подпадает под общие критерии F07.- ("Расстройства личности и поведения, обусловленные болезнью, повреждением или дисфункцией головного мозга").

F1х.72х Остаточное (резидуальное) аффективное расстройство

Следует отметить:

При использовании данного кода применяются следующие диагностические правила:

Стойкие непсихотические эмоциональные и волевые нарушения (притупление высших чувств, огрубленность, раздражительность).

Подпадает под общие критерии F06.3- ("Органические расстройства настроения (аффективные расстройства)").

F1х.73х Деменция

Выполняются общие критерии деменции (F00 - F03).

Включается:

- хроническая энцефалопатия, вызванная употреблением психоактивных веществ.

F1х.74х Другое стойкое когнитивное нарушение

Следует отметить:

При использовании данного кода применяются следующие диагностические правила:

Стойкое интеллектуально-мнестическое снижение, не достигающее степени деменции.

Выполняются критерии F06.7- ("Легкое когнитивное расстройство"), кроме критерия Г., который исключает употребление психоактивного вещества.

F1х.75х Психотическое расстройство с поздним дебютом

Следует отметить:

При использовании данного кода применяются следующие диагностические правила:

Должны выявляться общие критерии F1х.5х, за тем исключением, что расстройство возникает спустя более двух недель после приема вещества и продолжается свыше 6 месяцев.

Включаются:

- алкогольный псевдопаралич;

- хронический (рецидивирующий) алкогольный галлюциноз;

- бред ревности (отдаленный период).

Исключается:

- начальный период бреда ревности (F1х.51х).

/F1x.8/ Другие психические расстройства и

расстройства поведения

Здесь кодируются любые другие расстройства, когда идентифицируется употребление вещества как непосредственно влияющее на состояние пациента, не отвечающие критериям вышеперечисленных расстройств.

F1х.81х Другие психотические расстройства

Следует отметить:

Здесь кодируются любые другие психотические расстройства, когда идентифицируется употребление вещества как непосредственно влияющее на состояние пациента, не отвечающие критериям вышеперечисленных психотических расстройств.

F1х.82х Другие непсихотические расстройства и расстройства поведения

Следует отметить:

Здесь кодируются любые другие непсихотические расстройства и

расстройства поведения, когда идентифицируется употребление вещества

как непосредственно влияющее на состояние пациента, не отвечающие

критериям вышеперечисленных непсихотических расстройств и рас-

стройств поведения.

/F1x.9/ Психическое расстройство

и расстройство поведения неуточненное

Следует отметить:

При дифференциации данных расстройств следует учитывать возможность наличия предшествующих психических расстройств, маскируемых употреблением психоактивных веществ и возобновляющихся в период исчезновения действия алкоголя или других психоактивных веществ (например, тревога, связанная с фобиями, депрессивное расстройство или шизотипическое расстройство).

F1х.91х Неуточненные психотические расстройства

Включается:

- психоз БДУ, вызванный употреблением психоактивных веществ.

F1х.92х Неуточненные непсихотические расстройства и расстройства поведения

Включается:

- непсихотическое расстройство БДУ, вызванное употреблением психоактивных веществ.

F1х.99х Неуточненные психические расстройства

Включается:

- психическое расстройство БДУ, вызванное употреблением психоактивных веществ.


Шизофрения, шизотипические и бредовые расстройства

F2 Шизофрения, шизотипические и бредовые расстройства

Психосфера

Введение

Шизофрения является наиболее часто встречающимся и важным расстройством из этой группы. Шизотипические расстройства обладают многими характерными чертами шизофренических расстройств и по-видимому генетически с ними связаны. Однако, поскольку они не обнаруживают галлюцинаторные и бредовые симптомы, грубые нарушения поведения, свойственные шизофрении, то не всегда привлекают внимание врачей. Большинство бредовых расстройств по-видимому не связаны с шизофренией, хотя отграничить их клинически, особенно на ранних этапах, может быть довольно трудным. Они составляют гетерогенную и не вполне понятную группу расстройств, которую для удобства можно разделить в зависимости от типичной продолжительности на группу хронических бредовых расстройств и группу острых и транзиторных психотических расстройств. Последняя группа расстройств особенно часто встречается в развивающихся странах. Подразделения, приведенные ниже, следует расценивать как предварительные. Шизоаффективные расстройства сохранены в этом разделе, несмотря на противоречивые данные об их природе.

/F20/ Шизофрения

Шизофренические расстройства в целом характеризуются фундаментальными и характерными расстройствами мышления и восприятия, а также неадекватным или сниженным аффектом. Как правило, сохраняется ясное сознание и интеллектуальные способности, хотя с течением времени могут появиться некоторые когнитивные нарушения. Расстройства, свойственные шизофрении, поражают фундаментальные функции, которые придают нормальному человеку чувство своей индивидуальности, неповторимости и целенаправленности. Зачастую наиболее интимные мысли, чувства и действия как-будто становятся известными другим или ими разделяются. В таких случаях может развиться разъяснительный бред, будто существуют естественные или сверхестественные силы, которые воздействуют, часто причудливым образом, на мысли и действия человека. Такие люди могут рассматривать себя как центр всего того, что происходит. Нередки слуховые галлюцинации, комментирующие поведение

или мысли человека. Восприятие также часто нарушается: цвета или

звуки могут казаться необычно яркими или качественно измененными, а

малозначащие черты обычных вещей могут казаться более значимыми, чем

весь предмет в целом или общая ситуация. Растерянность также часто

встречается на ранних стадиях заболевания и может привести к мысли,

что повседневные ситуации обладают необычным,чаще зловещим, значением, которое предназначено исключительно для данного человека. Характерным нарушением мышления при шизофрении является то, что незначительные черты общей какой-либо концепции (которые подавлены при нормальной целенаправленной психической деятельности) становятся преобладающими и заменяют те, которые более адекватны для данной ситуации. Таким образом, мышление становится нечетким, прерывистым и неясным, а речь иногда непонятная. Прерывание мыслей и вмешивающиеся мысли также представляют собой частое явление, и у больных появляется ощущение отнятия мыслей. Характерно поверхностное настроение с капризностью и неадекватностью. Амбивалентность и волевые расстройства могут проявиться как инертность, негативизм или ступор. Возможны кататонические расстройства. Начало заболевания может быть острым с выраженными нарушениями поведения или постепенным, с нарастающим развитием странных идей и поведения. Течение заболевания также обнаруживает значительное многообразие и никоим образом не означает неизбежное хроническое развитие или нарастающий дефект (течение определяется по пятому знаку). В некоторых случаях, частота которых варьирует в разных культурах и популяциях, выздоровление может быть полным или почти полным. Мужчины и женщины заболевают примерно одинаково часто, но у женщин имеется тенденция к более позднему началу болезни.

Хотя четких патогномоничных симптомов нет, для практических целей целесообразно разделить вышеуказанные симптомы на группы, которые являются важными для диагностики и часто сочетаются, такие как:

а) эхо мыслей, вкладывание или отнятие мыслей, их радиовещание (открытость);

б) бред воздействия, влияния или пассивности, отчетливо относящийся к движениям тела или конечностей или к мыслям, действиям или ощущениям; бредовое восприятие;

в) галлюцинаторные голоса, представляющие собой текущий комментарий поведения больного или обсуждение его между собой; дру-

гие типы галлюцинаторных голосов, исходящих из какой-либо

части тела;

г) стойкие бредовые идеи другого рода, которые неадекватны для данной социальной культуры и совершенно невозможны по содержанию, такие как идентификация себя с религиозными или политическими фигурами, заявления о сверхчеловеческих способностях (например, о возможности управлять погодой или об общении с инопланетянами);

д) постоянные галлюцинации любой сферы, которые сопровождаются нестойкими или неполностью сформированными бредовыми идеями без четкого эмоционального содержания, или постоянные сверхценные идеи, которые могут появляться ежедневно в течение недель или даже месяцев;

е) прерывание мыслительных процессов или вмешивающиеся мысли, которые могут привести к разорванности или несообразности в речи; или неологизмы;

ж) кататонические расстройства, такие как возбуждение, застывания или восковая гибкость, негативизм, мутизм и ступор;

з) "негативные" симптомы, такие как выраженная апатия, бедность речи, сглаженность или неадекватность эмоциональных реакций, что обычно приводит к социальной отгороженности и снижению социальной продуктивности; должно быть очевидным, что эти признаки не обусловлены депрессией или нейролептической терапией;

и) значительное и последовательное качественное изменение поведения, что проявляется утратой интересов, нецеленаправленностью, бездеятельностью, самопоглощенностью и социальной аутизацией.

Диагностические указания:

Обычным требованием для диагностики шизофрении является наличие, как минимум, одного четкого симптома (или 2-х менее отчетливых симптомов), принадлежащего к группе а) - г), или 2 симптомов из д) - и), которые должны отмечаться на протяжении большей части эпизода длительностью один месяц или более. Состояния, отвечающие этим требованиям, но продолжающиеся менее месяца (независимо от того, находился больной на лечении или нет), должны быть квалифицированы как острое

шизофреноподобное психотическое расстройство (F23.2х) или перекодироваться, если симптомы продолжаются в течение более длительного периода.

Оценивая состояние ретроспективно, в части случаев становится очевидным, что продромальные явления могут предшествовать острому психотическому эпизоду на протяжении недель или даже месяцев. К продромальным симптомам относятся: утрата интереса к работе, к социальной деятельности, к своей внешности, к гигиеническим привычкам, что сочетается с генерализованной тревогой, легкой степенью депрессии. Из-за трудности установления времени начала заболевания, критерий наличия расстройств в течение одного месяца имеет отношение только к вышеупомянутым специфическим симптомам, а не к продромальному непсихотическому этапу.

Диагноз шизофрении не должен ставиться при наличии выраженных депрессивных или маниакальных симптомов, если только шизофренические симптомы не предшествовали аффективным расстройствам. Если шизофренические и аффективные симптомы развиваются одновременно и равномерно представлены, следует ставить диагноз шизоаффективного расстройства (F25.-) даже если шизофренические симптомы оправдывали бы диагноз шизофрении. Также не следует диагностировать шизофрению при наличии явных признаков болезней мозга или при наличии состояний лекарственной интоксикации или отмены. Аналогичные расстройства, развивающиеся при наличии эпилепсии или других болезней мозга, должны кодироваться как F06.2х, а вызванные наркотиками - как F1х.5хх.

Типы течения:

Типы течения шизофренических расстройств классифицируются путем использования следующего пятого знака:

F20.x0 непрерывный;

F20.x1 эпизодический с нарастающим дефектом;

F20.x2 эпизодический со стабильным дефектом;

F20.x3 эпизодический ремиттирующий (рекуррентный);

F20.x7 другой;

F20.x9 период наблюдения менее года.

Наличие или отсутствие состояния ремиссии:

Состояние или отсутствие во время наблюдения у больного ремиссии и ее типа классифицируется путем использования следующего шестого знака:

F20.xх4 неполная ремиссия;

F20.xх5 полная ремиссия;

F20.xх6 отсутствие ремиссии;

F20.xх8 другой тип ремиссии;

F20.xх9 ремиссия БДУ.

Исключаются:

- острая (недиференцированная) шизофрения (F23.2х);

- циклическая шизофрения (F25.22);

- шизофреническая реакция (F23.2х);

- шизотипическое личностное расстройство (F21.8);

- шизотипическое расстройство БДУ (F21.9).

/F20.0/ Параноидная шизофрения

Это наиболее часто встречающаяся форма шизофрении в большинстве стран мира. Клиническая картина характеризуется относительно стабильным, часто параноидным, бредом, обычно сопровождающимся галлюцинациями, особенно слуховыми, расстройствами восприятия. Расстройство эмоциональной сферы, волевые и речевые нарушения, кататонические симптомы слабо выражены.

Примеры наиболее часто встречающихся параноидных симптомов:

а) бред преследования, отношения и значения, высокого происхождения, особого предназначения, телесных изменений или ревности;

б) галлюцинаторные голоса угрожающего или императивного характера или слуховые галлюцинации без вербального оформления, как-то свист, смех, гудение;

в) обонятельные или вкусовые галлюцинации, сексуальные или дру-

гие телесные ощущения. Могут возникать зрительные галлюцинации, но они редко выступают как основной симптом.

В острых стадиях могут быть выраженными расстройства мышления, но они препятствуют отчетливому присутствию типичных бредовых или галлюцинаторных расстройств. Аффект менее изменен, чем при других формах шизофрении, но обычны некоторая эмоциональная неадекватность и расстройства настроения, такие как раздражительность, внезапный гнев, страхи и подозрительность. Присутствуют, но не являются ведущими в клинической картине "негативные" симптомы, такие как эмоциональная сглаженность и измененные волевые функции.

Течение параноидной шизофрении может быть эпизодическим (приступообразным), код - F20.01х, или хроническим (непрерывным), код -

F20.00х. В последнем случае яркие симптомы продолжаются в течение ряда лет и иногда трудно вычленить дискретные эпизоды. Начало параноидной шизофрении наступает позже, чем при гебефренной или кататонической.

Диагностические указания:

Должны выявляться общие критерии шизофрении (F20.ххх). К тому же необходимо установить наличие выраженных галлюцинаций и/или бреда, а изменение эмоций, воли и речи, кататонические симптомы относительно мало выражены. Как правило, галлюцинации соответствуют приведенным выше критериям б) и в). Бредовые расстройства могут быть самые разнообразные, но наиболее характерным является бред воздействия и преследования.

Дифференциальный диагноз:

Необходимо исключить эпилептические и лекарственные психозы. Следует также иметь в виду, что бред преследования не всегда имеет большое диагностическое значение при определенных культуральных особенностях в некоторых странах.

Включаются:

- парафренная шизофрения;

- параноидная шизофрения с синдромом Кандинского-Клерамбо (галлюцинаторный и бредовой варианты);

- параноидная шизофрения с приступообразно-прогредиентным течением.

Исключаются:

- конечные состояния при параноидной шизофрении (F20.5хх);

- ранняя параноидная шизофрения (со злокачественным течением) (F20.3хх);

- паранойя (F22.01);

- паранойяльная шизофрения с сензитивным бредом отношений (F22.03);

- паранойяльная шизофрения (F22.82);

- инволюционное параноидное состояние (F22.81).

/F20.1/ Гебефреническая (гебефренная) шизофрения

Форма шизофрении, при которой выражены эмоциональные изменения, отмечаются фрагментарность и нестойкость бреда и галлюцинаций, безответственное и непредсказуемое поведение, часто встречается манерность. Аффект неглубокий и неадекватный, часто сопровождается хихиканьем, самодовольством, самопоглощенной улыбкой, величественными манерами, гримасами, манерностью, проказами, ипохондрическими жалобами и повторяющимися выражениями. Мышление дезорганизовано, речь разорвана. Имеется тенденция к изоляции, поведение бесцельное и лишено эмоциональной окраски. Эта форма шизофрении обычно начинается в возрасте 15-25 лет и имеет плохой прогноз из-за быстрого развития "негативных" симптомов, особенно из-за уплощенного аффекта и утраты побуждений.

К тому же, выражены нарушение эмоциональной сферы и побуждений, расстройство мышления. Могут присутствовать галлюцинации и бред, но они не являются ведущим симптомом. Влечение и решительность утрачены, цели потеряны и таким образом поведение больного становится бесцельным и бессмысленным. Поверхностное и манерное увлечение религией, философией и другими абстрактными теориями создают трудности в том, чтобы следить за мыслью больного.

Следует отметить:

Течение гебефренической шизофрении может быть эпизодическим (приступообразно-прогредиентным) (F20.11х) и хроническим непрерывным (F20.10х).

Диагностические указания:

Должны выполняться общие критерии диагноза шизофрении (F20.ххх). Обычно гебефрения должна быть впервые диагностирована в подростковом или юношеском возрасте. Преморбидно такие больные чаще всего застенчивы и одиноки. Для достоверного диагноза гебефрении необходимо наблюдение за больным в течение 2-3-х месяцев, на протяжении которых сохраняется вышеописанное поведение.

Включаются:

- дезорганизованная шизофрения;

- злокачественная шизофрения;

- гебефрения.

Исключаются:

- конечные состояния при злокачественной шизофрении (F20.5хх).

/F20.2/ Кататоническая шизофрения

Обязательными и доминирующими при этой форме шизофрении являются психомоторные расстройства, которые могут варьировать в крайних вариантах от гиперкинезов до ступора, или от автоматического подчинения до негативизма. Вынужденные позы могут сохраняться в течение длительного времени. Важным признаком состояния могут быть эпизоды агрессивного поведения.

Следует отметить:

Данное описание относится к люцидной кататонии как варианту злокачественной шизофрении с непрерывным (F20.20х) или приступообразно-прогредиентным (F20.21х) течением.

Кататонические феномены могут сочетаться с грезоподобным (онейроидным) состоянием с яркими сценоподобными галлюцинациями.

Следует отметить:

Данное описание относится к онейроидной кататонии, встречающейся при приступообразной (рекуррентной) шизофрении (F20.23х).

Диагностические указания:

Необходимы общие критерии диагноза шизофрении (F20.ххх). Изолированные кататонические симптомы могут возникать транзиторно в контексте любой формы шизофрении. Для диагноза кататонической шизофрении необходимо установить следующие формы поведения в клинической картине:

а) ступор (снижение реакции на окружающее, спонтанных движений и активности) или мутизм;

б) возбуждение (недобровольная моторная активность, не подвластная внешним стимулам);

в) застывания (добровольное принятие и удерживание неадекватной или вычурной позы);

г) негативизм (бессмысленное сопротивление или движение в противоположном направлении в ответ на все инструкции или попытки изменить позу или сдвинуть с места);

д) ригидность (удержание ригидной позы в ответ на попытку изменить ее);

е) восковая гибкость (удерживание частей тела в приданном им положении);

ж) другие симптомы, такие как автоматическая подчиняемость и персеверация.

Необходимо иметь в виду, что кататонические симптомы не имеют диагностического значения для шизофрении. Они могут также быть спровоцированы болезнями мозга, метаболическими заболеваниями, алкоголем или лекарственными препаратами, а также возникать при аффективных расстройствах.

Включаются:

- люцидная кататония;

- онейроидная кататония;

- кататонический ступор;

- кататоническое возбуждение;

- шизофреническая каталепсия;

- шизофреническая кататония;

- шизофреническая восковая гибкость.

/F20.3/ Недифференцированная шизофрения

Необходимы общие диагностические критерии для шизофрении (F20.ххх), однако клиническая картина не укладывается ни в одну из вышеупомянутых групп или обнаруживает признаки нескольких подтипов без отчетливого доминирования свойственных одному из них диагностических характеристик. Эта рубрификация должна использоваться только для психотических состояний (резидуальная шизофрения или постшизофреническая депрессия не должны включаться) и только после того, как была попытка квалифицировать состояние как одну из 3-х предшествующих категорий.

Следует отметить:

Этот код включает полиморфные кататоно-галлюцинаторные полиморфные бредовые и другие полиморфные психотические состояния.

Диагностические указания:

Этот подтип должен быть отведен для тех расстройств, которые:

а) отвечают общим критериям шизофрении;

б) не подходят к критериям параноидной, гебефренной или кататонической шизофрении;

в) не отвечают критериям резидуальной шизофрении или постшизофренической депрессии.

Включаются:

- ранняя параноидная (злокеачественная) шизофрения;

- атипичная шизофрения.

Исключаются:

- острое шизофреноформное психотическое расстройство (F23.2х);

- хроническая недифференцированная шизофрения (F20.5хх);

- конечные состояния при злокачественной шизофрении (F20.5хх).

/F20.4/ Постшизофреническая депрессия

Депрессивный эпизод, который может быть продолжительным и возникает как последствие шизофрении. Некоторые шизофренические симптомы должны сохраняться, но они уже не доминируют в клинической картине. Эти сохраняющиеся шизофренические симптомы могут быть позитивными или негативными, хотя последние встречаются чаще. Пока не установлено, и в целом не является существенным для диагноза - были ли депрессивные симптомы лишь приоткрыты в результате разрешения более ранних психотических симптомов или это новая симптоматика, присущи ли они шизофрении или являются психологической реакцией на нее. Такие состояния недостаточно глубоки, чтоб отвечать критериям тяжелого депрессивного эпизода (F32.2 и F32.3х). Часто невозможно решить какие симптомы связаны с депрессией, а какие с нейролептической терапией, либо с нарушенными побуждениями и уплощенным аффектом при шизофрении. Такие депрессивные состояния связаны с повышенным суицидальным риском.

Следует отметить:

Данный вариант рассматривается как этап в динамике приступообразной шизофрении, развивающийся после психотического приступа (F20.42х).

Диагностические указания:

Диагноз устанавливается только в случаях:

а) у больного определяются общие критерии шизофрении (F20.ххх);

б) некоторые шизофренические симптомы продолжают присутствовать;

в) депрессивные симптомы являются ведущими в клинической картине, отвечают критериям депрессивного эпизода (F32.хх) и присутствуют по крайней мере в течение 2-х недель.

/F20.5/ Остаточная шизофрения

Хроническая стадия в течении шизофрении, при которой наблюдается отчетливый переход от ранней стадии (состоящей из одного или более эпизодов с психотической симптоматикой, отвечающим общим критериям шизофрении) к последующей, характеризуемой длительно сохраняющимися, хотя и необязательно необратимыми негативными симптомами.

Следует отметить:

Данный код соответствует понятию стойкого шизофренического дефекта, включающего и конечное состояние при шизофрении.

Диагностические указания:

Для достоверного диагноза необходимы следующие критерии:

а) отчетливые негативные шизофренические симптомы, то еесть психомоторное замедление, сниженная активность, эмоциональная сглаженность, пассивность и отсутствие инициативы; бедность речи, как по содержанию, так и по количеству; бедность невербальной коммуникативности (бедность мимики, контактности во взгляде, модуляции голоса и позы); недостаточность навыков самообслуживания и социальной продуктивности;

б) наличие в прошлом хотя бы одного отчетливого психотического эпизода, отвечающего критериям шизофрении;

в) наличие периода, хотя бы в один год, при котором интенсивность и частота ярких симптомов (бред, галлюцинации) были бы

или минимальными или значительно редуцированными при наличии

негативных шизофренических симптомов;

г) отсутствие деменции или другой мозговой патологии; отсутствие хронической депрессии или госпитализма, которые могли бы объяснить наличие негативных нарушений.

Если предшествующий анамнез получить невозможно и вследствие этого выяснить были ли критерии, отвечающие диагнозу шизофрении, то в таком случае условный диагноз может быть резидуальная шизофрения.

Включаются:

- хроническая недифференцированная шизофрения;

- конечные состояния при хронической (злокачественной и параноидной) шизофрении;

- шизофреническое резидуальное состояние.

/F20.6/ Простой тип шизофрении

Нечастое расстройство, при котором отмечается постепенное, но прогрессирующее развитие странностей в поведении, неспособность соответствовать требованиям общества, снижение общей продуктивности. Бредовые расстройства и галлюцинации не отмечаются, и расстройство имеет не столь отчетливый психотический характер как гебефренная, параноидная и кататоническая формы шизофрении. Характерные негативные признаки резидуальной шизофрении (то есть уплощение аффекта, утрата побуждений и так далее) развиваются без предшествующих отчетливых психотических симптомов. При нарастающей социальной бедности, может появиться бродяжничество, а больной становится самопоглощенным, ленивым, с отсутствием какой-либо цели.

Следует отметить:

В данной рубрике рассматривается простой тип шизофрении как вариант непрерывнотекущей злокачественной шизофрении (F20.60х).

Диагностические указания:

Диагноз простой шизофрении ставится при наличии прогрессирующего развития заболевания с характерными негативными симптомами шизофрении без выраженных галлюцинаторных, бредовых и кататонических проявлений и при существенных изменениях поведения, проявляющихся выраженной утратой интересов, бездеятельностью и социальной аутизацией.

Включаются:

- простой вариант злокачественной шизофрении;

- симплекс-шизофрения.

Исключается:

- "бедная симптомами" шизофрения (F21.5).

/F20.8/ Другой тип шизофрении

Включаются:

- ипохондрическая шизофрения;

- сенестопатическая шизофрения;

- детский тип шизофрении;

- шизофреноформный психоз БДУ;

- шизофреноформные расстройства БДУ.

Исключаются:

- острое шизофреноподобное расстройство (F23.2х);

- циркулярная шизофрения (F25.22);

- поздняя парафрения (F22.02);

- латентная шизофрения (F21.1).

F20.8хх1 Ипохондрическая шизофрения

F20.8хх2 Сенестопатическая шизофрения

F20.8хх3 Детский тип шизофрении

Следует отметить:

В эту подрубрику включаются случаи шизофрении, манифестирующей в детском возрасте, характеризующиеся специфическим возрастным своеобразием и полиморфизмом клинической картины, в том числе возникающие в раннем детстве случаи шизофрении с выраженным дефектом олигофреноподобного типа.

Исключается:

- шизофрения любого установленного типа (F20.0хх - F20.6хх), возникшая в детском возрасте.

F20.8хх4 Атипичные формы шизофрении

F20.8хх8 Шизофрения других установленных типов

Включаются:

- шизофреноформный психоз БДУ;

- шизофреноформные расстройства БДУ.

/F20.9/ Шизофрения неуточненная

Включается:

- шизофрения БДУ.

/F21/ Шизотипическое расстройство

Это расстройство характеризуется чудаковатым поведением, аномалиями мышления и эмоций, которые напоминают наблюдаемые при шизофрении, хотя ни на одной стадии развития характерные для шизофрении нарушения не наблюдаются. Какой-либо превалирующей или типичной для шизофрении симптоматики нет. Могут наблюдаться следующие признаки:

а) неадекватный или сдержанный аффект, больные выглядят эмоционально холодными и отрешенными;

б) поведение или внешний вид - чудаковатые, эксцентричные или странные;

в) плохой контакт с другими, с тенденцией к социальной отгороженности;

г) странные убеждения или магическое мышление, влияющие на поведение и несовместимые с субкультуральными нормами;

д) подозрительность или параноидные идеи;

е) навязчивые размышления без внутреннего сопротивления, часто с дисморфофобическим, сексуальным или агрессивным содержанием;

ж) необычные феномены восприятия, включая соматосенсорные (телесные) или другие иллюзии, деперсонализация или дереализация;

з) аморфное, обстоятельное, метафорическое, гипердетализированное или стереотипное мышление, проявляющееся странной, вычурной речью или другим образом, без выраженной разорванности;

и) эпизодические транзиторные квази-психотические эпизоды с иллюзиями, слуховыми или другими галлюцинациями, бредоподобными идеями, возникающие, как правило, без внешней провокации.

Расстройство носит хронический характер с колебаниями в интенсивности. Иногда оно выливается в четкую шизофрению. Точное начало трудно определить, а течение носит характер личностных расстройств. Чаще эти расстройства встречаются у лиц, генетически связанных с больными шизофренией и относятся, как считают, к части генетического "спектра" шизофрении.

Диагностические указания:

Диагностические рубрики (F21.1. и F21.2.) не рекомендуются для

широкого использования, потому что их трудно отграничить от расс-

тройств, наблюдаемых при простой форме шизофрении (F20.6хх), или от

шизоидной или параноидной личностной патологии. Если же этот термин

используется, то 3 или 4 из описанных типичных черт должны присутс-

твовать постоянно или эпизодически по крайней мере в течение 2-х

лет. У больного никогда в прошлом не должны быть признаки шизофрении. Наличие шизофрении у родственника первой степени родства говорит больше в пользу данного диагноза, но не является необходимой предпосылкой.

Следует отметить:

Приведенное описание соответствует картине латентной шизофрении. В данную рубрику включаются формы, которые в отечественной версии МКБ-9 квалифицировались как малопрогредиентная или вялотекущая шизофрения. Наряду с перечисленными выше признаками может проявляться стойкими обсессивно-фобическими и/или истерическими, деперсонализационными, психопатоподобными симптомами с чертами инертности, однообразия, штампованности. Для достоверного диагноза малопрогредиентной шизофрении необходимо наличие дополнительных признаков в виде снижения инициативы, активности, психической продуктивности, эмоциональной нивелировки, парадоксальности суждений. Эти формы не отвечают диагностическим критериям манифестной шизофрении (F20.ххх). В литературе описывается также как "предпсихотическая шизофрения", "продромальная шизофрения" и "пограничная шизофрения".

Включаются:

- латентная шизофрения;

- латентная шизофреническая реакция;

- неврозоподобная (псевдоневротическая) шизофрения;

- психопатоподобная (псевдопсихопатическая) шизофрения;

- "бедная симптомами" шизофрения;

- предпсихотическая шизофрения;

- продромальная шизофрения;

- пограничная шизофрения;

- шизотипическое личностное расстройство.

Исключаются:

- ипохондрическая шизофрения (F20.8хх1);

- сенестопатическая шизофрения (F20.8хх2);

- шизоидное личностное расстройство (F60.1);

- паранойяльная шизофрения с сенситивным бредом отношений (F22.03).

- паранойяльная шизофрения (F22.82);

- синдром Аспергера (F84.5).

F21.1 Латентная шизофрения

Включаются:

- предпсихотическая шизофрения;

- продромальная шизофрения.

F21.2 Шизофреническая реакция

F21.3 Псевдоневротическая

(неврозоподобная) шизофрения

F21.4 Псевдопсихопатическая

(психопатоподобная) шизофрения

Включаются:

- пограничная шизофрения.

F21.5 "Бедная симптомами" шизофрения

Следует отметить:

Данная форма проявляется преимущественно негативными симптомами,

приведенными в "Диагностических указаниях" к подразделу F21. Психическая дефицитарность выражается на личностном уровне признаками нарастающего аутизма, сужением диапазона эмоциональных реакций, нюансировки межличностных отношений, снижением продуктивности деятельности, обеднением влечений и сопровождается явлениями так называемого "астенического дефекта" с вялостью, пассивностью, безынициативностью. Возможности социальной адаптации ограничиваются элементарным самообслуживанием, выполнением несложных профессиональных обязанностей, симбиотическим сосуществованием с родителями или опекунами.

F21.8 Шизотипическое личностное расстройство

F21.9 Неуточненное шизотипическое расстройство

Включается:

- шизотипическое расстройство БДУ.

/F22/ Хронические бредовые расстройства

Эта группа включает различные расстройства, где хронический бред является единственной или наиболее заметной клинической характеристикой. Эти расстройства не могут быть квалифицированы как органические, шизофренические или аффективные. По-видимому эта группа гетерогенная, имеющая неопределенную связь с шизофренией. Относительная важность генетических факторов, личностных характеристик и жизненных обстоятельств в происхождении пока еще не достоверна и весьма разнообразна.

Следует отметить:

Коды этой рубрики могут использоваться в качестве второго кода для уточнения синдромальной характеристики шизофрении.

Например: параноидная форма шизофрении с непрерывным течением с хроническим бредовым психозом кодируется двумя кодами "F20.00х;

F22.0х"; или параноидная форма шизофрении с непрерывным течением с

хроническим бредовым психозом с преобладанием галлюцинаторных расстройств кодируется "F20.00х; F22.8х".

/F22.0/ Бредовое расстройство

Расстройство, характеризующееся развитием монотематического бреда или систематизированного политематического, который носит обычно хронический характер, а иногда сохраняется на протяжении всей жизни. Содержание бреда разнообразно. Чаще всего это бред преследования, ипохондрический, величия, но он также может быть и кверулянтным, ревности, или высказывается убеждение, что у больного уродливое тело или что окружающим кажется, что от него исходит дурной запах или что он гомосексуалист. Другой симптоматики может не быть, но периодически могут появляться депрессивные симптомы, а в некоторых случаях - обонятельные или тактильные галлюцинации. Четкие, хронические слуховые галлюцинации ("голоса"), такие шизофренические симптомы как бред воздействия, выраженная эмоциональная сглаженность и данные, говорящие за органический процесс, несовместимы с диагнозом бредового расстройства. Однако, особенно у пожилых больных, наличие эпизодических или транзиторных слуховых галлюцинаций не исключает этот диагноз, если симптоматика не типична для шизофрении и составляет лишь небольшую часть общей клинической картины. Начало заболевания, как правило, в среднем возрасте, хотя дисморфофобические расстройства могут начаться и в молодом возрасте. Содержание бреда, его начало, могут зачастую быть связаны с жизненными обстоятельствами, например, бред преследования у членов групп национальных меньшинств. Кроме поступков и личностных позиций, имеющих непосредственное отношение к бреду, аффект, речь и поведение не отличаются от нормальных.

Диагностические указания:

Бред является наиболее яркой или единственной клинической характеристикой. Он должен присутствовать не менее 3-х месяцев и носить личностный характер, а не субкультуральный. Депрессивные симптомы, или даже выраженный депрессивный эпизод (F32.-) могут присутствовать периодически при том условии, что бред продолжается вне периода расстройства настроения. Признаков органической мозговой патологии или данных за шизофреническую симптоматику (идеи воздействия, пере-

дача мыслей) не должно быть, слуховые галлюцинации могут возникать

лишь изредка.

Включаются:

- паранойя;

- поздняя парафрения;

- параноидное состояние;

- паранойяльная шизофрения с сенситивным бредом отношений;

- параноидный психоз.

Исключаются:

- параноидное расстройство личности (F60.0х);

- параноидный психогенный психоз (F23.3х);

- параноидная реакция (F23.3х);

- параноидная шизофрения (F20.0хх).

F22.01 Паранойя

Следует отметить:

В эту подрубрику включается также и "паранойяльное развитие личности".

F22.02 Поздняя парафрения

F22.03 Паранойяльная шизофрения с сенситивным бредом отношений

F22.08 Другие бредовые расстройства

Включаются:

- параноидное состояние;

- параноидный психоз.

/F22.8/ Другие хронические бредовые расстройства

Это резидуальная категория для хронических бредовых расстройств, которые не отвечают критериям для бредовых расстройств (F22.0х). В эту категория должны включаться расстройства, при которых бред сопровождается стойкими галлюцинаторными "голосами" или шизофреническими симптомами, которые не отвечают критериям шизофрении (F20.-). Бредовые расстройства, которые длятся менее 3-х, месяцев должны относиться (по крайней мере, временно) к F23.хх.

Включаются:

- инволюционный параноид;

- кверулянтная форма паранойи;

- бредовая форма дисморфофобии.

F22.81 Инволюционный параноид

F22.82 Паранойяльная шизофрения

Включаются:

- паранойяльная шизофрения с кверуляторным бредом;

- паранойяльная шизофрения с сутяжным бредом;

- паранойяльная шизофрения с бредом изобретательства;

- паранойяльная шизофрения с бредом реформаторства;

- паранойяльная шизофрения с любовным (эротическим) бредом;

- паранойяльная шизофрения с бредовой формой дисморфофобии.

Исключаются:

- "бедная симптомами" шизофрения (F21.5);

- паранойяльная шизофрения с сенситивным бредом отношений (F22.03).

F22.88 Другие хронические бредовые расстройства

Включается:

- кверулянтная форма паранойи;

- бредовая дисморфофобия;

- бред, фиксированный на функционировании или внешнем виде собственного тела.

F22.9 Хроническое бредовое расстройство неуточненное

/F23/ Острые и преходящие психотические расстройства

Систематических клинических данных, которые могли бы дать определенные рекомендации по классификации острых психотических расстройств, пока нет. Те же клинические сведения и традиции, которыми мы вынуждены пользоваться, не дают возможности составить концепцию и четко определить и отграничить эти состояния. В отсутствии апробированной многоосевой системы предлагающийся здесь метод является попыткой избежать диагностической путаницы и создать диагностическую последовательность, которая отражала бы приоритетные характеристики расстройства. Последовательность приоритетов следующая:

а) острое начало (в течение 2-х недель), как определяющая черта всей группы;

б) наличие типичных признаков;

в) наличие сочетающегося с этим состоянием острого стресса.

Классификация составлена таким образом, что те, кто не согласны с предлагаемым порядком приоритетов, все же могут определить острое психотическое расстройство с каждой из этих характеристик. К тому же, рекомендуется там, где это возможно, дальнейшее подразделение с указанием типа начала для всех видов расстройств этой группы. Острое начало определяется как переход из состояния без психотических симптомов к четкому патологическому психотическому на протяжении 2-х недель или менее. Есть данные, говорящие в пользу того, что внезапное начало коррелирует с хорошим исходом, и возможно, что чем внезапнее начало, тем лучше исход. Поэтому рекомендуется, чтобы уточнялось и указывалось внезапное начало с переходом к патологическому психотическому состоянию в течение 48 часов или менее.

Типичными признаками являются:

1) быстро меняющаяся и разнообразная картина, которая обозначается как "полиморфная", и которая считается основной при острых психотических состояниях разными авторами из разных стран;

2) наличие типичных шизофренических симптомов. По пятому знаку может отмечаться связь с острым стрессом, которая считается традиционной.

Ограниченная информация, которая имеется, все же указывает на то, что значительная часть острых психотических расстройств возникает без стресса, поэтому есть возможность указать на его наличие или отсутствие. Сочетание со стрессом означает, что первые психотические симптомы возникают в течение примерно 2-х недель после одного или более событий, которые рассматривались бы в качестве стрессовых для большинства людей в аналогичных ситуациях и в характерной для данного человека культурной среде. Типичным стрессовым событием может быть утрата близкого человека, неожиданная потеря партнера, работы, развод, психологическая травма при участии в боях, терроризм и пытки. Долговременные трудности или проблемы не должны быть включены в этот раздел.

Полное выздоровление, как правило, возникает в течение 2-х или 3-х месяцев, иногда в течение недель или даже дней. И только небольшая часть больных с такими расстройствами обнаруживают хронические и инвалидизирующие состояния. К сожалению, современное состояние наших знаний не позволяет сделать ранний прогноз, касающийся той небольшой части больных, которые не могут рассчитывать на быстрое выздоровление.

Эти клинические описания и диагностические рекомендации написаны в надежде, что они могут быть использованы клиницистами, у которых возникает необходимость диагностировать и лечить больных с возникшим на протяжении нескольких дней или недель подобным состоянием, не зная сколь долго оно продлится. Поэтому включены пункты, указывающие на временные параметры, переход от одного состояния к другому.

Номенклатура этих острых состояний столь же неопределенна, сколь и их нозологическое положение, но сделана попытка использовать простые и знакомые термины. Термин "психотические расстройства" используется для удобства во всей группе с дополнительным термином, указывающим на основные характеристики в каждой отдельной подгруппе в той последовательности, которая указана выше.

Диагностические указания:

Ни одна из этих групп не отвечает критериям как маниакальных (F30.-), так и депрессивных (F32.-) эпизодов, хотя изменения аффективной сферы или индивидуальные аффективные симптомы время от времени могут быть основными.

Эти расстройства характеризуются еще и отсутствием органических причин, как например, контузии, делирия или деменции. Часто отмечается растерянность, озабоченность, невнимательность при беседе. Если эти признаки ярко выражены или носят длительный характер, тогда необходимо думать о делирии или деменции органической природы и диагноз надо устанавливать после наблюдения. Расстройства при F23.хх (острые и преходящие психотические расстройства) не должны также диагностироваться при наличии явной интоксикации алкоголем или лекарственными препаратами, однако, незначительный прием алкоголя или марихуаны без признаков тяжелой интоксикации или дезориентировки не исключают диагноза острого психотического расстройства.

Важным моментом относительно критериев 48 часов и 2-х недель, является то, что они касаются не максимальной тяжести состояния, а отчетливости психотических симптомов, когда они затрудняют хотя бы некоторые аспекты повседневной жизни и работы. Наивысшая острота состояния может быть достигнута и в более поздние сроки в обоих случаях; в указанные сроки только проявляются симптомы и больным приходится обращаться к медицинской помощи. Продромальные периоды тревоги, депрессии, социальной отгороженности или умеренно патологическое поведение не должны включаться в указанные периоды.

Следует отметить:

Кодом F23.хх "Острые и преходящие психотические расстройства"

отмечаются и случаи приступообразной шизофрении, в соответствии с

отечественной классификацией не подходящие под рубрику F20.-. При

этом при кодировании используется дополнительный пятый знак: F23.х3

или F23.х4. Для уточнения синдромальной структуры приступов следует

указывать соответствующие четвертые знаки: F23.03 или F23.04; F23.13

или F23.14; F23.23 или F23.24; F23.33 или F23.34.

Если нозологическая принадлежность заболевания не установлена, то пятым знаком используется "0" или "1" только для указания наличия (или отсутствия) ассоциированного стресса.

Пятый знак используется для указания нозологической принадлежности заболевания и связи его (или ее отсутствия) с острым стрессом:

F23.x0 без ассоциированного стресса;

F23.x1 при наличии ассоциированного острого стресса;

F23.x2 реактивное состояние;

F23.x3 приступообразная шизофрения без ассоциированного стресса;

F23.x4 приступообразная шизофрения при наличии ассоциированного острого стресса;

F23.x5 шизофреническая реакция без ассоциированного стресса;

F23.x6 шизофреническая реакция при наличии ассоциированного острого стресса.

F23.0х Острое полиморфное психотическое расстройство без симптомов шизофрении

Острое психотическое расстройство, при котором галлюцинации, бред или расстройства восприятия являются очевидными, но обнаруживают выраженную вариабельность и меняются день ото дня, или даже от часа к часу. Отмечается эмоциональное смятение с интенсивными транзиторными чувствами счастья и экстаза, тревоги и раздражительности. Являются характерными полиморфизм и нестабильность, меняющаяся клиническая картина. Хотя отдельные аффективные или психотические симптомы могут быть достаточно очевидными, они не отвечают критериям маниакального эпизода (F30.-), депрессивного эпизода (F32.-) или ши-

зофрении (F20.-). Эти расстройства зачастую имеют внезапное начало

(в течение 48 часов) и быстрое разрешение симптомов. Во многих случаях отчетливого провоцирующего стрессового влияния нет.

Следует отметить:

Данное описание в определенной мере соответствует развитию острого фантастического бреда и острого бреда инсценировки.

Если симптомы продолжаются более чем 3, месяца диагноз должен быть изменен. Наиболее адекватным в таких случаях будет хроническое бредовое расстройство (F22.-), другие неорганические психотические расстройства (F28).

Диагностические указания:

Для постановки достоверного диагноза необходимы следующие критерии:

а) острое начало (из непсихотического состояния в четкое психотическое в течение 2-х недель или менее);

б) должны быть несколько типов галлюцинаций или бреда, которые меняются по типу и интенсивности день ото дня или даже в течение дня;

в) должно быть нестабильное эмоциональное состояние;

г) несмотря на разнообразие симптомов, ни один из них не должен соответствовать критериям шизофрении (F20.-) или маниакального (F30.-) или депрессивного (F32.-) эпизода.

Включаются:

- бредовые вспышки без симптомов шизофрении;

- бредовые вспышки неуточненные;

- острый бред без симптомов шизофрении;

- острый бред неуточненный;

- циклоидный психоз без симптомов шизофрении;

- циклоидный психоз неуточненный.

F23.1х Острое полиморфное психотическое расстройство с симптомами шизофрении

Острое психотическое расстройство, которое соответствует критерию острого полиморфного психотического расстройства (F23.0х), но где дополнительно имеются постоянные, типичные шизофренические симптомы.

Диагностические указания:

Для достоверного диагноза необходимо соответствие критериям а);

б); и в) острых полиморфных психотических расстройств (F23.0х) и дополнительно наличие критериев шизофрении (F20.ххх), которые должны присутствовать на протяжении большей части времени после установления отчетливой психотической клинической картины.

Следует отметить:

Данное состояние соответствует картине острого галлюциноза и синдрома острого психического автоматизма (синдром Кандинского-Клерамбо).

Если шизофренические симптомы присутствуют более 1 месяца, то диагноз должен быть изменен на шизофрению (F20.ххх).

Включаются:

- бредовые вспышки с симптомами шизофрении;

- острый бред с симптомами шизофрении;

- циклоидный психоз с симптомами шизофрении.

F23.2х Острое шизофреноформное (шизофреноподобное) психотическое расстройство

Острое психотическое расстройство, при котором психотические симптомы относительно стабильны и отвечают критериям шизофрении (F20.-), но которые длятся менее одного месяца. Полиморфные неустойчивые черты, описанные в подрубрике (F23.0х) отсутствуют. Если ши-

зофреническая симптоматика устойчива, диагноз следует изменить на

шизофрению (F20.-).

Диагностические указания:

Для достоверного диагноза необходимы следующие критерии:

а) острое начало психотической симптоматики (2 недели или менее для перехода от непсихотического состояния в отчетливое психотическое);

б) выявляются критерии шизофрении (F20.0хх - F20.3хх) за исключение критерия длительности;

в) нет соответствия критериям острого полиморфного психотического расстройства.

Следует отметить:

Данное состояние соответствует картине острого полиморфного бредового состояния с онейроидными расстройствами.

Если шизофренические симптомы длятся больше месяца, то диагноз должен быть изменен на шизофрению (F20.-).

Включаются:

- острая (недифференцированная) шизофрения;

- онейрофрения;

- шизофреническая реакция;

- кратковременное шизофреноформное расстройство;

- кратковременный шизофреноформный психоз.

Исключаются:

- органическое бредовое (шизофреноподобное) расстройство

(F06.2х);

- шизофреноформное расстройство БДУ (F20.8хх8).

F23.3х Другие острые преимущественно бредовые психотические расстройства

Острые психотические расстройства, при которых основным в клинической картине являются относительно стабильный бред или галлюцинации, но они не отвечают критериям шизофрении (F20.-). Наиболее частым является бред преследования или отношения, а галлюцинации, как правило, слуховые ("голоса" говорят непосредственно с больным).

Следует отметить:

Данное состояние соответствует картине острого параноида.

Диагностические указания:

Для достоверного диагноза необходимы следующие критерии:

а) острое начало психотической симптоматики (2 недели или менее для перехода от непсихотического состояния к отчетливо психотическому);

б) большую часть времени после установления отчетливого психотического состояния присутствуют бред или галлюцинации;

в) нет критериев шизофрении (F20.-) или острого полиморфного психотического расстройства (F23.0х).

Если бред продолжается более 3-х месяцев, то диагноз должен быть изменен на хроническое бредовое расстройство (F22.-). Если только галлюцинации длятся более 3-х месяцев, то диагноз должен быть изменен на неорганическое психотическое расстройство (F28).

Включаются:

- параноидная реакция;

- психогенный параноидный психоз;

- острый параноид.

F23.8х Другие острые и преходящие психотические расстройства

Под этим кодом классифицируются любые другие острые психотические расстройства, которые не кодируются как F23.хх (такие как острые психотические состояния, при которых появляются на короткое время четкие бредовые расстройства или галлюцинации). Состояния недифференцированного возбуждения также кодируются в этой рубрике, если подтверждается отсутствие органических причин или нет подробных сведений о психическом состоянии больного.

Включается:

- ипохондрия персекуторная.

F23.9х Острое и преходящиее психотическое расстройство неуточненные

Включаются:

- реактивный психоз;

- кратковременный реактивный психоз БДУ.

F24 Индуцированное бредовое расстройство

Редкое бредовое расстройство, которое разделяется двумя или более лицами с тесными эмоциональными контактами. Только один из этой группы страдает истинным психотическим расстройством; бред индуцируется у других членов группы и обычно проходит при разлучении. Психотическое заболевание у доминантного лица чаще всего шизофреническое, но не всегда. Первоначальный бред у доминантного лица и индуцированный бред обычно носят хронический характер и являются по содержанию бредом преследования или величия. Бредовые убеждения передаются таким образом лишь в особых обстоятельствах. Как правило, вовлеченная группа имеет тесные контакты и изолирована от других языком, культурой или географией. Человек, которому индуцируется бред, чаще всего зависит или подчиняется партнеру с истинным психозом.

Диагностические указания:

Диагноз индуцированного бредового расстройства может быть поставлен при условии:

а) один или два человека разделяют один и тот же бред или бредовую систему и поддерживают друг друга в этом убеждении;

б) у них имеется необычно тесное взаимоотношение;

в) имеется сведение, что бред был индуцирован пассивному члену пары или группы путем контакта с активным партнером.

Индуцированные галлюцинации редки, но не исключают диагноз. Вместе с тем, если есть данные, что двое людей, живущих совместно, имеют самостоятельные психотические расстройства, ни один из них не должен классифицироваться в этой рубрике, даже если некоторые бредовые убеждения ими разделяются.

Включаются:

- конформный бред;

- folie a deux (помешательство вдвоем);

- индуцированное параноидное расстройство;

- индуцированное психотическое расстройство;

- симбиотический психоз.

Исключается:

- одновременное развитие психоза не индуцированного характера (F0х.- - F3х.-).

/F25/ Шизоаффективные расстройства

Это эпизодические расстройства, при которых выражены как аффективные, так и шизофренические симптомы, чаще одновременно, по крайней мере в течение нескольких дней. Их отношение к типичным расстройствам настроения (F30.- - F39.-) и к шизофреническим расстройствам (F20.-) не уточнено. Для таких расстройств введена отдельная категория, так как они встречаются слишком часто, чтобы их игнориро-

вать. Другие состояния, при которых аффективные симптомы накладываются или являются частью предшествующего шизофренического расстройства, или сосуществуют, перемежаются с другими хроническими бредовыми расстройствами, классифицируются в рубриках F20.- - F29. Не соответствующие аффекту бредовые расстройства или галлюцинации при аффективных расстройствах (F30.2х, F31.2х, F31.5х, F32.3х или F33.3х) сами по себе не оправдывают диагноза шизоаффективного расстройства.

Больные, страдающие рекуррентными шизоаффективными эпизодами, особенно с маниакальным типом, а не депрессивным, обычно выздоравливают полностью.

Диагностические указания:

Диагноз шизоаффективного расстройства может быть поставлен только в том случае, если выражены как шизофренические, так и аффективные симптомы одновременно или последовательно в течение нескольких дней во время одного и того же приступа, и приступ вследствие этого не отвечает критериям ни шизофрении, ни маниакального или депрессивного эпизода. Термин не должен применяться в случаях, где шизофренические симптомы выражены в одних приступах, а аффективные - в других. Довольно часто, например, больные шизофренией обнаруживают депрессивные симптомы как следствие психотического эпизода (смотри постшизофреническая депрессия F20.4хх). Некоторые больные страдают рекуррентными шизоаффективными приступами, которые могут быть либо маниакального, либо депрессивного типа, или носить смешанный характер. У некоторых больных бывают один или два шизоаффективных приступа, которые перемежаются типичными приступами мании или депрессии. В первом случае - диагноз шизоаффективного расстройства был бы правильным. Во втором - появление редких шизоаффективных эпизодов не снимает диагноз биполярного аффективного расстройства или рекуррентного депрессивного расстройства, если в остальном клиническая картина достаточно типична.

Следует отметить:

Кодами F25.- "Шизоаффективные расстройства" обозначаются варианты приступообразной шизофрении, не относящиеся к рубрике F20.-. Для

уточнения синдромальной характеристики этих приступов используются

коды F25.01, F25.11, F25.21, F25.22.

Включается:

- шизоаффективный психоз;

- шизофреноформный психоз.

/F25.0/ Шизоаффективное расстройство,

маниакальный тип

Расстройство, при котором выражены как шизофренические, так и маниакальные симптомы во время одного и того же приступа. Расстройство настроения выражается в форме состояния с переоценкой собственной личности, идеями величия. Однако часто возбуждение или раздражительность более выражены и могут сопровождаться агрессивным поведением, идеями преследования. В обоих случаях, отмечается повышенная энергичность, гиперактивность, сниженная концентрация внимания, утрата нормального социального торможения. Могут отмечаться бредовые идеи отношения, величия или преследования, но для установления диагноза шизофрении необходимы другие более типичные шизофренические симптомы. Например, больной настаивает на том, что его мысли передаются другим или их прерывают, или посторонние силы пытаются взять контроль над ним. Он может утверждать, что слышит различные голоса, или выражать вычурные, нелепые бредовые идеи, не носящие характер только величия или преследования. Тщательный расспрос больного может установить, действительно ли больной испытывает эти болезненные феномены, а не шутит или говорит метафорами. Шизоаффективные расстройства маниакального типа характеризуются яркой симптоматикой с острым началом. Хотя поведение резко нарушено, в течение нескольких недель возникает полное выздоровление.

Диагностические указания:

Должно присутствовать приподнятое настроение или сочетание менее выраженной приподнятости с раздражительностью или возбуждением. Во время такого эпизода должны присутствовать по крайней мере один или

предпочтительней два типичных шизофренических симптома (F20,-, диагностические указания а) - г)).

Эта категория используется для единичного шизоаффективного эпизода маниакального типа или для рекуррентного расстройства, где большинство эпизодов шизоаффективные, маниакального типа.

Включаются:

- приступообразная шизофрения, шизоаффективный вариант, маниакальный тип;

- шизоаффективный психоз, маниакальный тип;

- шизофреноформный психоз, маниакальный тип.

F25.01 Приступообразная шизофрения, шизоаффективный вариант, маниакальный тип

F25.08 Другое шизоаффективное расстройство, маниакальный тип

/F25.1/ Шизоаффективное расстройство, депрессивный тип

Расстройство, при котором в течение болезни выражены как шизофренические, так и депрессивные симптомы. Депрессивное настроение обычно сопровождается некоторыми депрессивными чертами или расстройством поведения: заторможенностью, бессонницей, утратой энергии, потерей веса или аппетита, снижением обычных интересов, нарушением концентрации внимания, чувством вины, безысходности, суицидальными мыслями. В то же время или в рамках этого же приступа имеются другие более типичные для шизофрении симптомы, например, больной утверждает, что его мысли узнают или их прерывают, посторонние силы пытаются его контролировать. Он может утверждать, что за ним шпионят или плетут заговор против него. Он слышит голоса, которые не только его осуждают или обвиняют, но говорят, что его хотят убить, или обсуждают его поведение между собой. Шизоаффективные эпизоды депрессивного типа обычно менее яркие и тревожащие, чем при маниакальном типе, но

они имеют тенденцию к более длительному течению и менее благоприятному прогнозу. Хотя большинство больных полностью выздоравливают, у некоторых в конечном счете развивается шизофренический дефект.

Диагностические указания:

Должна быть выражена депрессия с наличием хотя бы 2-х характерных депрессивных симптомов или сопутствующих нарушений поведения, указанных для депрессивных эпизодов (F32.-). В рамках того же эпизода должны отчетливо присутствовать хотя бы один или предпочтительней два типичных шизофренических симптома (смотри F20.-, диагностические указания а) - г)).

Эта категория должна быть использована при наличии одного шизоаффективного эпизода депрессивного типа или для рекуррентного расстройства, при котором большинство эпизодов шизоаффективные депрессивного типа.

Включаются:

- приступообразная шизофрения, шизоаффективный вариант, депрессивный тип;

- шизоаффективный психоз, депрессивный тип;

- шизофреноформный психоз, депрессивный тип.

F25.11 Приступообразная шизофрения, шизоаффективный вариант, депрессивный тип

F25.18 Другое шизоаффективное расстройство, депрессивный тип

/F25.2/ Шизоаффективное расстройство,

смешанный тип

Сюда входят расстройства, при которых шизофренические симптомы (F20.-) сосуществуют со смешанными биполярными аффективными расстройствами (F31.6).

Включаются:

- циркулярная шизофрения;

- смешанный шизофренический и аффективный психоз.

F25.21 Приступообразная шизофрения,

шизоаффективный вариант, смешанный (биполярный) аффективный тип

F25.22 Смешанный психоз как циркулярный вариант приступообразной шизофрении

Включается:

- циркулярная шизофрения.

F25.28 Другое шизоаффективное состояние со смешанными биполярными аффективными расстройствами

Включается:

- смешанный шизофренический и аффективный психоз.

F25.8 Другие шизоаффективные расстройства

F25.9 Шизоаффективное расстройство неуточненное

Включается:

- шизофреноформный психоз БДУ;

- шизоаффективный психоз БДУ.

F28 Другие неорганические психотические расстройства

Сюда входят психотические расстройства, не отвечающие критериям шизофрении (F20.-) или психотических типов расстройств настроения (F30.- - F39), и психотические расстройства, которые не отвечают критериям хронического бредового расстройства (F22.-).

Включается:

- хронический галлюцинаторный психоз БДУ.

F29 Неорганический психоз неуточненный

Включается:

- психоз БДУ.

Исключаются:

- психическое расстройство БДУ (F99.9);

- органический психоз неуточненный (F09);

- симптоматический психоз неуточненный (F09).


Расстройства настроения (аффективные расстройства)

F3 Расстройства настроения (аффективные расстройства)

Психосфера

Введение

Взаимоотношения между этиологией, симптомами, биохимическими процессами, лежащими в основе заболевания, реакцией на лечение и исходом аффективных расстройств до сих пор недостаточно изучены и не позволяют проверить классификацию в таком виде, чтобы получить всеобщее одобрение. Тем не менее, попытка сделать классификацию необходима и на представленную ниже классификацию возлагается надежда, что она будет хотя бы приемлема для всех, поскольку явилась результатом широких консультаций.

Это расстройства, при которых основное нарушение заключается в изменении аффекта или настроения чаще в сторону угнетения (с или без сопутствующей тревоги) или подъема. Это изменение настроения чаще всего сопровождается изменением общего уровня активности, а большинство других симптомов либо вторичны, либо легко понимаются в контексте этих изменений настроения и активности. Большинство из этих расстройств имеют тенденцию к повторяемости, а начало отдельных эпизодов часто связано со стрессовыми событиями или ситуациями. В этот раздел включены расстройства настроения во всех возрастных группах, включая детство и подростковый возраст.

Основные критерии для определения расстройств настроения были избраны для практических целей, чтобы клинические нарушения могли быть хорошо распознаваемы. Единичные эпизоды отграничиваются от биполярных и других многократных эпизодов, так как значительная часть больных переносят только один эпизод. Уделяется внимание тяжести заболевания, ввиду ее важности для лечения и определения необходимого обслуживания. Признается, что симптомы, которые здесь обозначаются как "соматические", могли бы также называться "меланхолическими", "витальными", "биологическими" или "эндогеноморфными". Научный статус этого синдрома несколько сомнителен. Тем не менее, этот синдром также был включен в данный раздел, ввиду широкого международного клинического интереса к тому, чтобы он существовал. Мы также надеемся, что в результате использования данной классификации целесообразность выделения этого синдрома получит критическую оценку. Классифи-

кация так представлена, чтобы этот соматический синдром мог быть зафиксирован теми, кто хотел бы этого, но он также может быть проигнорирован без потери другой информации.

Остается проблемой как дифференцировать различные степени тяжести. Три степени тяжести (легкая, средняя (умеренная) и тяжелая) оставлены в классификации по желанию многих клиницистов.

Термины "мания" и "тяжелая депрессия" используются в этой классификации, чтобы обозначить противоположные варианты аффективного спектра. "Гипомания" используется для обозначения промежуточного состояния без бреда, галлюцинаций, без полной утраты нормальной активности. Такие состояния часто (но не исключительно) могут наблюдаться у больных в начале или на выходе из мании.

Следует отметить:

Рубриками, кодируемыми F30.2х, F31.2х, F31.5х, F32.3х и F33.3х "Расстройства настроения (аффективные расстройства)" обозначаются случаи, соответствующие маниакально-депрессивному психозу в отечественной классификации. Причем коды F30.2х и F32.3х ставятся тогда, когда тип течения маниакально-депрессивного психоза (биполярный или монополярный) еще невозможно установить из-за того, что речь идет о первой аффективной фазе. Когда ясен тип течения маниакально-депрессивного психоза, следует использовать коды F31.2х, F31.5х или

F33.3х.

Необходимо иметь в виду, что случаи, подпадающие под коды

F30.2х, F31.2х, F31.5х, F32.3х и F33.3х, соответствуют диагнозу маниакально-депрессивного психоза в том случае, если имеющиеся психотические расстройства являются симптомами психотического состояния (конгруентны ему). Если психотические расстройства в случаях, обозначаемых этим же кодом, не являются симптомами аффективного состояния (не конгруентны ему), то по отечественной классификации, эти случаи должны рассматриваться как аффективно-бредовые варианты приступообразной (рекуррентной) шизофрении. Следует подчеркнуть, что в картине последних психотические расстройства не соответствуют критериям шизофрении, указанным в описании F20.- по МКБ-10. При обозначении этой группы расстройств вводится дополнительный 5-ый знак:

F30.х3 - с конгруентными психотическими расстройствами;

F30.х4 - с неконгруентными психотическими расстройствами;

F30.х8 - с другими психотическими расстройствами.

/F30/ Маниакальный эпизод

Здесь выделяются три степени тяжести, при которых имеются общие характеристики повышенного настроения и увеличения в объеме и темпе физической и психической активности. Все подрубрики этой категории должны использоваться только для единичного маниакального эпизода. Предыдущие или последующие аффективные эпизоды (депрессивные, маниакальные или гипоманиакальные) должны кодироваться в рубрике биполярного аффективного расстройства (F31.-).

Включаются:

- маниакальный эпизод при маниакально-депрессивном психозе;

- биполярное расстройство, единичный маниакальный эпизод.

F30.0 Гипомания

Гипомания - это легкая степень мании (F30.1), когда изменения настроения и поведения слишком долговременны и выражены, чтобы можно было включить это состояние в циклотимию (F34.0), но не сопровождаются бредом или галлюцинациями. Отмечается постоянный легкий подъем настроения (по крайней мере в течение нескольких дней), повышенная энергичность и активность, чувство благополучия и физической и психической продуктивности. Также часто отмечаются повышенная социабельность, разговорчивость, чрезмерная фамильярность, повышенная сексуальная активность и сниженная потребность в сне. Однако они не приводят к серьезным нарушениям в работе или социальному неприятию больных. Вместо обычной эйфоричной социабельности могут наблюдаться раздражительность, повышенное самомнение и грубое поведение.

Сосредоточение и внимание могут быть расстроены, снижая таким образом возможности как работы, так и отдыха. Однако такое состояние

не препятствует появлению новых интересов и активной деятельности

или умеренной склонности к тратам.

Диагностические указания:

Некоторые упомянутые выше признаки повышенного или измененного настроения должны присутствовать непрерывно, по крайней мере несколько дней, в степени несколько большей и с большим постоянством, чем описано при циклотимии (F34.0). Значительные затруднения в работоспособности или социальной деятельности согласуется с диагнозом гипомании, но при тяжелом или полном нарушении в этих сферах состояние должно квалифицироваться как мания (F30.1 или F30.2х).

Дифференциальный диагноз:

Гипомания относится к диагнозу расстройств настроения и активности, промежуточному между циклотимией (F34.0) и манией (F30.1 или

F30.2х). Повышенная активность и беспокойство (зачастую и потеря в весе) должны отграничиваться от таких же симптомов при гипертиреоидизме и нервной анорексии. Ранние стадии "ажитированной депрессии" (особенно в среднем возрасте) могут создать поверхностное сходство с гипоманией раздражительного типа. Больные с тяжелыми обсессивными симптомами могут быть активными в течение части ночи, совершая свои домашние ритуалы, связанные с чистоплотностью, но аффект в таких случаях обычно противоположен описанному здесь.

Когда короткий период гипомании возникает в начале или на выходе из мании (F30.1 или F30.2х), не следует выделять ее в отдельную рубрику.

F30.1 Мания без психотических симптомов

Настроение приподнято неадекватно обстоятельствам и может варьировать от беспечной веселости до почти неконтролируемого возбуждения. Подъем настроения сопровождается повышенной энергичностью, приводящей к гиперактивности, речевому напору и сниженной потребности в сне. Нормальное социальное торможение утрачивается, внимание не

удерживается, отмечается выраженная отвлекаемость, повышенная самооценка, легко высказываются сверх-оптимистичные идеи и идеи величия.

Могут возникнуть нарушения восприятия, такие как переживание цвета как особенно яркого (и обычно прекрасного), озабоченность мелкими деталями какой-либо поверхности или фактуры, субъективная гиперакузия. Больной может предпринять экстравагантные и непрактичные шаги, бездумно тратить деньги или может стать агрессивным, влюбчивым, шутливым в неподходящих обстоятельствах. При некоторых маниакальных эпизодах настроение скорее раздраженное и подозрительное, нежели приподнятое. Первый приступ чаще возникает в возрасте 15-30 лет, но может быть в любом возрасте от детского до 70-80 лет.

Диагностические указания:

Эпизод должен длиться по крайней мере 1 неделю и быть такой тяжести, что приводит к довольно полному нарушению обычной работоспособности и социальной деятельности. Изменение настроения сопровождается повышенной энергичностью с наличием некоторых симптомов указанных выше (особенно речевым напором, сниженной потребностью в сне, идеями величия и чрезмерным оптимизмом).

/F30.2/ Мания с психотическими симптомами

Клиническая картина соответствует более тяжелой форме, чем

F30.1. Повышенная самооценка и идеи величия могут развиться в бред, а раздражительность и подозрительность - в бред преследования. В тяжелых случаях отмечаются выраженные бредовые идеи величия или знатного происхождения. В результате скачки мыслей и речевого напора речь больного становится малопонятной. Тяжелые и продолжительные физические нагрузки и возбуждение могут привести к агрессии или насилию. Пренебрежение к еде, питью и личной гигиене может привести к опасному состоянию дегидратации и запущенности. Бред и галлюцинации могут быть классифицированы как конгруентные или неконгруентные настроению. "Неконгруентные" включают аффективно нейтральные бредовые и галлюцинаторные расстройства, например: бред отношения без чувства вины или обвинения, или голоса, которые беседуют с больным о событиях, которые не имеют эмоционального значения.

Дифференциальный диагноз:

Одной из наиболее часто встречающихся проблем является отграничение от шизофрении, особенно если стадия гипомании пропущена и больного видят только на высоте болезни, а пышный бред, невразумительная речь, сильное возбуждение могут скрыть основное расстройство настроения. Больные с манией, которые хорошо реагируют на нейролептическую терапию, могут представить аналогичную диагностическую проблему на той стадии, когда их физическая и психическая активность вернулась к норме, но остаются еще бред или галлюцинации. Периодически возникающие специфические для шизофрении (F20.ххх) галлюцинации или бред также могут быть оценены как неконгруентные настроению. Но если эти симптомы четко выражены и долговременны, более уместен диагноз шизоаффективного расстройства (F25.-).

Включаются:

- приступообразная шизофрения, маниакально-бредовое состояние;

- маниакально-депрессивный психоз с маниакально-бредовым состоянием с неустановленным типом течения.

- мания с соответствующими настроению психотическими симптомами;

- мания с несоответствующими настроению психотическими симптомами;

- маниакальный ступор.

F30.23 Маниакально-бредовое состояние с конгруентным аффекту бредом

Включается:

- маниакально-депрессивный психоз с маниакально-бредовым состоянием с неустановленным типом течения.

F30.24 Маниакально-бредовое состояние с неконгруентным аффекту бредом

Включается:

- приступообразная шизофрения, маниакально-бредовое состояние.

F30.28 Другая мания с психотическими симптомами

Включается:

- маниакальный ступор.

F30.8 Другие маниакальные эпизоды

F30.9 Маниакальный эпизод неуточненный

Включается:

- мания БДУ.

/F31/ Биполярное аффективное расстройство

Расстройство, характеризующееся повторными (по крайней мере двумя) эпизодами, при которых настроение и уровень активности значительно нарушены. Зти изменения заключаются в том, что в некоторых случаях отмечается подъем настроения, повышенная энергичность и активность (мания или гипомания), в других снижение настроения, пониженная энергичность и активность (депрессия). Выздоровление обычно полное между приступами (эпизодами), а заболеваемость как у мужчин, так и у женщин примерно одинакова, в отличие от других расстройств настроения. Поскольку больные, страдающие повторными эпизодами мании сравнительно редко встречаются и могут напоминать (по семейному анамнезу, преморбидным особенностям, времени начала заболевания и

прогнозу) тех, у которых бывают также хотя бы редкие эпизоды депрессии, эти больные должны квалифицироваться как биполярные (F31.8).

Маниакальные эпизоды обычно начинаются внезапно и длятся от 2 недель до 4-5 месяцев (средняя продолжительность эпизода около 4-х месяцев). Депрессии имеют тенденцию к более продолжительному течению (средняя продолжительность около 6 месяцев), хотя редко более года (исключая больных пожилого возраста). И те и другие эпизоды часто следуют за стрессовыми ситуациями или психическими травмами, хотя их наличие не является обязательным для постановки диагноза. Первый эпизод может возникнуть в любом возрасте, начиная с детства и кончая старостью. Частота эпизодов и характер ремиссий и обострений весьма разнообразны, но ремиссии имеют тенденцию к укорачиванию с возрастом, а депрессии становятся чаще и продолжительнее после среднего возраста.

Хотя прежняя концепция "маниакально-депрессивного психоза" включала больных, которые страдали только от депрессии, термин "МДП" теперь используется в основном как синоним биполярного расстройства.

Включаются:

- маниакально-депрессивный психоз с маниакально-бредовым состоянием, биполярный тип;

- маниакально-депрессивный психоз с депрессивно-бредовым состоянием, биполярный тип;

- маниакально-депрессивное заболевание;

- маниакально-депрессивная реакция;

- приступообразная шизофрения с биполярным аффектом, маниакально-бредовое состояние;

- приступообразная шизофрения с биполярным аффектом, депрессивно-бредовое состояние.

Исключаются:

- биполярное расстройство, единичный маниакальный эпизод

(F30.-);

- циклотимия (F34.0).

F31.0 Биполярное аффективное расстройство, текущий эпизод гипомании

Диагностические указания:

Для достоверного диагноза:

а) текущий эпизод отвечает критериям гипомании (F30.0);

б) в анамнезе был по крайней мере еще один аффективный эпизод (депрессивный или смешанный).

F31.1 Биполярное аффективное расстройство, текущий эпизод мании без психотических симптомов

Диагностические указания:

Для достоверного диагноза:

а) текущий эпизод отвечает критериям мании без психотических симптомов (F30.1);

б) в анамнезе был по крайней мере еще один аффективный эпизод (депрессивный или смешанный).

/F31.2/ Биполярное аффективное расстройство,

текущий эпизод мании с психотическими симптомами

Диагностические указания:

Для достоверного диагноза:

а) текущий эпизод отвечает критериям мании с психотическими симптомами (F30.2х);

б) в анамнезе были по крайней мере другие аффективные эпизоды (депрессивные или смешанные).

Если необходимо, бред и галлюцинации могут быть определены как "конгруентные" или "неконгруентные" настроению (смотри F30.2х).

Включаются:

- приступообразная шизофрения с биполярным аффектом, маниакально-бредовое состояние;

- маниакально-депрессивный психоз с маниакально-бредовым состоянием, биполярный тип.

F31.23 Маниакально-бредовое состояние, биполярный тип, с конгруентным аффекту бредом

Включается:

- маниакально-депрессивный психоз с маниакально-бредовым состоянием, биполярный тип.

F31.24 Маниакально-бредовое состояние, биполярный тип, с неконгруентным аффекту бредом

Включается:

- приступообразная шизофрения с биполярным аффектом, маниакально-бредовое состояние.

F31.28 Другое биполярное аффективное расстройство, текущий эпизод мании с другими психотическими симптомами

/F31.3/ Биполярное аффективное расстройство, текущий эпизод легкой или умеренной депрессии

Диагностические указания:

Для достоверного диагноза:

а) текущий эпизод должен отвечать критериям депрессивного эпизода либо легкой (F32.0х), либо умеренной тяжести (F32.1х).

б) в прошлом должен быть по крайней мере один гипоманиакальный, маниакальный или смешанный аффективный эпизод.

Пятый знак используется, чтобы обозначить наличие или отсутствие соматических симптомов в текущем эпизоде депрессии.

F31.30 Биполярное аффективное расстройство, текущий эпизод легкой или умеренной депрессии без соматических симптомов

F31.31 Биполярное аффективное расстройство, текущий эпизод легкой или умеренной депрессии с соматическими симптомами

F31.4 Биполярное аффективное расстройство, текущий эпизод тяжелой депрессии

без психотических симптомов

Диагностические указания:

Для достоверного диагноза:

а) текущий эпизод отвечает критериям тяжелого депрессивного эпизода без психотических симптомов (F32.2);

б) в прошлом должен быть по крайней мере один гипоманиакальный, маниакальный или смешанный аффективный эпизод.

/F31.5/ Биполярное аффективное расстройство,

текущий эпизод тяжелой депрессии

с психотическими симптомами

Диагностические указания:

Для достоверного диагноза:

а) текущий эпизод отвечает критериям тяжелого депрессивного эпизода с психотическими симптомами (F32.3х);

б) в прошлом должен быть по крайней мере один гипоманиакальный, маниакальный или смешанный аффективный эпизод.

Если есть необходимость, бред или галлюцинации можно определять как конгруентные или неконгруентные настроению (смотри F30.2х).

F31.53 Депрессивно-бредовое состояние, биполярный тип, с конгруентным аффекту бредом

Включается:

- маниакально-депрессивный психоз с депрессивно-бредовым состоянием, биполярный тип.

F31.54 Депрессивно-бредовое состояние, биполярный тип, с неконгруентным аффекту бредом

Включается:

- приступообразная шизофрения с биполярным аффектом, депрессивно-бредовое состояние.

F31.58 Другое биполярное аффективное расстройство, текущий эпизод тяжелой депрессии

с другими психотическими симптомами

F31.6 Биполярное аффективное расстройство, текущий эпизод смешанного характера

У больного должен быть по крайней мере один маниакальный, гипоманиакальный, депрессивный или смешанный аффективный эпизод в прошлом. В настоящем эпизоде обнаруживаются либо смешанные, либо быстро альтернирующие маниакальные, гипоманиакальные или депрессивные симптомы.

Диагностические указания:

Хотя наиболее типичные формы биполярных расстройств характеризуются чередующимися маниакальными и депрессивными эпизодами, разделенными периодами нормального настроения, нередко депрессивное состояние сопровождается в течение дней или недель гиперактивностью, речевым напором. Или же маниакальное настроение и идеи величин могут сопровождаться ажитированностью, снижением активности и либидо. Депрессивные симптомы, гипомания или мания также могут быстро чередоваться день ото дня или даже в течение нескольких часов. Диагноз смешанного биполярного аффективного расстройства может быть поставлен если имеются 2 набора симптомов, при котором оба являются выраженными в течение большей части заболевания, и если этот эпизод длится не менее 2-х недель.

Исключается:

- единичный аффективный эпизод смешанного характера (F38.0х).

F31.7 Биполярное аффективное расстройство, текущая ремиссия

У больного должен быть по крайней мере один достоверный маниакальный, гипоманиакальный, депрессивный или смешанный аффективный эпизод в прошлом и дополнительно хотя бы еще один аффективный эпизод гипомании, мании, депрессии или смешанного типа, однако в настоящее время нет каких-либо аффективных расстройств. Больной может, однако, находиться на лечении, чтобы снизить риск заболевания в будущем.

F31.8 Другие биполярные аффективные расстройства

Включаются:

- биполярное расстройство, тип II;

- рецидивирующие (рекуррентные) маниакальные эпизоды.

F31.9 Биполярное аффективное расстройство неуточненное

/F32/ Депрессивный эпизод

В типичных случаях во всех 3-х вариантах, описанных ниже (легкий эпизод F32.0х; умеренный - F32.1х; тяжелый - F32.2 или F32.3х), больной страдает от сниженного настроения, утраты интересов и удовольствия, снижения энергичности, которое может привести к повышенной утомляемости и сниженной активности. Отмечается выраженная утомляемость даже при незначительном усилии. К другим симптомам относятся:

а) сниженная способность к сосредоточению и вниманию;

б) сниженные самооценка и чувство уверенности в себе;

в) идеи виновности и уничижения (даже при легком типе эпизода);

г) мрачное и пессимистическое видение будущего;

д) идеи или действия направленные на самоповреждение или суицид;

е) нарушенный сон;

ж) сниженный аппетит.

Сниженное настроение мало колеблется в течение дней, и часто нет реакции на окружающие обстоятельства, но могут быть характерные суточные колебания. Что касается маниакальных эпизодов, то клиническая картина обнаруживает индивидуальную вариабельность, а в подростковом возрасте особенно часто отмечаются атипичные картины. В некоторых случаях тревога, отчаяние и двигательная ажитация временами могут быть более выраженными, чем депрессия, а изменения настроения также могут быть маскированы дополнительными симптомами: раздражительностью, чрезмерным употреблением алкоголя, истерическим поведением, обострением предшествующих фобических или навязчивых симптомов, ипохондрическими идеями. Для депрессивных эпизодов всех 3-х степеней тяжести, длительность эпизода должна быть не менее 2-х недель, но диагноз может быть поставлен и для более коротких периодов, если симптомы необычно тяжелые и наступают быстро.

Некоторые из вышеуказанных симптомов могут быть выраженными и обнаруживают характерные признаки, которые считаются как имеющие

специальное клиническое значение. Наиболее типичным примером являются "соматические" (смотри введение к этому разделу) симптомы: утрата интересов и удовольствия от деятельности, которая в норме доставляет удовольствие; утрата эмоциональной реактивности на окружение и события, которые в норме приятны; пробуждение по утрам на 2 или более часа раньше, чем в обычное время; депрессия тяжелей в утренние часы; объективные данные о четкой психомоторной заторможенности или ажитации (отмеченной посторонним человеком); четкое снижение аппетита; потеря в весе (считается, что на это указывает 5% потеря в весе в течение последнего месяца); выраженное снижение либидо. Этот соматический синдром обычно считается присутствующим при наличии хотя бы 4-х упомянутых выше симптомов.

Категория легкого (F32.0х), умеренного (F32.1х) и тяжелого (F32.2 и F32.3х) депрессивного эпизода должна использоваться для единичного (первого) депрессивного эпизода. Дальнейшие депрессивные эпизоды должны быть квалифицированы в одном из подразделений рекуррентного депрессивного расстройства (F33.-).

Три степени тяжести так обозначены, чтобы включить большой диапазон клинических состояний, которые встречаются в психиатрической практике. Больные с легкими формами депрессивных эпизодов часто встречаются в первичных медицинских и общих медицинских учреждениях, в то время как стационарные отделения в основном имеют дело с больными, у которых депрессия более тяжелой степени.

Самоповреждающие действия, чаще всего самоотравления выписанными лекарствами от аффективных расстройств, должны регистрироваться дополнительным кодом из Класса XX МКБ-10 (X60 - X84). Эти коды не включают дифференциацию между попыткой к суициду и "парасуицидом". Обе эти категории включаются в общую категорию самоповреждения.

Дифференциация между легкой, умеренной и тяжелой степенью основывается на сложной клинической оценке, которая включает число, тип и тяжесть присутствующих симптомов. Полнота обычной социальной и трудовой деятельности зачастую может помочь в определении тяжести эпизода. Однако, индивидуальные социальные и культуральные влияния, которые разрывают взаимоотношения между тяжестью симптомов и социальной продуктивностью, достаточно часты и сильны, в связи с чем не-

целесообразно включать социальную продуктивность как основной критерий тяжести.

Наличие деменции (F00.хх - F03.х) или умственной отсталости (F70.хх - F79.хх) не исключает диагноза курабельного депрессивного эпизода, но в связи с трудностями общения необходимо больше, чем в обычных случаях, полагаться на объективно наблюдаемые соматические симптомы, такие как психомоторная заторможенность, потеря аппетита, веса и нарушения сна.

Включаются:

- маниакально-депрессивный психоз с депрессивно-бредовым состоянием с непрерывным типом течения;

- депрессивный эпизод при маниакально-депрессивном психозе;

- приступообразная шизофрения, депрессивно-бредовое состояние;

- единичный эпизод депрессивной реакции;

- большая депрессия (без психотических симптомов);

- единичный эпизод психогенной депрессии (F32.0; F32.1; F32.2 или F32.38 в зависимости от степени тяжести).

- единичный эпизод реактивной депрессии (F32.0; F32.1; F32.2 или

F32.38 в зависимости от степени тяжести).

Исключаются:

- расстройство приспособительных реакций (F43.2х);

- рекуррентное депрессивное расстройство (F33.-);

- депрессивный эпизод, связанный с расстройствами поведения, классифицированными в рубриках F91.х или F92.0.

/F32.0/ Депрессивный эпизод легкой степени

Диагностические указания:

Сниженное настроение, утрата интересов и способности получать удовольствие, повышенная утомляемость обычно считаются наиболее типичными симптомами депрессий. Для достоверного диагноза необходимы по крайней мере 2 из этих 3-х симптомов, плюс хотя бы еще 2 из дру-

гих симптомов, описанных выше (для F32). Ни один из указанных симптомов не должен достигать глубокой степени, а минимальная продолжительность всего эпизода - примерно 2 недели.

Человек с легким депрессивным эпизодом как правило обеспокоен этими симптомами и затрудняется выполнять обычную работу и быть социально активным, однако, вряд ли прекращает полностью функционировать.

Пятый знак используется для обозначения соматического синдрома.

F32.00 Депрессивный эпизод легкой степени без соматических симптомов

Выполняются критерии легкого депрессивного эпизода, присутствуют, но не обязательно, лишь некоторые соматические симптомы.

F32.01 Депрессивный эпизод легкой степени с соматическими симптомами

Удовлетворяются критерии легкого депрессивного эпизода и присутствуют 4 или более соматических симптомов (можно использовать эту категорию, если присутствуют только 2 или 3, но достаточно тяжелые).

/F32.1/ Депрессивный эпизод средней степени

Диагностические указания:

Должны присутствовать по крайней мере 2 из 3-х наиболее типичных симптомов для легкой степени депрессии (F32.0), плюс по меньшей мере 3 (а предпочтительней 4) других симптома. Несколько симптомов могут быть выраженной степени, но это необязательно, если имеется много симптомов. Минимальная длительность всего эпизода - около 2-х недель.

Больной с депрессивным эпизодом средней степени испытывает значительные трудности в выполнении социальных обязанностей, домашних дел, в продолжении работы.

Пятый знак используется для определения соматических симптомов.

F32.10 Депрессивный эпизод средней степени без соматических симптомов

Удовлетворяются критерии для депрессивного эпизода средней степени при том, что присутствуют лишь некоторые или вовсе отсутствуют соматические симптомы.

F32.11 Депрессивный эпизод средней степени с соматическими симптомами

Удовлетворяются критерии для депрессивного эпизода средней степени при том, что присутствуют 4 или более соматических симптомов. (Можно использовать эту рубрику если присутствуют только 2 или 3 соматических симптома, но они необычно тяжелой степени).

F32.2 Депрессивный эпизод тяжелой степени без психотических симптомов

При тяжелом депрессивном эпизоде больной обнаруживает значительное беспокойство и ажитированность. Но может и отмечаться выраженная заторможенность. Могут быть выраженными потеря самоуважения или чувство никчемности или вины. Суициды несомненно опасны в особенно тяжелых случаях. Предполагается, что соматический синдром почти всегда присутствует при тяжелом депрессивном эпизоде.

Диагностические указания:

Присутствуют все 3 из наиболее типичных симптомов, характерных для легкой и умеренной степени депрессивного эпизода, плюс наличие 4 и более других симптомов, часть из которых должны быть тяжелой сте-

пени. Однако, если присутствуют такие симптомы как ажитация или заторможенность, больной может не захотеть или не может детально описать многие другие симптомы. В этих случаях, квалификация такого состояния как тяжелый эпизод может быть оправдана. Депрессивный эпизод должен длиться по меньшей мере 2 недели. Если же симптомы особенно тяжелые и начало очень острое, оправдан диагноз тяжелой депрессии и при наличии эпизода менее чем 2 недели.

Во время тяжелого эпизода маловероятно, чтобы больной продолжал социальную и домашнюю деятельность, выполнял свою работу. Такая деятельность может выполняться очень ограничено.

Эту категорию надо использовать только для единичного тяжелого депрессивного эпизода без психотических симптомов; при последующих эпизодах используется подрубрика рекуррентного депрессивного расстройства (F33.-).

Включаются:

- единичный эпизод ажитированной депрессии без психотических симптомов;

- меланхолия без психотических симптомов;

- витальная депрессия без психотических симптомов;

- значительная депрессия (единичный эпизод без психотических симптомов).

/F32.3/ Депрессивный эпизод тяжелой степени

с психотическими симптомами

Диагностические указания:

Тяжелый депрессивный эпизод, отвечающий критериям F32.2, дополняется наличием бреда, галлюцинаций или депрессивного ступора. Бред чаще следующего содержания: греховности, обнищания, грозящих несчастий, за которые несет ответственность больной. Слуховые или обонятельные галлюцинации, как правило, обвиняющего и оскорбляющего характера "голоса", а запахи - гниющего мяса или грязи. Тяжелая двигательная заторможенность может развиться в ступор. Если необходимо,

бред или галлюцинации могут определяться как конгруентные или неконгруентные настроению (смотри F30.2х).

Дифференциальный диагноз:

Депрессивный ступор необходимо дифференцировать от кататонической шизофрении (F20.2хх), от диссоциативного ступора (F44.2) и от органических форм ступора. Эту категорию надо использовать только для единичного эпизода тяжелой депрессии с психотическими симптомами. Для последующих эпизодов надо использовать подрубрики рекуррентного депрессивного расстройства (F33.-).

Включаются:

- маниакально-депрессивный психоз с депрессивно-бредовым состоянием с непрерывным типом течения;

- приступообразная шизофрения, депрессивно-бредовое состояние;

- единичный эпизод большой депрессий с психотическими симптомами;

- единичный эпизод психотической депрессии;

- единичный эпизод психогенного депрессивного психоза;

- единичный эпизод реактивного депрессивного психоза.

F32.33 Депрессивно-бредовое состояние с конгруентным аффекту бредом

Включается:

- маниакально-депрессивный психоз с депрессивно-бредовым состоянием с непрерывным типом течения.

F32.34 Депрессивно-бредовое состояние с неконгруентным аффекту бредом

Включается:

- приступообразная шизофрения, депрессивно-бредовое состояние.

F32.38 Другой депрессивный эпизод тяжелой степени с другими психотическими симптомами

Включаются:

- единичный эпизод большой депрессии с психотическими симптомами;

- единичный эпизод психотической депрессии;

- единичный эпизод психогенного депрессивного психоза;

- единичный эпизод реактивного депрессивного психоза.

F32.8 Другие депрессивные эпизоды

Сюда включаются эпизоды, которые не отвечают описанию депрессивных эпизодов в F32.0х - F32.3х, но которые дают повод считать по клиническому впечатлению, что это депрессии по своей природе. Например, флюктуирующая смесь депрессивных симптомов (в особенности соматический вариант) с не имеющими диагностического значения симптомами, такими как напряжение, беспокойство или отчаяние. Или смесь соматических депрессивных симптомов с постоянной болью или истощаемостью, не обусловленными органическими причинами (как это бывает у больных, находящихся в больницах общего профиля).

Включаются:

- атипичная депрессия;

- единичный эпизод "маскированной" ("скрытой") депрессии БДУ.

F32.9 Депрессивный эпизод неуточненный

Включаются:

- депрессия БДУ;

- депрессивное расстройство БДУ.

/F33/ Рекуррентное депрессивное расстройство

Расстройство, характеризующееся повторными эпизодами депрессий, как указано в F32.0х - депрессивный эпизод легкой степени, или

F32.1х - средней степени или F32.2 - депрессивный эпизод тяжелой степени, без анамнестических данных об отдельных эпизодах приподнятого настроения, гиперактивности, которые могли отвечать критериям мании (F30.1 и F30.2х). Однако, эту категорию можно использовать, если есть данные о коротких эпизодах легкого приподнятого настроения и гиперактивности, которые отвечают критериям гипомании (F30.0) и которые следуют непосредственно вслед за депрессивным эпизодом (иногда они могут быть спровоцированы лечением депрессий). Возраст начала, тяжесть, длительность и частота эпизодов депрессии очень разнообразны. В целом, первый эпизод возникает позже, чем при биполярной депрессии: в среднем в пятом десятилетии жизни. Продолжительность эпизодов 3-12 месяцев (средняя продолжительность - около 6 месяцев), но они имеют тенденцию к более редкому повторению. Хотя выздоровление обычно полное в межприступном периоде, небольшая часть больных обнаруживают хроническую депрессию, особенно в пожилом возрасте (данная рубрика используется и для этой категории больных). Отдельные эпизоды любой тяжести часто провоцируются стрессовой ситуацией и во многих культуральных условиях отмечаются в 2 раза чаще у женщин, чем у мужчин.

Риск, что у больного с рекуррентным депрессивным эпизодом не будет эпизода с манией, не может быть полностью исключен, сколько бы депрессивных эпизодов ни было в прошлом. Если возникает эпизод мании, диагноз должен быть изменен на биполярное аффективное расстройство.

Рекуррентное депрессивное расстройство может быть подразделено, как будет указано ниже, путем обозначения типа текущего эпизода, а затем (если есть достаточная информация) превалирующего типа прежних эпизодов.

Включаются:

- маниакально-депрессивный психоз, монополярно-депрессивный тип с психотическими симптомами (F33.33);

- приступообразная шизофрения с монополярно-депрессивным аффектом, депрессивно-бредовое состояние (F33.34);

- рекуррентные эпизоды депрессивной реакции (F33.0х или F33.1х);

- рекуррентные эпизоды психогенной депрессии (F33.0х или F33.1х);

- рекуррентные эпизоды реактивной депрессии (F33.0х или F33.1х);

- сезонное депрессивное расстройство (F33.0х или F33.1х);

- рекуррентные эпизоды эндогенной депрессии (F33.2 или F33.З8);

- рекуррентные эпизоды маниакально-депрессивного психоза (депрессивный тип) (F33.2 или F33.З8);

- рекуррентные эпизоды витальной депрессии (F33.2 или F33.З8);

- рекуррентные эпизоды большой депрессии (F33.2 или F33.З8);

- рекуррентные эпизоды психотической депрессии (F33.2 или F33.З8);

- рекуррентные эпизоды психогенного депрессивного психоза (F33.2 или F33.З8);

- рекуррентные эпизоды реактивного депрессивного психоза (F33.2 или F33.З8).

Исключаются:

- кратковременные рекуррентные депрессивные эпизоды (F38.10).

/F33.0/ Рекуррентное депрессивное расстройство,

текущий эпизод легкой степени

Диагностические указания:

Для достоверного диагноза:

а) удовлетворяются критерии рекуррентного депрессивного расстройства (F33.-), а текущий эпизод отвечает критериям деп-

рессивного эпизода легкой степени (F32.0х);

б) хотя бы 2 эпизода должны длиться как минимум 2 недели и должны быть разделены интервалом в несколько месяцев без каких-либо значительных расстройств настроения. Иначе необходимо использовать диагноз других рекуррентных аффективных расстройств (F38.1х).

Пятый знак используется для обозначения наличия соматических симптомов в текущем эпизоде.

Если необходимо, можно обозначить преобладающий тип предыдущих эпизодов (легкий, средний, тяжелый, неопределенный).

F33.00 Рекуррентное депрессивное расстройство, текущий эпизод легкой степени

без соматических симптомов

Выполняются критерии легкого депрессивного эпизода, присутствуют, но не обязательно, лишь некоторые соматические симптомы.

F33.01 Рекуррентное депрессивное расстройство, текущий эпизод кой степени

с соматическими симптомами

Удовлетворяются критерии легкого депрессивного эпизода и присутствуют 4 или более соматических симптомов (можно использовать эту категорию, если присутствуют только 2 или 3, но достаточно тяжелые).

/F33.1/ Рекуррентное депрессивное расстройство,

текущий эпизод средней степени

Диагностические указания:

Для достоверного диагноза:

а) должны быть удовлетворены критерии рекуррентного депрессивного расстройства (F33.-), а текущий эпизод должен отвечать критериям депрессивного эпизода средней степени (F32.1х);

б) по меньшей мере 2 эпизода должны длиться как минимум 2 недели и должны быть разделены интервалом в несколько месяцев без значительных расстройств настроения; в противном случае надо пользоваться рубрикой рекуррентные аффективные расстройства (F38.1х).

Пятый знак используется для обозначения наличия соматических симптомов в текущем эпизоде:

Если необходимо, можно обозначить превалирующий тип предыдущих эпизодов (легкий, средний, тяжелый, неопределенный).

F33.10 Рекуррентное депрессивное расстройство, текущий эпизод средней степени

без соматических симптомов

Удовлетворяются критерии для депрессивного эпизода средней степени при том, что присутствуют лишь некоторые или вовсе отсутствуют соматические симптомы.

F33.11 Рекуррентное депрессивное расстройство, текущий эпизод средней степени

с соматическими симптомами

Удовлетворяются критерии для депрессивного эпизода средней степени при том, что присутствуют 4 или более соматических симптомов. (Можно использовать эту рубрику если присутствуют только 2 или 3 соматических симптома, но они необычно тяжелой степени).

F33.2 Рекуррентное депрессивное расстройство, текущий эпизод тяжелый степени без психотических симптомов

Диагностические указания:

Для достоверного диагноза:

а) удовлетворяются критерии рекуррентного депрессивного расстройства (F32.-), а текущий эпизод отвечает критериям тяжелого депрессивного эпизода без психотических симптомов (F32.2);

б) по меньшей мере 2 эпизода должны длиться как минимум 2 недели и должны быть разделены интервалом в несколько месяцев без

значительных нарушений настроения; в противном случае надо

кодировать другое рекуррентное аффективное расстройство

(F38.1х).

Если необходимо, можно обозначить превалирующий тип прежних эпизодов (легкий, средний, тяжелый, неопределенный).

Включаются:

- эндогенная депрессия без психотических симптомов;

- значительная депрессия, рекуррентная без психотических симптомов;

- маниакально-депрессивный психоз, депрессивный тип без психотических симптомов;

- витальная депрессия, рекуррентная без психотических симптомов.

/F33.3/ Рекуррентное депрессивное расстройство,

текущий эпизод тяжелой степени с психотическими симптомами

Диагностические указания:

Для достоверного диагноза:

а) удовлетворяются критерии рекуррентного депрессивного расстройства (F33.-), а текущий эпизод отвечает критериям тяжелого депрессивного эпизода с психотическими симптомами (F32.3х);

б) по меньшей мере 2 эпизода должны длиться не менее 2-х недель и должны быть разделены интервалом в несколько месяцев без значительных нарушений настроения; в противном случае необходимо диагностировать другое рекуррентное аффективное расстройство (F38.1х).

При необходимости можно указать на конгруентный или неконгруентный настроению характер бреда или галлюцинаций.

Если необходимо, можно обозначить превалирующий тип предыдущих эпизодов (легкий, средний, тяжелый, неопределенный).

Включаются:

- приступообразная шизофрения с монополярно-депрессивным аффектом, депрессивно-бредовое состояние;

- эндогенная депрессия с психотическими симптомами;

- маниакально-депрессивный психоз, монополярно-депрессивный тип с психотическими симптомами;

- повторные тяжелые эпизоды значительной депрессии с психотическими симптомами;

- повторные тяжелые эпизоды психогенного депрессивного психоза;

- повторные тяжелые эпизоды психотической депрессии;

- повторные тяжелые эпизоды реактивного депрессивного психоза.

F33.33 Маниакально-депрессивный психоз, монополярно-депрессивный тип с психотическими симптомами

F33.34 Депрессивно-бредовое состояние, монополярный тип с неконгруентным аффекту бредом

Включается:

- приступообразная шизофрения с монополярно-депрессивным аффектом, депрессивно-бредовое состояние.

F33.38 Другое рекуррентное депрессивное расстройство, текущий эпизод тяжелой депрессии

с другими психотическими симптомами

Включаются:

- эндогенная депрессия с психотическими симптомами;

- повторные тяжелые эпизоды значительной депрессии с психотическими симптомами;

- повторные тяжелые эпизоды психогенного депрессивного психоза;

- повторные тяжелые эпизоды психотической депрессии;

- повторные тяжелые эпизоды реактивного депрессивного психоза.

F33.4 Рекуррентное депрессивное расстройство, текущее состояние ремиссии

Диагностические указания:

Для достоверного диагноза:

а) критерии рекуррентного депрессивного расстройства (F33.-) удовлетворяются для прошлых эпизодов, но текущее состояние не отвечает критериям депрессивного эпизода какой-либо степени и не отвечает критериям других расстройств в рубрике F30.- - F39;

б) по меньшей мере 2 эпизода в прошлом должны быть длительностью не менее 2-х недель и они должны быть разделены интервалом в несколько месяцев без каких-либо существенных нарушений настроения; в противном случае следует кодировать другое рекуррентное аффективное расстройство (F38.1х).

Эту категорию можно использовать, если человек находится на лечении для уменьшения риска наступления последующих эпизодов.

F33.8 Другие рекуррентные депрессивные расстройства

F33.9 Рекуррентное депрессивное расстройство неуточненное

Включается:

- монополярная депрессия БДУ.

/F34/ Устойчивые (хронические) расстройства настроения

(аффективные расстройства)

Расстройства, входящие в эту категорию, носят хронический и обычно флюктуирующий характер, где отдельные эпизоды недостаточно глубоки, чтобы можно было их определить в качестве гипомании или

легкой депрессии. Поскольку они длятся годами, а иногда в течение

всей жизни больного, они причиняют беспокойство и могут привести к

нарушению продуктивности. В некоторых случаях рекуррентные или

единственные эпизоды маниакального расстройства, легкие или тяжелые

депрессии могут накладываться на хроническое аффективное расстройство. Хронические аффективные расстройства находятся здесь, а не в категории личностных расстройств, так как из семейного анамнеза становится известно, что такие больные генетически связаны с родственниками, у которых имеются расстройства настроения. Иногда такие больные хорошо реагируют на ту же терапию, что и больные с аффективными расстройствами. Описываются варианты как раннего, так и позднего начала циклотимии и дистимии, и при необходимости они и должны так обозначаться.

F34.0 Циклотимия

Состояние хронической нестабильности настроения с многочисленными эпизодами легкой депрессии и легкой приподнятости. Эта нестабильность обычно развивается в молодом возрасте и принимает хроническое течение, хотя временами настроение может быть нормальным и стабильным в течение многих месяцев. Изменения настроения обычно воспринимаются человеком как не связанные с жизненными событиями. Поставить диагноз нелегко, если пациент не наблюдается достаточно долго или нет хорошего описания поведения в прошлом. В связи с тем, что изменения в настроении относительно легкие, а периоды приподнятости доставляют удовольствие, циклотимия редко попадает в поле зрения врачей. Иногда это связано с тем, что изменения настроения, хотя и присутствуют, менее отчетливы, чем циклические изменения в активности, в чувстве уверенности в себе, социабельности или в изменении аппетита. Если необходимо, можно обозначить, когда было начало: раннее (в подростковом возрасте или до 30 лет) или позднее.

Диагностические указания:

Основной чертой при постановке диагноза является постоянная, хроническая нестабильность настроения с многочисленными периодами легкой депрессии и легкой приподнятости, ни один из которых не был достаточно выраженным или продолжительным, чтобы отвечать критериям

биполярного аффективного расстройства (F31.-) или рекуррентного депрессивного расстройства (F33.-) Это означает, что отдельные эпизоды изменения настроения не отвечают критериям маниакального эпизода (F30.-) или депрессивного эпизода (F32.-).

Дифференциальный диагноз:

Это расстройство встречается часто у родственников больных с биполярным аффективным расстройством (F31.-). Иногда некоторые лица с циклотимией впоследствии могут страдать биполярным аффективным расстройством. Циклотимия может протекать на протяжении всей взрослой жизни, временно или окончательно прерваться, или же развиться в более тяжелое расстройство настроения, отвечая описанию биполярного аффективного расстройства (F31.-) или рекуррентного депрессивного расстройства (F33.-).

Включаются:

- аффективное расстройство личности;

- циклоидная личность;

- циклотимическая (циклотимная) личность.

F34.1 Дистимия

Это хроническое депрессивное настроение, которое в настоящее время не отвечает описанию рекуррентного депрессивного расстройства легкой или умеренной тяжести (F33.0х или F33.1х) ни по тяжести, ни по длительности отдельных эпизодов (хотя в прошлом могли быть отдельные эпизоды, отвечающие критериям легкого депрессивного эпизода, особенно в начале расстройства). Баланс между отдельными эпизодами легкой депрессии и периодами относительно нормального состояния очень вариабельный. У этих людей бывают периоды (дни или недели), которые они сами расценивают как хорошие. Но большую часть времени (часто месяцами) они чувствуют усталость и сниженное настроение. Все становится трудным и ничто не доставляет удовольствие. Они склонны к мрачным размышлениям и жалуются,что плохо спят и чувствуют себя дискомфортно, но в целом справляются с основными требованиями повседневной жизни. Поэтому дистимия имеет много общего с концепцией деп-

рессивного невроза или невротической депрессии. Если необходимо,

можно отметить время начала расстройства как раннее (в подростковом

возрасте или до 30 лет) или более позднее.

Диагностические указания:

Основной чертой является длительное сниженное настроение, которое никогда (или очень редко) не бывает достаточным для удовлетворения критериям рекуррентного депрессивного расстройства легкой или среней степени (F33.0х или F33.1х). Обычно это расстройство начинается в молодом возрасте и длится в течение нескольких лет, иногда неопределенно долго. Когда такое состояние возникает позже, это чаще всего последствие депрессивного эпизода (F32.-) и связано с утратой близкого человека или другими явными стрессовыми ситуациями.

Включаются:

- хроническая тревожная депрессия;

- депрессивный невроз;

- депрессивное расстройство личности;

- невротическая депрессия (длительностью более 2-х лет).

Исключаются:

- тревожная депрессия (легкая или неустойчивая) (F41,2);

- реакция утраты, длящаяся менее 2-х лет (пролонгированная депрессивная реакция) (F43.21);

- резидуальная шизофрения (F20.5хх).

F34.8 Другие устойчивые (хронические) расстройства настроения (аффективные расстройства)

К этой резидуальной категории относятся хронические аффективные расстройства, которые недостаточно тяжелы или длительны, чтобы отвечать критериям циклотимии (F34.0) или дистимии (F34.1), но вместе с тем клинически значимы. Некоторые типы депрессий, которые прежде назывались "невротическими", включены в эту рубрику в тех случаях, когда они не отвечают критериям циклотимии (F34.0) или дистимии

(F34.1), или депрессивного эпизода легкой (F32.0х) или средней степени (F32.1х).

F34.9 Устойчивое (хроническое) расстройство настроения (аффективное расстройство) неуточненное

/F38/ Другие расстройства настроения

(аффективные расстройства)

/F38.0/ Другие единичные расстройства

настроения (аффективные расстройства)

F38.00 Смешанный аффективный эпизод

Аффективный эпизод, длящийся не менее 2-х недель и характеризующийся либо смешанными или быстро чередующимися (обычно в течение нескольких часов) гипоманиакальными, маниакальными и депрессивными симптомами.

F38.08 Другие единичные расстройства настроения (аффективные расстройства)

/F38.1/ Другие рекуррентные расстройства

настроения (аффективные расстройства)

Кратковременные депрессивные эпизоды, возникающие примерно один раз в месяц в течение последнего года. Все отдельные эпизоды длятся мене 2-х недель (в типичных случаях - 2-3 дня, с полным выздоровлением), но отвечают критериям депрессивного эпизода легкой, средней или тяжелой степени (F32.0х, F32.1х, F32.2).

Дифференциальный диагноз:

В отличие от дистимии (F34.1), больные основную часть времени не депрессивны. Если же депрессивный эпизод возникает в связи с менструальным циклом, надо использовать рубрику F38.8, со вторым кодом вызвавшей это состояние причины (N94.8, болевые и другие состояния, связанные с женскими половыми органами и менструальным циклом).

F38.10 Рекуррентное кратковременное депрессивное расстройство

F38.18 Другие рекуррентные расстройства настроения (аффективные расстройства)

F38.8 Другие уточненные расстройства настроения (аффективные расстройства)

Это резидуальная категория для аффективных расстройств, которые не отвечают критериям категорий F30.0 - F38.18.

F39 Расстройство настроения

(аффективное расстройство)

Используется только в том случае, когда других определений нет.

Включается:

- аффективный психоз БДУ.

Исключается:

- психическое расстройство БДУ (F99.9).


Невротические, связанные со стрессом, и соматоформные расстройства

F4 Невротические, связанные со стрессом, и соматоформные расстройства

Психосфера

Введение

Невротические, связанные со стрессом, и соматоформные расстройства объединены в одну большую группу в силу их исторической связи с концепцией невроза и связи основной (хотя и не точно установленной) части этих расстройств с психологическими причинами. Как уже было отмечено в общем введении к МКБ-10, понятие невроза было сохранено не в качестве основополагающего принципа, а в целях облегчения идентификации тех расстройств, которые некоторые специалисты могут по-прежнему считать невротическими в их собственном понимании этого термина (смотри замечание по поводу неврозов в общем введении).

Часто наблюдаются сочетания симптомов (самым распространенным является сосуществование депрессии и тревоги), особенно в случаях менее тяжелых расстройств, обычно встречающихся в сфере первичной медицинской помощи. Несмотря на то, что надо стремиться к выделению ведущего синдрома, для тех случаев сочетания депрессии и тревоги, в которых было бы искусственным настаивать на таком решении, предусмотрена смешанная рубрика депрессии и тревоги (F41.2).

/F40/ Фобические тревожные расстройства

Группа расстройств, в которой тревога вызывается исключительно или преимущественно определенными ситуациями или объектами (внешними по отношению к субъекту), которые в настоящее время не являются опасными. В результате эти ситуации обычно характерным образом избегаются или переносятся с чувством страха. Фобическая тревога субъективно, физиологически и поведенчески не отличается от других типов тревоги и может различаться по интенсивности от легкого дискомфорта до ужаса. Обеспокоенность пациента может концентрироваться на отдельных симптомах, таких как сердцебиение или ощущение дурноты, и часто сочетается с вторичными страхами смерти, потери самоконтроля или сумасшествия. Тревога не уменьшается от сознания того, что дру-

гие люди не считают данную ситуацию столь опасной или угрожающей.

Одно лишь представление о попадании в фобическую ситуацию обычно заранее вызывает тревогу предвосхищения.

Принятие критерия, что фобический объект или ситуация являются внешними по отношению к субъекту, подразумевает, что многие страхи наличия какого-либо заболевания (нозофобия) или уродства (дисморфофобия) теперь классифицируются в рубрике F45.2 (ипохондрическое расстройство). Однако, если страх заболевания возникает и повторяется главным образом при возможном соприкосновении с инфекцией или загрязнении или является просто страхом медицинских процедур (инъекций, операций и т.д.), либо медицинских учреждений (стоматологических кабинетов, больниц и т.д.), в этом случае подходящей будет рубрика F40.- (обычно - F40.2, специфические (изолированные) фобии).

Фобическая тревога часто сосуществует с депрессией. Предшествующая фобическая тревога почти неизменно усиливается во время преходящего депрессивного эпизода. Некоторые депрессивные эпизоды сопровождаются временной фобической тревогой, а пониженное настроение часто сопутствует некоторым фобиям, особенно агорафобии. Сколько диагнозов при этом необходимо ставить - два (фобическая тревога и депрессивный эпизод) или только один, - зависит от того, развилось ли одно расстройство явно раньше другого, и от того, является ли одно расстройство отчетливо преобладающим на момент постановки диагноза. Если критерии для депрессивного расстройства удовлетворялись еще до того, как впервые появились фобические симптомы, тогда первое расстройство надо диагностировать как основное (смотри замечание в общем введении).

Большинство фобических расстройств, кроме социальных фобий, чаще встречается у женщин.

В данной классификации паническая атака (F41.0), возникающая в установленной фобической ситуации, считается отражением тяжести фобии, которая должна кодироваться в первую очередь как основное расстройство. Паническое расстройство как таковое должно диагностироваться только при отсутствии каких-либо фобий, перечисленных в рубрике F40.-.

/F40.0/ Агорафобия

Термин "агорафобия" употребляется здесь в более широком смысле, чем при его изначальном введении или чем он до сих пор используется в некоторых странах. Теперь он включает страхи не только открытых пространств, но также близких к ним ситуаций, таких, как наличие толпы и невозможность сразу же вернуться в безопасное место (обычно

- домой). Таким образом, термин включает в себя целую совокупность

взаимосвязанных и обычно частично совпадающих фобий, охватывающих

страхи выходить из дома: входить в магазины, толпу или общественные

места или путешествовать одному в поездах, автобусах или самолетах.

Несмотря на то, что интенсивность тревоги и выраженность избегающего поведения могут быть различны, это наиболее дезадаптирующее из фобических расстройств, и некоторые пациенты становятся полностью прикованными к дому. Многие больные ужасаются при мысли, что могут упасть и быть оставленными в беспомощном состоянии на людях. Отсутствие немедленного доступа и выходу является одной из ключевых черт многих агорафобических ситуаций. Большинство больных - женщины, и начало расстройства обычно приходится на ранний зрелый возраст. Могут также присутствовать депрессивные и обсессивные симптомы и социальные фобии, но они не преобладают в клинической картине. При отсутствии эффективного лечения агорафобия часто становится хронической, хотя и течет обычно волнообразно.

Диагностические указания:

Для постановки достоверного диагноза должны быть удовлетворены все из нижеперечисленных критериев:

а) психологические или вегетативные симптомы должны быть первичным выражением тревоги, а не быть вторичными по отношению к другим симптомам, таким, как бред или навязчивые мысли;

б) тревога должна быть ограничена только (или преимущественно) хотя бы двумя из следующих ситуаций: толпа, общественные места, передвижение вне дома и путешествие в одиночестве;

в) избегание фобических ситуаций является или было выраженным признаком.

Следует отметить:

Диагностика агорафобии предусматривает сопряженное с перечисленными фобиями в определенных ситуаций поведение, направленное на преодоление страха и/или избегание фобических ситуаций, приводящее к нарушению привычного жизненного стереотипа и различной степени социальной дезадаптации (вплоть до полного отказа от любой деятельности вне дома).

Дифференциальный диагноз:

Необходимо помнить, что некоторые больные агорафобией испытывают лишь слабую тревогу, так как им всегда удается избежать фобические ситуации. Присутствие других симптомов, таких как депрессия, деперсонализация, обсессивные симптомы и социальные фобии, не противоречит диагнозу при условии, что они не преобладают в клинической картине. Однако, если у больного уже была отчетливая депрессия к моменту первого появления фобических симптомов, более подходящим основным диагнозом может быть депрессивный эпизод; это чаще наблюдается в случаях с поздним началом расстройства.

Наличие или отсутствие панического расстройства (F41.0) в большинстве случаев попадания в агорафобические ситуации должно быть отражено с помощью пятого знака:

F40.00 без панического расстройства;

F40.01 с паническим расстройством.

Включаются:

- агорафобия без панического расстройства в анамнезе;

- паническое расстройство с агорафобией.

F40.00 Агорафобия без панического расстройства

Включается:

- агорафобия без панического расстройства в анамнезе.

F40.01 Агорафобия с паническим расстройством

Включается:

- паническое расстройство с агорафобией.

F40.1 Социальные фобии

Социальные фобии часто начинаются в подростковом возрасте и сконцентрированы вокруг страха испытать внимание со стороны окружающих в сравнительно малых группах людей (в противоположность толпе), что приводит к избеганию общественных ситуаций. В отличие от большинства других фобий, социальные фобии одинаково часто встречаются у мужчин и у женщин. Они могут быть изолированными (например, ограничиваясь только страхом еды на людях, публичных выступлений или встреч с противоположным полом) или диффузными, включающими в себя почти все социальные ситуации вне семейного круга. Важным может быть страх рвоты в обществе. В некоторых культурах особенно пугающим может быть прямое столкновение с глазу на глаз. Социальные фобии обычно сочетаются с заниженной самооценкой и боязнью критики. Они могут проявляться жалобами на покраснение лица, тремор рук, тошноту или императивные позывы к мочеиспусканию, при этом иногда пациент убежден, что одно из этих вторичных выражений его тревоги является основной проблемой; симптомы могут прогрессировать вплоть до панических атак. Часто значительно выражено избегание этих ситуаций, что в крайних случаях может привести к почти полной социальной изоляции.

Диагностические указания:

Для постановки достоверного диагноза должны быть удовлетворены все нижеперечисленные критерии:

а) психологические, поведенческие или вегетативные симптомы должны быть проявлением прежде всего тревоги, а не быть вторичными по отношению к другим симптомам, таким, как бред или навязчивые мысли;

б) тревога должна быть ограничена только или преимущественно определенными социальными ситуациями;

в) избегание фобических ситуаций должно быть выраженным признаком.

Дифференциальный диагноз:

Часто выражены и агорафобия и депрессивные расстройства, и они могут способствовать тому, что больной становится прикованным к дому. Если дифференциация социальной фобии и агорафобии представляет затруднения, агорафобию следует кодировать в первую очередь как основное расстройство; не следует ставить диагноз депрессии, если только не выявляется полный депрессивный синдром.

Включаются:

- антропофобия;

- социальный невроз.

F40.2 Специфические (изолированные) фобии

Это фобии, ограниченные строго определенными ситуациями, такими как нахождение рядом с какими-то животными, высота, гроза, темнота, полеты в самолетах, закрытые пространства, мочеиспускание или дефекация в общественных туалетах, прием определенной пищи, лечение у зубного врача, вид крови или повреждений и страх подвергнуться определенным заболеваниям. Несмотря на то, что пусковая ситуация является изолированной, попадание в нее может вызвать панику как при агорафобии или социальной фобии. Специфические фобии обычно появляются в детстве или молодом возрасте и, если остаются нелеченными, могут сохраняться десятилетиями. Серьезность расстройства, возникающего в результате снижения продуктивности, зависит от того, насколько легко субъект может избегать фобическую ситуацию. Страх фобических объектов не обнаруживает тенденции к колебаниям интенсивности, в противоположность агорафобии. Обычными объектами фобий заболеваний являются лучевая болезнь, венерические инфекции и, с недавнего времени, СПИД.

Диагностические указания:

Для достоверного диагноза должны быть удовлетворены все нижеперечисленные критерии:

а) психологические или вегетативные симптомы должны быть первичными проявлениями тревоги, а не вторичными по отношению к другим симптомам, таким как бред или навязчивые мысли;

б) тревога должна ограничиваться определенным фобическим объектом или ситуацией;

в) фобическая ситуация избегается, когда только это возможно.

Дифференциальный диагноз:

Обычно обнаруживается, что другие психопатологические симптомы отсутствуют, в отличие от агорафобии и социальных фобий. Фобии вида крови и повреждений отличаются от остальных тем, что приводят к брадикардии и иногда - синкопам, а не к тахикардии. Страхи определенных заболеваний, таких как рак, болезни сердца или венерические болезни, должны классифицироваться под рубрикой "ипохондрическое расстройство" (F45.2), если только они не связаны со специфическими ситуациями, в которых заболевание может быть приобретено. Если убежденность в наличии заболевания достигает интенсивности бреда, используется рубрика "бредовое расстройство" (F22.0х). Пациенты, которые убеждены в наличии у них нарушения или уродства определенной части тела (часто лицевой), объективно не замечаемых окружающими (что иногда определяется как дисморфофобия), должны быть классифицированы в рубрике "ипохондрическое расстройство" (F45.2) или "бредовое расстройство" (F22.0х), в зависимости от силы и стойкости их убежденности.

Включаются:

- боязнь животных;

- клаустрофобия;

- акрофобия;

- фобия экзаменов;

- простая фобия.

Исключаются:

- дисморфофобия (небредовая) (F45.2);

- боязнь заболеть (нозофобия) (F45.2).

F40.8 Другие фобические тревожные расстройства

F40.9 Фобическое тревожное расстройство неуточненное

Включаются:

- фобия БДУ;

- фобические состояния БДУ.

/F41/ Другие тревожные расстройства

Расстройства, при которых проявления тревоги являются главными симптомами, не ограничиваются особой ситуацией. Могут также присутствовать депрессивные и обсессивные симптомы и даже некоторые элементы фобической тревоги, но они являются отчетливо вторичными и менее тяжелыми.

F41.0 Паническое расстройство

(эпизодическая пароксизмальная тревожность)

Основным признаком являются повторные приступы тяжелой тревоги (паники), которые не ограничиваются определенной ситуацией или обстоятельствами и поэтому непредсказуемы. Как и при других тревожных расстройствах доминирующие симптомы варьируют у разных больных, но общими являются неожиданно возникающие сердцебиение, боли в груди, ощущение удушья. головокружение и чувство нереальности (деперсонализация или дереализация). Почти неизбежны также вторичный страх смерти, потери самоконтроля или сумасшествия. Обычно атаки продолжаются лишь минуты, хотя временами и дольше; их частота и течение рас-

стройства довольно вариабельны. В панической атаке больные часто испытывают резко нарастающие страх и вегетативные симптомы, которые приводят к тому, что больные торопливо покидают место, где находятся. Если подобное возникает в специфической ситуации, например, в автобусе или в толпе, больной может впоследствии избегать эту ситуацию. Аналогично, частые и непредсказуемые панические атаки вызывают страх оставаться одному или появляться в людных местах. Паническая атака часто приводит к постоянному страху возникновения другой атаки.

Диагностические указания:

В этой классификации паническая атака, возникающая в установленной фобической ситуации, считается выражением тяжести фобии, которая в диагностике должна быть учтена в первую очередь. Паническое расстройство должно быть диагностировано как основной диагноз только при отсутствии любой из фобий в F40.-.

Для достоверного диагноза необходимо, чтобы несколько тяжелых атак вегетативной тревоги возникали на протяжении периода около 1 месяца:

а) при обстоятельствах, не связанных с объективной угрозой;

б) атаки не должны быть ограничены известными или предсказуемыми ситуациями;

в) между атаками состояние должно быть сравнительно свободным от тревожных симптомов (хотя тревога предвосхищения является обычной).

Дифференциальный диагноз:

Паническое расстройство необходимо отличать от панических атак, возникающих как часть установленных фобических расстройств, как уже отмечено. Панические атаки могут быть вторичными по отношению к депрессивным расстройствам, особенно у мужчин, и если также выявляются критерии депрессивного расстройства, паническое расстройство не должно устанавливаться как основной диагноз.

Включаются:

- панический приступ;

- паническая атака;

- паническое состояние.

Исключается:

- паническое расстройство с агорафобией (F40.01).

F41.1 Генерализованное тревожное расстройство

Основной чертой является тревога, которая носит генерализованный и стойкий характер, но не ограничивается какими-либо определенными средовыми обстоятельствами и даже не возникает с явной предпочтительностью в этих обстоятельствах (то есть она является "нефиксированной"). Как и при других тревожных расстройствах доминирующие симптомы очень вариабельны, но частыми являются жалобы на чувство постоянной нервозности, дрожь, мышечное напряжение, потливость, сердцебиение, головокружение и дискомфорт в эпигастральной области. Часто выражаются страхи, что больной или его родственник скоро заболеют, или с ними произойдет несчастный случай, а также другие разнообразные волнения и дурные предчувствия. Это расстройство более характерно для женщин и часто связано с хроническим средовым стрессом. Течение различно, но имеются тенденции к волнообразности и хронификации.

Диагностические указания:

У больного должны быть первичные симптомы тревоги большинство дней за период по крайней мере несколько недель подряд, а обычно несколько месяцев. Эти симптомы обычно включают:

а) опасения (беспокойство о будущих неудачах, ощущение волнения, трудности в сосредоточении и др.);

б) моторное напряжение (суетливость, головные боли напряжения, дрожь, невозможность расслабиться);

в) вегетативную гиперактивность (потливость, тахикардия или тахипноэ, эпигастральный дискомфорт, головокружение, сухость во рту и пр.).

У детей могут быть выраженными потребность быть успокаиваемыми и рецидивирующие соматические жалобы.

Транзиторное появление (на несколько дней) других симптомов, особенно депрессии, не исключает генерализованного тревожного расстройства как основного диагноза, но больной не должен соответствовать полным критериям депрессивного эпизода (F32.-), фобического тревожного расстройства (F40.-), панического расстройства (F41.0), обсессивно-компульсивного расстройства (F42.х).

Включаются:

- тревожное состояние;

- тревожный невроз;

- невроз тревоги;

- тревожная реакция.

Исключается:

- неврастения (F48.0).

F41.2 Смешанное тревожное и депрессивное расстройство

Эта смешанная категория должна использоваться, когда присутствуют симптомы как тревоги, так и депрессии, но ни те, ни другие по отдельности не являются отчетливо доминирующими или выраженными настолько, чтобы оправдать диагноз. Если имеется тяжелая тревога с меньшей степенью депрессии, используется одна из других категорий для тревожных или фобических расстройств. Когда присутствуют депрессивные и тревожные симптомы, и они достаточно выражены для раздельной диагностики, тогда должны кодироваться оба диагноза, а настоящая категория не должна использоваться; если из практических соображений можно установить только один диагноз, депрессии следует отдать предпочтение. Должны иметь место некоторые вегетативные симптомы (такие

как тремор, сердцебиение, сухость во рту, бурление в животе и пр.),

даже если они непостоянны; не используется эта категория если присутствует только беспокойство или чрезмерная озабоченность без вегетативных симптомов. Если симптомы, отвечающие критериям этого расстройства, возникают в тесной связи со значимыми жизненными переменами или стрессовыми событиями жизни, тогда используется категория

F43.2х, расстройство приспособительных реакций.

Пациенты с такой смесью сравнительно легких симптомов часто наблюдаются при первичном обращении, но их гораздо больше существует в населении, не попадающих во внимание медиков.

Включается:

- тревожная депрессия (легкая или неустойчивая).

Исключается:

- хроническая тревожная депрессия (дистимия) (F34.1).

F41.3 Другие смешанные тревожные расстройства

Эта категория должна использоваться для расстройств, соответствующих критериям F41.1 генерализованного тревожного расстройства и имеющих также явные (хотя часто кратковременные) признаки других расстройств в F40 - F49, не удовлетворяя при этом критериям этих других расстройств полностью. Обычными примерами являются обсессивно-компульсивное расстройство (F42.х), диссоциативные (конверсионные) расстройства (F44.-), соматизированное расстройство (F45.0), недифференцированное соматоформное расстройство (F45.1) и ипохондрическое расстройство (F45.2). Если симптомы, соответствующие критериям этого расстройства, возникают в тесной связи со значимыми жизненными переменами или стрессовыми событиями, используется категория

F43.2х, расстройство приспособительных реакций.

F41.8 Другие уточненные тревожные расстройства

Следует отметить:

В эту рубрику относятся фобические состояния, в которых симптомы фобии дополняются массивной конверсионной симптоматикой.

Включается:

- тревожная истерия.

Исключается:

- диссоциативное (конверсионное) расстройство (F44.-).

F41.9 Тревожное расстройство неуточненное

Включается:

- тревожность БДУ.

/F42/ Обсессивно-компульсивное расстройство

Основной чертой являются повторяющиеся обсессивные мысли или компульсивные действия. (Для краткости термин "обсессивный" будет использоваться впоследствии вместо "обсессивно-компульсивный" по отношению к симптомам). Обсессивные мысли представляют собой идеи, образы или влечения, которые в стереотипной форме вновь и вновь приходят на ум больному. Они почти всегда тягостны (потому что они имеют агрессивное или непристойное содержание или просто потому, что они воспринимаются как бессмысленные), и больной часто пытается безуспешно сопротивляться им. Тем не менее они воспринимаются как собственные мысли, даже если возникают непроизвольно и невыносимы. Компульсивные действия или ритуалы представляют собой повторяющиеся вновь и вновь стереотипные поступки. Они не доставляют внутреннего удовольствия и не приводят к выполнению внутренне полезных задач. Их смысл заключается в предотвращении каких-либо объективно маловероят-

ных событий, причиняющих вред больному или со стороны больного.

Обычно, хотя необязательно, такое поведение воспринимается больным как бессмысленное или бесплодное и он повторяет попытки сопротивления ему; при очень длительных состояниях сопротивление может быть минимальным. Часто имеют место вегетативные симптомы тревоги, но также характерны тягостные ощущения внутреннего или психического напряжения без очевидного вегетативного возбуждения. Существует тесная взаимосвязь между обсессивными симптомами, особенно обсессивными мыслями, и депрессией. У больных с обсессивно-компульсивным расстройством часто наблюдаются депрессивные симптомы, а у больных, страдающих рекуррентным депрессивным расстройством (F33.-), могут развиваться обсессивные мысли в течение депрессивных эпизодов. В обеих ситуациях, нарастание или снижение тяжести депрессивных симптомов обычно сопровождается параллельными изменениями в тяжести обсессивных симптомов.

Обсессивно-компульсивное расстройство в равной степени может быть у мужчин и женщин, в основе личности часто выступают ананкастные черты. Начало обычно в детском или юношеском возрасте. Течение вариабельно и при отсутствии выраженных депрессивных симптомов вероятнее его хронический тип.

Диагностические указания:

Для точного диагноза, обсессивные симптомы или компульсивные действия, либо и те и другие должны иметь место наибольшее количество дней за период по крайней мере 2 недели подряд и быть источником дистресса и нарушения активности. Обсессивные симптомы должны иметь следующие характеристики:

а) они должны быть расценены как собственные мысли или импульсы больного;

б) должны быть по крайней мере одна мысль или действие, которым больной безуспешно сопротивляется, даже если наличествуют другие, которым больной более не сопротивляется;

в) мысль о выполнении действия не должна быть сама по себе приятна (простое уменьшение напряженности или тревоги не считается в этом смысле приятным);

г) мысли, образы или импульсы должны быть неприятно повторяющимися.

Следует отметить:

Выполнение компульсивных действий не во всех случаях обязательно соотносится с конкретными навязчивыми опасениями или мыслями, а может быть направлено на избавление от спонтанно возникающего ощущения внутреннего дискомфорта и/или тревоги.

Дифференциальный диагноз:

Дифференциальный диагноз между обсессивно-компульсивным расстройством и депрессивным расстройством может вызывать трудности, поскольку эти 2 типа симптомов часто возникают вместе. В остром эпизоде предпочтение должно отдаваться расстройству, симптомы которого возникли первыми; когда представлены оба, но ни один не доминирует, обычно лучше считать депрессию первичной. При хронических расстройствах должно отдаваться предпочтение тому из них, симптомы которого сохраняются наиболее часто при отсутствии симптомов другого.

Случайные панические атаки или легкие фобические симптомы не являются препятствием для диагноза. Однако, обсессивные симптомы, развивающиеся при наличии шизофрении, синдрома Жилль де ла Туретта, или органического психического расстройства, должны расцениваться как часть этих состояний.

Хотя обсессивные мысли и компульсивные действия обычно сосуществуют, целесообразно устанавливать один из этих типов симптоматики в качестве доминирующего у некоторых больных, поскольку они могут реагировать на разные виды терапии.

Включаются:

- обсессивно-компульсивный невроз;

- обсессивный невроз;

- ананкастный невроз.

Исключается:

- обсессивно-компульсивная личность (расстройство) (F60.5х).

F42.0 Преимущественно навязчивые мысли или размышления (умственная жвачка)

Они могут принимать форму идей, психических образов или импульсов к действиям. Они очень различны по содержанию, но почти всегда неприятны для субъекта. Например, женщина мучается страхом, что она может случайно не устоять перед импульсом убить любимого ребенка, или же непристойных или богохульных и чуждых "я" повторяющихся образов. Иногда идеи просто бесполезны, включая бесконечные квази-философские рассуждения по малосущественным альтернативам. Эти не приводящие к решению рассуждения по альтернативам являются важной частью многих других обсессивных размышлений и часто сочетаются с невозможностью сделать тривиальные, но необходимые в повседневной жизни решения. Взаимосвязь между обсессивными размышлениями и депрессией особенно тесная: диагнозу обсессивно-компульсивного расстройства должно отдаваться предпочтение только если размышления возникают или продолжают оставаться при отсутствии депрессивного расстройства.

F42.1 Преимущественно компульсивное действие

(навязчивые ритуалы)

Большинство навязчивых действий (компульсий) касается соблюдения чистоты (особенно мытья рук), непрерывного контроля за предотвращением потенциально опасной ситуации или за порядком и аккуратностью. В основе внешнего поведения лежит страх, обычно опасности для больного или опасности, вызываемой больным, а ритуальное действие является бесплодной или символической попыткой предотвратить опасность. Компульсивные ритуальные действия могут ежедневно занимать помногу часов и иногда сочетаются с нерешительностью и медлительностью. Они в равной степени встречаются у обоих полов, но ритуалы мытья рук более характерны для женщин, а медлительность без повторения - для мужчин.

Компульсивные ритуальные действия менее тесно связаны с депрессией, нежели обсессивные мысли, и более легко поддаются поведенческой терапии.

Следует отметить:

Помимо компульсивных действий (навязчивых ритуалов) - действий, непосредственно связанных с навязчивыми мыслями и/или тревожными опасениями и направленных на их предотвращение, в эту рубрику следует относить и компульсивные действия, выполняемые больным в целях избавления от спонтанно возникающего внутреннего дискомфорта и/или тревоги.

F42.2 Смешанные навязчивые мысли и действия

Большинство обсессивно-компульсивных больных имеют элементы как обсессивного мышления, так и компульсивного поведения. Эта субкатегория должна применяться если оба расстройства в равной степени выражены, как часто бывает, но целесообразно устанавливать только одно, если оно явно доминирует, поскольку мысли и действия могут реагировать на разные виды терапии.

F42.8 Другие обсессивно-компульсивные расстройства

F42.9 Обсессивно-компульсивное расстройство неуточненное

/F43/ Реакция на тяжелый стресс и нарушения адаптации

Эта категория отличается от других тем, что включает расстройства, которые определяются не только на основе симптоматологии и течения, но и на основании наличия одного или другого из двух причинных факторов: исключительно сильного стрессового жизненного события, вызывающего острую стрессовую реакцию, или значительного изменения в жизни, приводящего к продолжительно сохраняющимся неприятным обстоятельствам, в результате чего развивается расстройство адаптации. Хо-

тя менее тяжелый психосоциальный стресс ("жизненное событие") может

провоцировать начало или способствовать проявлению очень широкого

диапазона расстройств, классифицируемых в других рубриках этого

класса, его этиологическое значение не всегда ясно и в каждом случае

зависит от индивидуальной, часто особой уязвимости. Другими словами,

наличие психосоциального стресса не необходимо и недостаточно для

объяснения возникновения и формы расстройства. В отличие от этого,

расстройства, рассматриваемые в данной рубрике, видимо, всегда возникают как прямое следствие острого тяжелого стресса или пролонгированной травмы. Стрессовое событие или продолжительные неприятные обстоятельства являются первичным и основным причинным фактором, и расстройство не возникло бы без их влияния. В эту категорию включаются реакции на тяжелый стресс и расстройства адаптации во всех возрастных группах, включая детей и подростков. Каждый из отдельных симптомов, из которых складываются острая реакция на стресс и расстройство адаптации, может встречаться и при других расстройствах, но имеются некоторые особые признаки в том, как проявляются эти симптомы, что оправдывает объединение этих состояний в клинической единице. Третье состояние в этом подразделе посттравматическое стрессовое расстройство - имеет относительно специфические и характерные клинические признаки. Расстройства в этой секции могут таким образом, рассматриваться как нарушенные адаптационные реакции на тяжелый пролонгированный стресс, в том смысле, что они препятствуют действию механизма успешной адаптации и поэтому ведут к нарушенному социальному функционированию. Акты самоповреждения, чаще всего самоотравления выписанными лекарствами, совпадающие по времени с началом стрессовой реакции или адаптационного расстройства, должны отмечаться с помощью дополнительного кода Х из Класса XX МКБ-10. Эти коды не позволяют провести дифференциацию между попыткой суицида и "парасуицидом", так как оба понятия включены в общую категорию самоповреждения.

F43.0 Острая реакция на стресс

Транзиторное расстройство значительной тяжести, которое развивается у лиц без видимого психического расстройства в ответ на исключительный физический и психологический стресс и которое обычно проходит в течение часов или дней. Стрессом может быть сильное травма-

тическое переживание, включая угрозу безопасности или физической целостности индивидуума или любимого лица (например, природная катастрофа, несчастный случай, битва, преступное поведение, изнасилование) или необычно резкое и угрожающее изменение в социальном положении и/или окружении больного, например, потеря многих близких или пожар в доме. Риск развития расстройства увеличивается при физическом истощении или наличии органических факторов (например, у пожилых больных).

В возникновении и тяжести острых реакций на стресс играют роль индивидуальная уязвимость и адаптивные способности; об этом свидетельствует тот факт, что это расстройство развивается не у всех людей, подвергшихся сильному стрессу. Симптомы обнаруживают типичную смешанную и меняющуюся картину и включают начальное состояние "оглушенности" с некоторым сужением поля сознания и снижением внимания, неспособность адекватно реагировать на внешние стимулы и дезориентировку. Это состояние может сопровождаться или дальнейшим уходом от окружающей ситуации (вплоть до диссоциативного ступора - F44.2), или ажитацией и гиперактивностью (реакция бегства или фуга). Часто присутствуют вегетативные признаки панической тревоги (тахикардия, потение, покраснение). Обычно симптомы развиваются в течение минут после воздействия стрессового раздражители или события и исчезают в течение двух-трех дней (часто часов). Может присутствовать частичная или полная диссоциативная амнезия (F44.0) эпизода. Если симптоматика сохраняется, то встает вопрос об изменении диагноза (и ведения больного).

Диагностические указания:

Должна быть обязательная и четкая временная связь между воздействием необычного стрессора и началом симптоматики; качало обычно немедленное или через несколько минут. Вдобавок, симптомы:

а) имеют смешанную и обычно меняющуюся картину; в дополнение к инициальному состоянию оглушенности могут наблюдаться депрессия, тревога, гнев, отчаяние, гиперактивность и отгороженность, но ни один из симптомов не преобладает длительно;

б) прекращаются быстро (самое большее в течении нескольких часов) в тех случаях, где возможно устранение стрессовой обста-

новки. В случаях, где стресс продолжается или по своей природе не может прекратиться, симптомы обычно начинают исчезать спустя 24-48 часов и сводятся к минимуму в течение 3 дней.

Этот диагноз не может быть использован для обозначения внезапных экзацербаций симптомов у лиц, уже имеющих симптомы, которые отвечают критериям любого психического расстройства, исключая таковые в F60.- (специфические расстройства личности). Однако, предшествующее психическое расстройство в анамнезе не делает неадекватным использование этого диагноза.

Включаются:

- нервная демобилизация;

- кризисное состояние;

- острая кризисная реакция;

- острая реакция на стресс;

- боевая усталость;

- психический шок.

F43.1 Посттравматическое стрессовое расстройство

Возникает как отставленная и/или затяжная реакция на стрессовое событие или ситуацию (кратковременную или продолжительную) исключительно угрожающего или катастрофического характера, которые в принципе могут вызвать общий дистресс почти у любого человека (например, природные или искусственные катастрофы, сражения, серьезные несчастные случаи, наблюдение за насильственной смертью других, роль жертвы пыток, терроризма, изнасилования или другого преступления). Предиспонирующие факторы, такие как личностные черты (например, компульсивные, астенические) или предшествующие невротическое заболевание могут понизить порог для развития этого синдрома или утяжелить его течение, но они не обязательны и недостаточны для объяснения его возникновения.

Типичные признаки включают эпизоды повторного переживания травмы в виде навязчивых воспоминаний (реминисценций), снов или кошмаров, возникающих на фоне хронического чувства "оцепенелости" и эмоцио-

нальной притупленности, отчуждения от других людей, отсутствия реакции на окружающее, ангедонии и уклонения от деятельности и ситуаций, напоминающих о травме. Обычно индивидуум боится и избегает того, что ему напоминает об изначальной травме. Изредка бывают драматические, острые вспышки страха, паники или агрессии, провоцируемые стимулами, вызывающими неожиданное воспоминание о травме или о первоначальной реакции на нее.

Обычно имеет место состояние повышенной вегетативной возбудимости с повышением уровня бодрствования, усилением реакции испуга и бессонницей.

С вышеперечисленными симптомами и признаками обычно сочетаются тревога и депрессия, нередкой является суицидальная идеация, осложняющим фактором может быть избыточное употребление алкоголя или наркотиков.

Начало данного расстройства возникает вслед за травмой после латентного периода, который может варьировать от нескольких недель до месяцев (но редко более 6 месяцев). Течение волнообразное, но в большинстве случаев можно ожидать выздоровление. В небольшой части случаев состояние может обнаруживать хроническое течение на протяжении многих лет и переход в стойкое изменение личности после переживания катострофы (F62.0).

Диагностические указания:

Это расстройство не должно диагностироваться, если нет доказательств, что оно возникло в течение 6 месяцев от тяжелого травматического события. "Предположительный" диагноз возможен, если промежуток между событием и началом более 6 месяцев, но клинические проявления типичны и нет никакой возможности альтернативной квалификации расстройств (например, тревожное или обсессивно-компульсивное расстройство или депрессивный эпизод). Доказательства наличия травмы должны быть дополнены повторяющимися навязчивыми воспоминаниями о событии, фантазиями и представлениями в дневное время. Заметная эмоциональная отчужденность, оцепенение чувств и избегание стимулов, которые могли бы вызвать воспоминания о травме, встречаются часто, но не являются необходимыми для диагностики. Вегетативные расстрой-

ства, расстройство настроения и нарушения поведения могут включаться

в диагноз, но не являются первостепенно значимыми.

Отдаленные хронические последствия опустошающего стресса, то есть те, которые манифестируют спустя десятилетия после стрессового воздействия, должны классифицироваться в F62.0.

Включается:

- травматический невроз.

/F43.2/ Расстройство приспособительных реакций

Состояния субъективного дистресса и эмоционального расстройства, обычно препятствующие социальному функционированию и продуктивности и возникающие в период адаптации к значительному изменению в жизни или стрессовому жизненному событию (включая наличие или возможность серьезной физической болезни). Стрессовый фактор может поражать интегральность социальной сети больного (потеря близких, переживание разлуки), более широкую систему социальной поддержки и социальных ценностей (миграция, положение беженца). Стрессор (стресс-фактор) может затрагивать индивидуума или также его микросоциальное окружение.

Более важную, чем при других расстройствах в F43.-, роль в риске возникновения и формирования проявлений адаптационных расстройств играет индивидуальная предрасположенность или уязвимость, но тем не менее считается, что состояние не возникло бы без стрессового фактора. Проявления различны и включают депрессивное настроение, тревогу, беспокойство (или их смешение); чувство неспособности справляться, планировать или продолжать оставаться в настоящей ситуации; а также некоторую степень снижения продуктивности в ежедневных делах. Индивидуум может чувствовать склонность к драматическому поведению и вспышкам агрессивности, но они встречаются редко. Тем не менее, дополнительно, особенно у подростков, могут отмечаться расстройства поведения (например, агрессивное или диссоциальное поведение).

Ни один из симптомов не является столь существенным или преобладающим, чтобы свидетельствовать о более специфическом диагнозе. Регрессивные феномены у детей, такие как энурез или детская речь или сосание пальца, зачастую являются частью симптоматики. При преобладании этих черт следует использовать F43.23.

Начало обычно в течение месяца после стрессового события или изменения жизни, а продолжительность симптоматики обычно не превышает 6 месяцев (кроме F43.21 - пролонгированная депрессивная реакция, обусловленная расстройством адаптации). При сохранении симптоматики диагноз следует изменить в соответствии с имеющейся клинической картиной, а какой-либо продолжающийся стресс может быть закодирован с помощью одного из "Z"-кодов Класса XX МКБ-10.

Контакты с медицинской и психиатрической службами вследствие нормальных реакций горя, которые соответствуют культуральному уровню данного лица и, обычно, не превышают 6 месяцев, не должны обозначаться кодами этого Класса (F), а должны квалифицироваться с помощью кодов Класса XXI МКБ-10, такими как, Z-71.- (консультирование) или

Z73.3 (стрессовое состояние, не классифицируемое в других рубриках). Реакции горя любой длительности, оцениваемые, как анормальные вследствие их формы или содержания, должны кодироваться как F43.22,

F43.23, F43.24 или F43.25, а те, которые остаются интенсивными и продолжаются более 6 месяцев, - F43.21 (пролонгированная депрессивная реакция, обусловленная расстройством адаптации).

Диагностические указания:

Диагноз зависит от внимательной оценки соотношения между:

а) формой, содержанием и тяжестью симптомов;

б) анамнестическими данными и личностью;

в) стрессовым событием, ситуацией и жизненным кризисом.

Наличие третьего фактора должно быть четко установлено и должны быть веские, хотя, возможно, и предположительные доказательства, что расстройство не появилось бы без него. Если стрессор относительно мал и если временная связь (менее 3 месяцев) не может быть установ-

лена, расстройство следует классифицировать в другом месте в соответствии с имеющимися признаками.

Включаются:

- культурный шок;

- реакция горя;

- госпитализм у детей.

Исключается:

- тревожное расстройство у детей, вызванное разлукой (F93.0).

При критериях расстройств адаптации клиническая форма или преобладающие признаки должны быть уточнены по пятому знаку.

F43.20 Кратковременная депрессивная реакция, обусловленная расстройством адаптации

Транзиторное мягкое депрессивное состояние, не превышающее 1 месяца по длительности.

F43.21 Пролонгированная депрессивная реакция, обусловленная расстройством адаптации

Легкое депрессивное состояние в ответ на длительную подверженность стрессовой ситуации, но продолжающееся не более 2 лет.

F43.22 Смешанная тревожная и депрессивная реакция, обусловленная расстройством адаптации

Отчетливо выраженные тревожные и депрессивные симптомы, но их уровень не больше, чем в смешанном тревожном и депрессивном расстройстве (F41.2) или в другом смешанном тревожном расстройстве (F41.3).

F43.23 Расстройство адаптации

с преобладанием нарушения других эмоций

Обычно симптомы нескольких типов эмоций, таких как тревога, депрессия, беспокойство, напряженность и гнев. Симптомы тревоги и депрессии могут отвечать критериям смешанного тревожного и депрессивного расстройства (F41.2) или другого смешанного тревожного расстройства (F41.3), но они не являются столь преобладающими, чтобы могли быть диагностированы другие более специфические депрессивные или тревожные расстройства. Эта категория должна использоваться и у детей, когда имеется регрессивное поведение, такое как энурез или сосание пальца.

F43.24 Расстройство адаптации

с преобладанием нарушения поведения

Основным расстройством является нарушение поведения, то есть подростковая реакция горя, приводящая к агрессивному или диссоциальному поведению.

F43.25 Смешанное расстройство эмоций и поведения, обусловленное расстройством адаптации

Явными характеристиками являются как эмоциональные симптомы, так и расстройства поведения.

F43.28 Другие специфические преобладающие симптомы, обусловленные расстройством адаптации

F43.8 Другие реакции на тяжелый стресс

Следует отметить:

В эту рубрику относятся нозогенные реакции, возникающие в связи

с тяжелым соматическим заболеванием (последнее выступает в качестве

психотравмирующего события).

Страхи и тревожные опасения по поводу своего нездоровья и невозможности полной социальной реабилитации, сочетающиеся с обостренным самонаблюдением, гипертрофированной оценкой угрожающих здоровью последствий заболевания (невротические реакции). При затяжных реакциях на первый план выступают явления ригидной ипохондрии с тщательной регистрацией малейших признаков телесного неблагополучия, установлением щадящего "предохраняющего" от возможных осложнений или обострений соматической болезни режима (диета, главенство отдыха над работой, исключение любой информации, воспринимаемой как "стрессорная", жесткая регламентация физических нагрузок, приема медикаментов и пр.

В ряде случаев сознание происшедших патологических изменений в деятельности организма сопровождается не тревогой и страхом, но стремлением к преодолению недуга с чувством недоумения и обиды ("ипохондрия здоровья"). Обычным становится вопрос о том, как могла произойти катастрофа, поразившая тело. Доминируют идеи полного восстановления "любой ценой" физического и социального статуса, ликвидации причин заболевания и его последствий. Больные ощущают в себе потенциальные возможности усилием воли "переломить" ход событий, положительно повлиять на течение и исход соматического страдания, "модернизировать" лечебный процесс нарастающими нагрузками или физическими упражнениями, производимыми вопреки медицинским рекомендациям.

Синдром патологического отрицания болезни распространен преимущественно у больных с угрожающей жизни патологией (злокачественные новообразования, острый инфаркт миокарда, туберкулез с выраженной интоксикацией и пр.). Полное отрицание заболевания, сопряженное с убежденностью в абсолютной сохранности функций организма, встречается относительно редко. Чаще наблюдается тенденция к минимизации тяжести проявлений соматической патологии. В этом случае пациенты отрицают не заболевание как таковое, а лишь те его аспекты, которые имеют угрожающий смысл. Так, исключается возможность летального исхода, инвалидизации, необратимых изменений в организме.

Включается:

- "ипохондрия здоровья".

Исключается:

- ипохондрическое расстройство (F45.2).

F43.9 Реакция на тяжелый стресс неуточненная

/F44/ Диссоциативные (конверсионные) расстройства

Общие признаки, которые характеризуют диссоциативные и конверсионные расстройства, заключаются в частичной или полной потере нормальной интеграции между памятью на прошлое, осознании идентичности и непосредственных ощущений, с одной стороны, и контролировании движений тела, с другой. Обычно существует значительная степень сознательного контроля над памятью и ощущениями, которые могут быть выбраны для непосредственного внимания, и над движениями, которые надо выполнить. Предполагается, что при диссоциативных расстройствах этот сознательный и элективный контроль нарушен до такой степени, что он может меняться от дня ко дню и даже от часа к часу. Степень потери функции, находящейся под сознательным контролем, обычно трудно оценить.

Эти расстройства обычно классифицировались, как различные формы "конверсионной истерии". Этот термин употреблять нежелательно в виду его многозначности. Предполагается, что описываемые здесь диссоциативные расстройства являются "психогенными" по происхождению, будучи тесно связанными по времени с травматическими событиями, неразрешимыми и невыносимыми проблемами или нарушенными взаимоотношениями. Поэтому часто можно делать предположения и интерпретации относительно индивидуальных способов преодоления непереносимого стресса, но концепции, выводящиеся из частных теорий, таких как "бессознательная мотивация" и "вторичная выгода", не включены в число диагностических указаний или критериев.

Термин "конверсия" широко используется для некоторых из этих расстройств и подразумевает неприятный аффект, порожденный проблемами и конфликтами, которые индивидуум не может разрешить, и трансфированный в симптомы.

Начало и окончание диссоциативных состояний часто внезапны, но они редко наблюдаются за исключением специально разработанных способов взаимодействия или процедур, таких как гипноз. Изменение или исчезновение диссоциативного состояния может ограничиваться длительностью этих процедур.

Все типы диссоциативных расстройств имеют тенденцию к ремиттированию спустя несколько недель или месяцев, особенно, если их возникновение было связано с травматическим жизненным событием. Могут развиваться иногда более постепенно и более хронические расстройства, особенно параличи и анестезии, если начало связано с неразрешимыми проблемами или расстроенными межперсональными взаимосвязями. Диссоциативные состояния, которые сохранялись в течение 1-2 лет перед обращением к психиатру, часто резистентны к терапии. Пациенты с диссоциативными расстройствами обычно отрицают проблемы и трудности, которые очевидны для других. Любые проблемы, которые распознаются ими, приписываются больными диссоциативным симптомам.

Деперсонализация и дереализация сюда не включаются, поскольку при них обычно нарушаются лишь ограниченные аспекты личностной идентичности, и потери продуктивности в ощущениях, памяти или движениях при этом нет.

Диагностические указания:

Для достоверного диагноза должны быть:

а) наличие клинических признаков, изложенных для отдельных расстройств в F44.-;

б) отсутствие какого-либо физического или неврологического нарушения, с которым могли бы быть связаны выявленные симптомы;

в) наличие психогенной обусловленности в форме четкой связи по времени со стрессовыми событиями или проблемами или нарушенными взаимоотношениями (даже если она отрицается больным).

Убедительные доказательства психологической обусловленности может быть трудно найти, даже если они обоснованно подозреваются. При наличии известных расстройств центральной или периферической нервной системы диагноз диссоциативного расстройства должен устанавливаться с большой осторожностью. При отсутствии данных о психологической обусловленности диагноз должен быть временным, и следует продолжать исследование физических и психологических аспектов.

Следует отметить:

Все расстройства этой рубрики при их персистировании, недостаточной связи с психогенными воздействиями, соответствии характеристикам "кататонии под маской истерии" (стойкий мутизм, ступор), выявлении признаков нарастающей астении и/или изменении личности по шизоидному типу следует классифицировать в пределах псевдопсихопатической (психопатоподобной) шизофрении (F21.4).

Включаются:

- конверсионная истерия;

- конверсионная реакция;

- истерия;

- истерический психоз.

Исключается:

- "кататония под маской истерии" (F21.4);

- симуляция болезни (сознательная симуляция) (Z76.5).

F44.0 Диссоциативная амнезия

Основной признак - потеря памяти, обычно на недавние важные события. Она не обусловлена органическим психическим заболеванием и слишком выражена, чтобы быть объясненной обычной забывчивостью или усталостью. Амнезия обычно фокусируется на травматических событиях, таких как несчастные случаи или неожиданная потеря близких, обычно она является парциальной и селективной. Генерализованность и полнота амнезии часто варьируют день ото дня и при оценке разными исследова-

телями, но постоянным общим признаком является невозможность вспомнить в состоянии бодрствования. Полная и генерализованная амнезия является редкой и обычно представляет собой проявление состояния фуги (F44.1). В этом случае она должна быть классифицирована в качестве таковой.

Аффективные состояния, которые сопровождают амнезию, очень разнообразны, но тяжелая депрессия является редкой. Могут быть очевидными растерянность, дистресс и разные степени поведения, направленного на поиск внимания, но иногда бросается в глаза позиция спокойной примиренности. Чаще всего заболевают в молодом возрасте, причем самые крайние проявления обычно имеют место у мужчин, подверженных стрессу сражений. У пожилых неорганические диссоциативные состояния являются редкими. Может наблюдаться бесцельное бродяжничество, обычно сопровождающееся гигиенической запущенностью и редко продолжающееся более одного-двух дней.

Диагностические указания:

Для достоверного диагноза требуются:

а) амнезия, парциальная или полная, на недавние события травматической или стрессовой природы (эти аспекты могут выясниться при наличии других информантов);

б) отсутствие органических расстройств мозга, интоксикации или чрезмерной усталости.

Дифференциальный диагноз:

При органических психических расстройствах обычно имеются другие признаки нарушения нервной системы, что сочетается с явными и согласующимися с ними признаками помрачения сознания, дезориентировки и колебания осознавания. Потеря памяти на совсем недавние события более характерна для органических состояний, безотносительно к каким-либо травматическим событиям или проблемам. Алкогольные или наркоманийные палимпсесты по времени тесно связаны со злоупотреблением психоактивными веществами, и утраченная память не может быть восстановлена. Потеря краткосрочной памяти при амнестическом состоянии (синдроме Корсакова), когда непосредственное воспроизведение остает-

ся нормальным, но утрачивается через 2-3 минуты, не обнаруживается

при диссоциативной амнезии.

Амнезия после сотрясения или серьезной травмы мозга обычно является ретроградной, хотя в тяжелых случаях может быть и антероградной; диссоциативная амнезия обычно преимущественно ретроградная. Только диссоциативная амнезия может модифицироваться гипнозом. Амнезия после припадков у больных эпилепсией и при других состояниях ступора или мутизма, обнаруживающаяся иногда у больных шизофренией или депрессией, обычно может дифференцироваться за счет других характеристик основного заболевания.

Труднее всего дифференцировать от сознательной симуляции, и здесь может потребоваться неоднократная и тщательная оценка преморбидной личности. Сознательная симуляция амнезии обычно связана с очевидными денежными проблемами, опасностью гибели в военное время или возможным тюремным заключением или смертным приговором.

Исключаются:

- амнестическое расстройство, вызванное употреблением алкоголя или других психоактивных веществ (F10-F19 с общим четвертым знаком .6);

- амнезия БДУ (R41.3);

- антероградная амнезия (R41.1);

- неалкогольный органический амнестический синдром (F04.-);

- постиктальная амнезия при эпилепсии (G40.-);

- ретроградная амнезия (R41.2).

F44.1 Диссоциативная фуга

Диссоциативная фуга имеет все признаки диссоциативной амнезии в сочетании с внешне целенаправленными путешествиями, во время которых больной поддерживает уход за собой. В некоторых случаях принимается новая идентичность личности, обычно на несколько дней, но иногда на длительные периоды и с удивительной степенью полноты. Организованное путешествие может быть в места ранее известные и эмоционально значимые. Хотя период фуги амнезируется, поведение пациента в это время

для независимых наблюдателей может представляться совершенно нормальным.

Диагностические указания:

Для достоверного диагноза должны быть:

а) признаки диссоциативной амнезии (F44.0);

б) целенаправленное путешествие вне пределов обычной повседневности (дифференциация между путешествием и блужданием должна проводиться с учетом местной специфики);

в) поддержание ухода за собой (питание, умывание и пр.) и несложное социальное взаимодействие с незнакомыми людьми (например, больные покупают билеты или бензин, спрашивают как проехать, заказывают еду).

Дифференциальный диагноз:

Дифференциация с постиктальной фугой, наблюдающейся преимущественно после височной эпилепсии, обычно не представляет трудности при учете эпилепсии в анамнезе, отсутствии стрессовых событий или проблем и менее целенаправленной и более фрагментированной деятельности и путешествий у больных эпилепсией.

Как и при диссоциативной амнезии может быть очень трудной дифференциация с сознательной симуляцией фуги.

Исключается:

- фуга после приступа эпилепсии (G40.-).

F44.2 Диссоциативный ступор

Поведение больного отвечает критериям ступора, но осмотр и обследование не выявляют его физической обусловленности. Как и при других диссоциативных расстройствах, дополнительно обнаруживается психогенная обусловленность в форме недавних стрессовых событий или выраженных межперсональных или социальных проблем.

Ступор диагностируется на основании резкого снижения или отсутствия произвольных движений и нормальных реакций на внешние стимулы, такие как свет, шум, прикосновение. Длительное время больной лежит или сидит по существу неподвижно. Полностью или почти полностью отсутствуют речь и спонтанные и целенаправленные движения. Хотя может присутствовать некоторая степень нарушения сознания, мышечный тонус, положение тела, дыхание, а иногда и открывание глаз и координированные движения глаз таковы, что становится понятным, что больной не находится ни в состоянии сна, ни в бессознательном состоянии.

Диагностические указания:

Для достоверного диагноза должны быть:

а) вышеописанный ступор;

б) отсутствие физического или психического расстройства, которое могло бы объяснить ступор;

в) сведения о недавних стрессовых событиях или текущих проблемах.

Дифференциальный диагноз:

Диссоциативный ступор следует дифференцировать от кататонического, депрессивного или маниакального. Ступору при кататонической шизофрении часто предшествуют симптомы и поведенческие признаки, предполагающие шизофрению. Депрессивный и маниакальный ступор развиваются относительно медленно, поэтому решающее значение могут иметь сведения, полученные от других информантов. В связи с широким распространением терапии аффективного заболевания на ранних стадиях депрессивный и маниакальный ступор встречаются во многих странах все реже.

Исключаются:

- ступор кататонический (F20.2-);

- ступор депрессивный (F31 - F33);

- ступор маниакальный (F30.28).

F44.3 Транс и одержимость

Расстройства, при которых имеется временная потеря как чувства личностной идентичности, так и полного осознавания окружающего. В некоторых случаях отдельные поступки управляются другой личностью, духом, божеством или "силой". Внимание и осознавание могут ограничиваться или фокусироваться на одном-двух аспектах из непосредственного окружения и часто наблюдается ограниченный, но повторяющийся набор движений, лоз и высказываний. Сюда должны включаться только те трансы, которые являются непроизвольными или нежелательными и затрудняют повседневную деятельность за счет того, что возникают или сохраняются и вне рамок религиозных или других культурально приемлемых ситуаций.

Сюда не должны включаться трансы, развивающиеся в течение шизофрении или острых психозов с бредом и галлюцинациями, или расстройства множественной личности. Эту категорию не следует использовать и в тех случаях, когда предполагается, что состояние транса тесно связано с любым физическим расстройством (таким как височная эпилепсия или черепно-мозговая травма) или интоксикацией психоактивными веществами.

Исключаются:

- состояния, связанные с острыми или преходящими психотическими расстройствами (F23.-);

- состояния, связанные с расстройством личности органической этиологии (F07.0х);

- состояния, связанные с постконтузионным синдромом (F07.2);

- состояния, связанные с интоксикацией, вызванной употреблением психоактивных веществ (F10 - F19) с общим четвертым знаком .0;

- состояния, связанные с шизофренией (F20.-).

F44.4 - F44.7 Диссоциативные расстройства движений и ощущений

При этих расстройствах имеются потеря или затруднения движений или утрата ощущений (обычно кожной чувствительности). Поэтому

больной представляется страдающим от физического заболевания, хотя

таковое, объясняющее возникновение симптомов, не может быть обнаружено. Симптомы часто отражают представления больного о физическом заболевании, что может находиться в противоречии с физиологическими или анатомическими принципами. Кроме того, оценка психического состояния больного и его социальной ситуации часто предполагает, что снижение продуктивности, вытекающее из утраты функций, помогает ему избежать неприятного конфликта или косвенным образом выразить зависимость или негодование. Хотя для других проблемы или конфликты могут быть очевидными, сам больной часто отрицает их наличие и свои неприятности приписывает симптомам или нарушенной продуктивности.

В разных случаях степень нарушения продуктивности, вытекающая из всех этих типов расстройств, может варьировать в зависимости от количества и состава присутствующих людей и эмоционального состояния больного. Другими словами, помимо основной и неизменной потери чувствительности и движений, которая не находится под произвольным контролем, в той или иной мере может отмечаться поведение, направленное на привлечение внимания.

У некоторых больных симптоматика развивается в тесной связи с психологическим стрессом, у других эта связь не обнаруживается. Спокойное принятие тяжелого нарушения продуктивности ("красивое равнодушие") может бросаться в глаза, но не является обязательным; оно обнаруживается и у хорошо адаптированных лиц, перед которыми встает проблема явного и тяжелого физического заболевания.

Обычно обнаруживаются преморбидные аномалии личностных взаимосвязей и личности; причем физическое заболевание, с симптоматикой напоминающей таковую у больного, может иметь место у близких родственников и друзей. Легкие и транзиторные варианты этих расстройств часто наблюдаются в подростковом возрасте, особенно у девочек, но хронические варианты обычно встречаются в молодом возрасте. В отдельных случаях устанавливается рецидивирующий тип реакции на стресс в виде этих расстройств, который может проявляться в среднем и пожилом возрасте.

Сюда включаются расстройства лишь с потерей чувствительности, тогда как расстройства с дополнительными сенсациями, такими как

боль, или другими сложными сенсациями, в формировании которых участвует вегетативная нервная система, помещены в рубрику


Поведенческие синдромы, связанные с физиологическими нарушениями и физическими факторами

F5 Поведенческие синдромы, связанные с физиологическими нарушениями и физическими факторами

Психосфера

Поведенческие синдромы, связанные с физиологическими нарушениями

и физическими факторами

/F50/ Расстройства приема пищи

Под этим заголовком описаны два важных и отчетливых синдрома: нервная анорексия и нервная булимия. Заслуживают место и менее специфические булимические расстройства, а также переедание, сочетающееся с психологическими нарушениями. Короткий комментарий посвящен рвоте, сочетающейся с психологическими нарушениями.

Исключаются:

- анорексия или потеря аппетита БДУ (R63.0);

- полифагия (R63.2);

- затруднения питания и нарушенное питание (R63.3);

- расстройство приема пищи в младенческом и детском возрасте (F98.2);

- поедание несъедобного у детей (F98.3).

F50.0 Нервная анорексия

Нервная анорексия представляет собой расстройство, характеризующееся преднамеренным снижением веса, вызываемым и/или поддерживаемым самим пациентом. Чаще всего расстройство возникает у девочек подросткового возраста и молодых женщин, но реже могут заболевать и мальчики подросткового возраста и юноши, а также дети, приближающиеся к пубертатному возрасту и женщины старшего возраста вплоть до менопаузы. Нервная анорексия составляет независимый синдром в приведенном смысле:

клинические признаки синдрома легко распознаются, так что диагностика надежна с высоким уровнем согласованности между клиницистами.

Следует отметить:

Нередко больные диссимулируют свое состояние. В этом случае нервная анорексия представляет определенные трудности в диагностике и лечебно-реабилитационной тактике.

Хотя фундаментальные причины нервной анорексии остаются неясными, накапливаются данные о том, что ее обусловленность определяется взаимодействием социокультуральных и биологических факторов, а также менее специфическими психологическими механизмами и уязвимостью личности. Расстройство связано с недостаточностью питания разной тяжести, приводящей к вторичным метаболическим изменениям и нарушениям функций организма. Остается нерешенным вопрос, является ли характерное эндокринное нарушение всецело обусловленным недостаточностью питания и прямым влиянием поведения, приведшего к ней (например, ограничениями в диете, чрезмерными упражнениями и изменениями строения тела, вызыванием у себя рвоты и приемом слабительных средств и связанными с этим нарушениями электролитного баланса), или же в развитии эндокринных нарушений участвуют и другие неустановленные факторы.

Диагностические указания:

Для достоверного диагноза требуются все следующие признаки:

а) вес тела сохраняется на уровне как минимум на 15% ниже ожидаемого (более высокий уровень был снижен или так и не был достигнут), или индекс массы тела Кветелета составляет 17,5 или ниже (этот индекс определяется соотношением веса тела в килограммах к квадрату роста в метрах). В препубертатном возрасте может обнаружиться неспособность набрать вес в период роста;

б) потеря веса вызывается самим пациентом за счет избегания пищи, которая "полнит", и одного или более приемов из числа следующих: вызывание у себя рвоты, прием слабительных средств, чрезмерные гимнастические упражнения, использование средств, подавляющих аппетит и/или диуретиков;

в) искажение образа своего тела принимает специфическую психопатологическую форму, при которой страх перед ожирением сохра-

няется в качестве навязчивой и/или сверхценной идеи и больной

считает допустимым для себя лишь низкий вес;

г) общее эндокринное расстройство, включающее ось гипоталамус-гипофиз-половые железы и проявляющееся у женщин аменореей, а у мужчин потерей полового влечения и потенции; могут быть повышенными уровни гормона роста и кортизола, изменения периферического метаболизма тиреоидного гормона и аномалии секреции инсулина;

Следует отметить:

При использовании гормональной терапии для восстановления менструации при аменорее возможно временное прекращение аменореи, которая снова возникает при отмене гормональных средств.

Истинное прекращение аменореи у данных больных возможно только при достижении ими веса, при котором она возникает. Это так называемый "Весовой порог менструации" (ВПМ).

д) при начале в препубертатном возрасте проявления пубертатного периода задерживаются или даже не наблюдаются (прекращается рост, у девочек не развиваются грудные железы и имеет место первичная аменорея, а у мальчиков остаются ювенильными половые органы); при выздоровлении пубертатный период часто завершается нормально, но поздно наступает первая менструация.

Дифференциальный диагноз:

Может иметь место сочетание с депрессивной или обсессивной симптоматикой, а также признаками личностного расстройства, что делает дифференциацию трудной и/или требует использования более чем одного диагностического кода. У молодых пациентов среди соматических причин потери веса следует исключать хронические истощающие заболевания, опухоли мозга и кишечные расстройства, такие как болезнь Крона или синдром нарушения кишечной всасываемости.

Следует отметить:

Нервная анорексия может быть синдромом при других психических заболеваниях, в частности, при шизофрении.

Исключаются:

- потеря аппетита (R63.0);

- психогенная потеря аппетита (F50.8).

F50.1 Атипичная нервная анорексия

Этот термин должен использоваться в тех случаях, когда отсутствуют один или более из ключевых признаков нервной анорексии (F50.0), такие как аменорея или значительная потеря веса, но в остальном клиническая картина является достаточно типичной. Такие случаи обычно встречаются в психиатрических кабинетах медицинских учреждений общего профиля или в службе первичного медицинского звена. Этот термин лучше всего подходит и для тех случаев, в которых отмечаются все ключевые симптомы, но только в легкой форме. Не следует использовать этот термин для расстройств питания, которые напоминают нервную анорексию, но обусловлены известными соматическими заболеваниями.

F50.2 Нервная булимия

Нервная булимия представляет собой синдром, характеризующийся повторяющимися приступами переедания и чрезмерной озабоченностью контролированием веса тела, что приводит больного к принятию крайних мер для смягчения "полнящего" влияния съеденной пищи. Этот термин должен ограничиваться той формой расстройства, которая связана с нервной анорексией, фактически разделяя с ней общие психопатологические признаки. Распределение по возрасту и полу сходно с таковым при нервной анорексии, но возраст манифестации расстройства чуть выше. Нервная булимия может рассматриваться как продолжение хронической нервной анорексии (хотя может иметь место и обратная последовательность). Пациентка с нервной анорексией может сначала произвести впечатление улучшения в результате прибавки веса и возможного возоб-

новления менструаций, но затем устанавливается пагубный характер переедания. При повторяющейся рвоте возможны нарушения электролитного баланса, физические осложнения (тетания, эпилептические припадки, сердечные аритмии, мышечная слабость) и дальнейшая весьма значительная потеря веса.

Диагностические указания:

Для достоверного диагноза требуются все следующие признаки:

а) постоянная озабоченность едой и непреодолимая тяга к пище; больной периодически не может удержаться от переедания, когда за короткое время принимается большое количество пищи;

б) больной пытается противодействовать эффекту ожирения от съедаемой пищи с помощью одного или более из следующих прие-

мов: вызывание - у себя рвоты; злоупотребление слабительными

средствами, альтернативные периоды голодания; использование

препаратов, в частности подавляющих аппетит, тиреоидных препаратов или диуретиков; если булимия развивается у больных диабетом, они могут пренебрегать инсулиновой терапией;

в) психопатологическая картина включает болезненный страх ожирения, и больной устанавливает для себя четко определяемый предел веса тела, который намного ниже преморбидного веса, представляющего собой в глазах врача оптимальный или нормальный вес; часто, но не всегда, в анамнезе отмечаются предшествующие эпизоды нервной анорексии с ремиссией между двумя расстройствами от нескольких месяцев до нескольких лет. Предшествующий эпизод может быть полностью выраженным или протекать в легкой скрытой форме с умеренным снижением веса и/или транзиторным периодом аменореи.

Включаются:

- булимия БДУ;

- нервная кинорексия;

- нервная гиперорексия.

Дифференциальный диагноз:

Нервная анорексия должна дифференцироваться от:

а) расстройств верхнего отдела кишечника, приводящих к рецидивирующей рвоте (отсутствуют характерные психопатологические признаки);

б) более общей аномалии личности (расстройство приема пищи может сочетаться с алкогольной зависимостью и мелкими правонарушениями, такими как магазинные кражи);

в) депрессивного расстройства (у больных булимией часто отмечаются депрессивные симптомы).

Следует отметить:

Нервная булимия, как правило, являющаяся этапом или вариантом нервной анорексии, может быть синдромом при некоторых психических заболеваниях.

F50.3 Атипичная нервная булимия

Этот термин должен использоваться в тех случаях, когда отсутствуют один или более признаков из числа ключевых для нервной булимии (F50.2), но в остальном клиническая картина достаточно типична. Чаще всего это относится к людям с нормальным или даже избыточным весом, но с типичными периодами переедания, сопровождающимися рвотой или приемом слабительных средств. Нередки и неполные синдромы с депрессивной симптоматикой, но если депрессивные симптомы оправдывают отдельный диагноз депрессивного расстройства, то следует устанавливать два кода.

Включается:

- булимия нормального веса.

F50.4 Переедание, связанное с другими психологическими расстройствами

Здесь следует кодировать переедание, которое приводит к тучности и является реакцией на дистресс. "Реактивная тучность" может следовать за утратой близких, несчастными случаями, хирургическими операциями и эмоциональным дистрессом, особенно у лиц, предрасположенных к полноте.

Здесь не следует кодировать тучность как причину психологических нарушений. Тучность может обусловливать сенситивность индивидуума относительно его внешнего вида и способствовать потере уверенности в межперсональных связях; субъективная оценка размера тела может быть преувеличенной. Тучность как причина психологических нарушений должна кодироваться в таких рубриках как F38.-, другие расстройства настроения (аффективные расстройства) , F41.2, смешанное тревожное и депрессивное расстройство или F48.9, невротическое расстройство неуточненное плюс код E66.- МКБ-10 для указания типа ожирения.

Здесь не следует кодировать и тучность (ожирение) как проявление побочного эффекта долгосрочной терапии нейролептиками, антидепрессантами или другими препаратами. В этих случаях надо использовать код E66.1 (индуцированное препаратами ожирение) и дополнительный код из Класса XX (Внешние причины) МКБ-10 для идентификации препарата.

Тучность может стать мотивацией к соблюдению диеты, что в свою очередь приводит к легким аффективным симптомам (тревога, беспокойство, слабость и раздражительность или, реже, к тяжелым депрессивным симптомам ("депрессия диеты"), для этих симптомов следует использовать соответствующий код из F30 - F39 или F40 - F49 плюс

F50.8, другие расстройства приема пищи, для указания диеты, плюс код

E66.- для указания на тип ожирения.

Включается:

- психогенное переедание.

Исключаются:

- ожирение (E66.-);

- полифагия БДУ (R63.2).

F50.5 Рвота, связанная с другими психологическими расстройствами

Помимо вызываемой у себя рвоты при нервной булимии повторяющаяся рвота может иметь место при диссоциативных расстройствах (F44.-), ипохондрическом расстройстве (F45.2), где она может быть одним из соматических симптомов, и при беременности, когда в происхождении тошноты и рвоты могут принимать участие эмоциональные факторы.

Включается:

- психогенная рвота.

Исключаются:

- тошнота (R11);

- рвота БДУ (R11).

F50.8 Другие расстройства приема пищи

Включаются:

- поедание несъедобного неорганического происхождения у взрослых;

- поедание несъедобного (извращенный аппетит) у взрослых;

- психогенная утрата аппетита.

F50.9 Расстройство приема пищи неуточненное

/F51/ Расстройства сна неорганической этиологии

Эта группа расстройств включает:

а) диссомнии: первично психогенные состояния, при которых основным является эмоционально обусловленное нарушение количества, качества или времени сна, то есть инсомния, гиперсомния и расстройство цикла сон - бодрствование.

б) парасомнии: возникающие во время сна анормальные эпизодические состояния; в детском возрасте они связаны в основном с развитием ребенка, а у взрослых они являются преимущественно психогенными, то есть снохождение, ночные ужасы и кошмары.

Эта рубрика включает только те расстройства сна, при которых в качестве первичного фактора предполагаются эмоциональные причины. Расстройства сна органического происхождения, такие как синдром Кляйне-Левина (G47.8), кодируются в Классе VI (G47.-) МКБ-10. В Классе VI перечислены также непсихогенные расстройства, включая нарколепсию и катаплексию (G47.4) и расстройства цикла сон - бодрствование (G47.2) наряду с апноэ сна (G47.3) и эпизодическими расстройтвами движений, включающими ночной миоклонус (G25.3). Энурез (F98.0) помещен среди других эмоциональных и поведенческих расстройств, начало которых является специфическим для детского и подросткового возраста, а первичный ночной энурез (R33.8) рассматривается как обусловленный задержкой установления контроля за мочевым пузырем во время сна и помещен в Класс XVIII МКБ-10 среди симптомов, относящихся и мочевыводящей системе.

Во многих случаях расстройство сна является одним из симптомов другого расстройства, психического или соматического. Даже если специфическое расстройство сна представляется клинически независимым, в его развитии принимают участие многие комбинирующиеся психические и/или физические факторы. Вопрос о том, является ли расстройство сна в данном конкретном случае независимым состоянием или просто одним из признаков другого расстройства (классифицируемого в других разделах V Класса или в других Классах МКБ-10), должен решаться на основании клинической картины и течения данного расстройства, а также терапевтических приоритетов во время консультации. В любом случае, если расстройство сна находится среди основных жалоб, оно должно ди-

агностироваться. Предпочтительно указывать диагноз специфического

расстройства сна наряду со всеми другими соответствующими диагнозами, необходимыми для адекватного описания психопатологических и/или патофизиологических особенностей данного конкретного случая.

Исключается:

- расстройства сна (органической этиологии) (G47.-).

F51.0 Бессонница неорганической этиологии

Бессонница представляет собой состояние с неудовлетворительной продолжительностью и/или неудовлетворительным качеством сна на протяжении значительного периода времени. При диагностике бессонницы не следует придавать решающего значения фактической степени отклонения от той продолжительности сна, которую принято считать нормальной, потому что некоторые лица имеют минимальную длительность сна и все же не считают себя страдающими бессонницей. И наоборот, бывают люди, сильно страдающие от плохого качества сна, тогда как продолжительность их сна субъективно и/или объективно оценивается как находящаяся в пределах нормы.

Среди лиц, страдающих бессонницей, наиболее частой жалобой является трудность засыпания, далее следуют жалобы на трудности сохранения состояния сна и на раннее окончательное пробуждение. Тем не менее, обычно больные предъявляют сочетание этих жалоб. Для бессонницы характерно развитие в периоды повышения стрессовых влияний, и она чаще встречается среди женщин, пожилых лиц, а также при психологических нарушениях и в неблагоприятных социо-культуральных условиях. Когда бессонница носит рецидивирующий характер, она может привести к чрезмерному страху ее развития и озабоченности ее последствиями. Таким образом, создается порочный круг с тенденцией к сохранению проблем у больного.

Лица с бессонницей описывают у себя чувство напряженности, тревогу, беспокойство или сниженное настроение когда наступает время ложиться спать, а также чувство скачки мыслей. Они часто обдумывают возможности выспаться, личные проблемы, состояние здоровья и даже

смерть. Избавиться от напряжения они часто пытаются приемом лекарственных средств или алкоголя. По утрам у них нередко возникает чувство физической и умственной усталости, а днем для них характерно сниженное настроение, обеспокоенность, напряженность, раздражительность и озабоченность своими проблемами.

О детях часто говорят, что у них проблемы со сном, тогда как на самом деле проблемой является контролирование их поведения, когда приходит время ложиться спать; затруднения в то время, когда нужно ложиться спать должны кодироваться не здесь, а в Классе XXI МКБ-10 (Z62.0, неадекватность заботы и контроля со стороны родителей).

Диагностические указания:

Основными клиническими признаками для достоверного диагноза являются следующие:

а) жалобы на плохое засыпание, трудности сохранения сна или на плохое качество сна;

б) нарушение сна отмечается как минимум три раза в неделю на протяжении по меньшей мере одного месяца;

в) имеет место озабоченность в связи с бессонницей и ее последствиями как ночью, так и в течение дня;

г) неудовлетворительная продолжительность и/или качество сна или вызывают выраженный дистресс, или препятствуют социальному и профессиональному функционированию.

Здесь должно кодироваться расстройство, при котором единственной жалобой больного является неудовлетвренность продолжительностью и/или качеством сна. Наличие других психиатрических симптомов, таких как депрессия, тревога или обсессия, не исключает диагноза бессонницы в том случае, если она является первичной жалобой или хронический характер и тяжесть бессонницы заставляют больного считать ее первичным расстройством. Другие сосуществующие расстройства должны кодироваться в том случае, если они достаточно выражены и постоянны, чтобы оправдать их лечение. Следует отметить, что большинство больных с хронической бессонницей обычно обеспокоены лишь нарушением своего сна и отрицают существование каких-либо эмоциональных проблем. Таким

образом, прежде чем исключить психологическую основу этого расстройства необходимо провести тщательную клиническую оценку.

Бессонница является частым симптомом других психических расстройств, в частности, аффективных, невротических, органических, расстройств приема пищи, употребления психоактивных веществ, шизофрении и других расстройств сна, таких как кошмары. Бессонница может сочетаться с соматическими расстройствами, при которых испытываются боль и дискомфорт, или с приемом некоторых лекарственных средств. Если бессонница развивается как один из многих симптомов психического расстройства или соматического состояния, то есть не доминирует в клинической картине, то диагноз должен ограничиваться основным психическим или соматическим расстройством. Более того, диагноз другого расстройства сна, такого как ночные кошмары, расстройство цикла сон - бодрствование, апноэ сна и ночные миоклонусы, должен устанавливаться только в том случае, если оно приводит к снижению продолжительности или качества сна. Тем не менее, во всех вышеприведенных случаях, если бессонница является тяжелой жалобой и рассматривается как самостоятельное состояние, то данный код должен добавляться к основному диагнозу.

Настоящий код не относится к так называемой "транзиторной бессоннице". Транзиторные нарушения сна являются нормальной частью повседневной жизни. Поэтому в этой рубрике не следует кодировать случаи бессонницы в течение нескольких ночей в связи с влиянием психосоциального стресса, но они могут рассматриваться как часть острой реакции на стресс (F43.0) или расстройства адаптации (F43.2х), если имеются и другие клинически существенные признаки.

Исключается:

- бессонница (предположительно органической этиологии) (G47.0).

F51.1 Сонливость (гиперсомния) неорганической этиологии

Гиперсомния определяется как состояние или повышенной сонливости в дневное время и приступов сна (которые не объясняются недостаточ-

ной продолжительностью сна в ночное время), или пролонгированного

перехода к состоянию полного бодрствования после пробуждения. При

отсутствии отчетливых данных за органическую этиологию это состояние

обычно сочетается с психическими расстройствами. Оно часто обнаружи-

вается как проявление депрессивного состояния при биполярном аффек-

тивном расстройстве (F31.3х, F31.4 или F31.5х), рекуррентном депрес-

сивном расстройстве (F33.-) или при депрессивном эпизоде (F32.-).

Тем не менее, критерии диагноза другого психического расстройства иногда не выявляются, хотя часто имеются некоторые свидетельства психопатологической основы для этой жалобы.

Некоторые больные сами устанавливают связь между своей тенденцией засыпать в неподходящее время и некоторыми неприятными переживаниями днем. Другие пациенты отрицают такую связь даже когда умелый клиницист выявляет наличие таких неприятных переживаний. В других случаях нельзя с легкостью установить эмоциональные или другие психологические факторы, хотя предполагаемое отсутствие органических факторов подразумевает, что гиперсомния скорее всего имеет психогенное происхождение.

Диагностические указания:

Для достоверного диагноза необходимы следующие клинические признаки:

а) повышенная сонливость в дневное время или приступы сна, причиной которых не является недостаточная продолжительность сна, и/или пролонгированный переход к состоянию полного бодрствования после пробуждения (опьянение сном);

б) это расстройство сна отмечается ежедневно на протяжении более одного месяца или в виде повторяющихся периодов более короткой продолжительности и приводит к выраженному дистрессу или препятствует социальному или профессиональному функционированию;

в) отсутствие дополнительных симптомов нарколепсии (катаплексия, паралич сна, гипнагогические галлюцинации) или клинических признаков апноэ сна (ночная остановка дыхания, повторяющиеся типичные храпящие звуки и пр.);

г) отсутствие неврологического или соматического состояния, симптомом которого может быть сонливость в дневное время.

Если гиперсомния развивается только как один из симптомов психического расстройства, такого как аффективное расстройство, то должно диагностироваться основное расстройство. Однако, если гиперсомния является доминирующей жалобой у больных с другими психическими расстройствами, то диагноз психогенной гиперсомнии должен устанавливаться в качестве дополнительного. Когда другой диагноз не может быть установлен, регистрируется только код настоящей рубрики.

Дифференциальный диагноз:

Важной является дифференциация гиперсомнии от нарколепсии. При нарколепсии (G47.4) обычно присутствуют один или более из дополнительных симптомов, таких как катаплексия, паралич сна и гипнагогические галлюцинации; приступы сна непреодолимы и более освежающи, а ночной сон фрагментирован и сокращен. В отличие от этого, при гиперсомнии приступы сна на протяжении дня обычно более редки, хотя каждый из них продолжительнее, больной часто способен предотвратить их развитие, ночной сон обычно продолжителен и существуют значительные трудности в достижении полного состояния бодрствования после пробуждения (опьянение сном).

Важно дифференцировать гиперсомнию неорганической природы от гиперсомнии, связанной с апноэ сна и другими гиперсомниями органической природы. Помимо повышенной сонливости в дневное время у большинства больных с апноэ сна в анамнезе отмечается остановка сна, типичные повторяющиеся храпящие звуки, ожирение, гипертензия, импотенция, когнитивные нарушения, повышенная подвижность и профузное потоотделение в ночное время, головные боли по утрам и нарушения координации. При обоснованных подозрениях на апноэ сна следует рассмотреть возможность подтверждения диагноза и квантификации состояния апноэ с помощью лабораторной регистрации сна.

Гиперсомния, обусловленная выявляемой органической причиной (энцефалитом, менингитом, сотрясением и другими повреждениями мозга, опухолями мозга, цереброваскулярным поражением, дегенеративными и другими неврологическими заболеваниями, метаболическими расстройст-

вами, токсическими состояниями, эндокринными аномалиями, пострадиационным синдромом), может дифференцироваться от гиперсомнии неорганической природы за счет наличия органического фактора, о чем свидетельствуют клиническая картина случая и результаты соответствующих лабораторных тестов.

Исключаются:

- гиперсомния (предположительно органической этиологии) (G47.1);

- нарколепсия (G47.4).

F51.2 Расстройство режима сна и бодрствования неорганической этиологии

Расстройство режима сна - бодрствования определяется как отсутствие синхронности между режимом сна - бодрствования у данного индивидуума и тем режимом сна - бодрствования, который предполагают средовые условия, что приводит к жалобам на бессонницу или гиперсомнию. Это расстройство может быть психогенной или предположительно органической природы в зависимости от относительного участия в его происхождении психологических или органических факторов. У лиц с неорганизованным и меняющимся графиком сна часто отмечаются существенные психологические нарушения, обычно сочетающиеся с различными психиатрическими состояниями, такими как личностные нарушения и аффективные расстройства. У больных с частой сменой графика работы или путешествующих через часовые пояса времени циркадная дисрегуляция является в своей основе биологической, хотя может играть роль и сильный эмоциональный компонент, поскольку многие из этих людей находятся в состоянии дистресса. Наконец, у некоторых людей бывает опережение фазы сон - бодрствование относительно желаемого режима, что может быть обусловлено внутренней неисправностью циркадного осциллятора (биологических часов) или аномалиями усвоения сигналов времени, которые управляют биологическими часами (последнее фактически может быть связано с эмоциональными и/или когнитивными нарушениями).

Настоящий код предусмотрен для тех расстройств режима сна - бодрствования, при которых наиболее важную роль играют психологические факторы, тогда как случаи предположительно органической

природы должны кодироваться в рубрике G47.2, то есть как непсихогенные расстройства режима сна - бодрствования. Имеют ли психологические факторы основное значение и, следовательно, нужно ли кодировать настоящее расстройство в данной рубрике или в G47.2, должно решаться в каждом отдельном случае на основании клинической оценки.

Диагностические указания:

Для достоверного диагноза необходимы следующие клинические признаки:

а) индивидуальный режим сна - бодрствования десинхронизирован относительно желаемого графика, соответствующего конкретным социальным требованиям и разделяемого большинством людей в том же социальном окружении;

б) больной страдает от бессонницы в течение основного периода сна и от гиперсомнии в период бодрствования почти ежедневно на протяжении минимум одного месяца или повторяющимися эпизодами более короткой продолжительности;

в) неудовлетворительные продолжительность, качество и время сна приводят к выраженному дистрессу или препятствуют социальному или профессиональному функционированию.

Если нельзя выявить психиатрическую или соматическую причину расстройства, то следует использовать только настоящий код. Тем не менее, наличие психиатрических симптомов, таких как тревога, депрессия или гипомания, не исключает диагноз расстройства режима сна - бодрствования неорганической природы в том случае, если это расстройство доминирует в клинической картине. При достаточной выраженности и стойкости других психиатрических симптомов специфическое психическое расстройство следует диагностировать отдельно.

Включается:

- психогенная инверсия циркадного ритма;

- психогенная инверсия никтогемерального ритма;

- психогенная инверсия ритма сна.

Исключается:

- нарушения цикличности сна и бодрствования (предположительно органической этиологии) (G47.2).

F51.3 Снохождение (сомнамбулизм)

Снохождение или сомнамбулизм является состоянием измененного сознания, при котором сочетаются феномены сна и бодрствования. Во время эпизода снохождения больной поднимается с постели обычно в первую треть ночного сна и ходит, обнаруживая низкие уровни осознавания, реактивности и моторных навыков. Иногда при снохождении больной покидает спальню и временами может фактически выйти из дома и, таким образом, подвергнуться значительному риску травмы во время эпизода. Чаще всего, однако, он тихо возвращается в постель без посторонней помощи или если его осторожно отводит другой человек. При пробуждении от эпизода снохождения или на следующее утро воспоминание о происшедшем обычно отсутствует.

Имеется тесная связь между снохождением и ночными ужасами во время сна (F51.4). Они рассматриваются как расстройства пробуждения, в частности пробуждения после наиболее глубоких стадий сна (стадии 3 и 4). У многих больных отмечается наследственная отягощенность одним из этих состояний, а также оба этих состояния в анамнезе. Более того, оба расстройства гораздо более распространены в детском возрасте, что указывает на роль факторов онтогенетического развития в их этиологии. Кроме того, в некоторых случаях начало этих состояний совпадает с фебрильным заболеванием. Если они сохраняются и после детского возраста или впервые наблюдаются в зрелом возрасте, то оба этих состояния имеют тенденцию сочетаться с существенными психологическими нарушениями. Эти состояния могут также впервые возникать в позднем возрасте или ни ранних стадиях деменции. Основываясь на клиническом и патогенетическом сходстве снохождения и ужасов во время сна, а также том факте, что дифференциальная диагностика этих расстройств обычно зависит от того, какое из этих расстройств является преобладающим, оба они в последнее время считаются частью одного нозологического континуума. Однако, чтобы не идти вразрез с клинической традицией и чтобы подчеркнуть различия в интенсивности клиничес-

ких проявлений, в данной классификации выделены отдельные коды для

этих расстройств.

Диагностические указания:

Для достоверного диагноза необходимы следующие клинические признаки:

а) основной симптом заключается в одном или более эпизодах подъема с постели и хождения, что обычно имеет место в первую треть ночного сна;

б) во время эпизода у больного пустое выражение лица с пристальным взглядом; он слабо реагирует на попытки окружающих повлиять на его поведение или вступить с ним в общение и требуются значительные усилия чтобы разбудить его;

в) при пробуждении (после эпизода или на следующее утро) воспоминание об эпизоде отсутствует;

г) через несколько минут по пробуждении от эпизода отсутствуют нарушения психической активности или поведения, хотя вначале может быть короткий период некоторой спутанности и дезориентировки;

д) отсутствие данных за органическое психическое расстройство, такое как деменция, или физическое расстройство, такое как эпилепсия.

Дифференциальный диагноз:

Снохождение должно дифференцироваться от психомоторных эпилептических приступов. Психомоторная эпилепсия очень редко проявляется в ночное время. Во время эпилептического приступа больной совершенно не реагирует на окружающие стимулы и частыми являются персеверативные движения, такие как глотание и потирание руками. Диагноз подтверждается наличием эпилептических разрядов на ЭЭГ, хотя судороги сами по себе не исключают возможность сосуществующего с ними снохождения.

От снохождения следует также дифференцировать диссоциативную фугу (смотри F44.1). При диссоциативных расстройствах эпизоды намного продолжительнее, а больные более бдительны и способны к сложному и

целенаправленному поведению. Кроме того, эти расстройства редки среди детей и в типичных случаях начинаются в часы бодрствования.

F51.4 Ужасы во время сна (ночные ужасы)

Ужасы во время сна или ночные ужасы представляют собой ночные эпизоды крайнего ужаса или паники, сочетающихся с интенсивными вокализациями, подвижностью и высокими уровнями вегетативной активности. Больной садится или поднимается с паническим криком обычно в течение первой трети ночного сна, часто бросается к двери, как бы пытаясь бежать, хотя он очень редко покидает комнату. Попытки других людей оказать влияние на состояние ночного ужаса могут фактически привести к еще более интенсивному страху, поскольку индивидуум не только относительно слабо реагирует на подобные усилия, но на несколько минут может стать дезориентированным. При пробуждении воспоминание об эпизоде обычно отсутствует. Учитывая эти клинические характеристики, следует отметить, что больной подвержен большому риску травмирования во время эпизодов ночных ужасов.

Ужасы во время сна и снохождение (F51.3) тесно связаны: в их развитии играет роль сочетание генетических, онтогенетических, органических и психологических факторов, состояниям свойственны общие клинические и патофизиологические характеристики. На основании существенного сходства эти два состояния стали недавно рассматриваться как часть одного нозологического континуума.

Диагностические указания:

Для достоверного диагноза необходимы следующие клинические признаки:

а) основным симптомом являются один или более эпизодов пробуждения от сна с паническим криком; эти эпизоды характеризуются интенсивной тревогой, подвижностью и вегетативной гиперактивностью, в частности тахикардией, учащенным дыханием, расширением зрачков и потением;

б) зти повторяющиеся эпизоды в типичных случаях длятся от 1 до 10 минут и обычно возникают в первую треть ночного сна;

в) больной слабо реагирует на попытки других людей повлиять на эпизоды ужасов во время сна, и такие попытки почти всегда приводят к дезориентировке и персеверативным движениям в течение по меньшей мере нескольких минут;

г) воспоминание о событии, если и имеется, то очень ограниченное

(обычно 1-2 фрагментарных образа);

д) отсутствие данных за соматическое расстройство, такое как опухоль мозга, или эпилепсию.

Дифференциальный диагноз:

Ужасы во время сна должны дифференцироваться от кошмаров. Последние представляют собой обычные "дурные сны" с ограниченными вокализациями и подвижностью тела, если таковые вообще имеют место. В отличие от ужасов во время сна, кошмары возникают в любой период ночи и человека легко разбудить, и он очень детализировано и живо вспоминает происшедшее.

При дифференциации ужасов во время сна с эпилептическими приступами врач должен иметь в виду, что приступы очень редко развиваются лишь в ночное время; диагноз эпилепсии подтверждается аномалиями на ЭЭГ.

F51.5 Кошмары

Кошмары представляют собой насыщенные тревогой или страхом сны, которые больной помнит очень детально. Сны являются крайне живыми и обычно имеют темы, включающие угрозу жизни, безопасности или самоуважению. Довольно часто повторяются одни и те же или сходные темы кошмарных сновидений. Во время типичного эпизода повышен уровень вегетативной активности, но отсутствуют существенные вокализации и подвижность тела. При пробуждении быстро достигается нормальный уровень бодрствования и ориентировки. Больной полностью коммуникабелен и обычно дает детальный отчет о сновидении как при пробуждении от эпизода, так и на следующее утро.

У детей нет четкой связи с психологическими нарушениями, и кошмары обычно имеют отношение к специфической фазе эмоционального раз-

вития. В отличие от них у взрослых кошмары часто сочетаются с психологическими нарушениями, обычно в форме личностного расстройства. Возникновению кошмаров может способствовать и употребление некоторых психотропных препаратов, таких как резерпин, тиоридазин, трициклические антидепрессанты и бензодиазепины. Более того, резкая отмена препаратов, таких как небензодиазепиновые гипнотики, которые подавляют REM-сон (стадия сна, связанная со сновидениями), может привести к усилению сновидений и кошмаров за счет растормаживания REM-сна.

Диагностические указания:

Для достоверного диагноза необходимы следующие клинические признаки:

а) пробуждение от ночного сна или дремы с детализированным и живым воспроизведением сновидений ярко устрашающего содержания, обычно включающего угрозу для жизни, безопасности или для самоуважения; пробуждение может наступать в любое время периода сна, хотя как правило во вторую половину;

б) при побуждении от страшного сна быстро достигаются нормальный уровень бодрствования и ориентировки;

в) сновидения и возникающие как их следствие расстройства сна приводят к выраженному дистрессу.

Включается:

- ночное тревожное расстройство;

- расстройство тревожных сновидений.

Дифференциальный диагноз:

Кошмары важно дифференцировать от ужасов во время сна. В последнем случае эпизоды возникают в течение первой трети периода сна и характеризуются интенсивной тревогой, паническими криками, чрезмерной подвижностью тела и крайними проявлениями вегетативной активности. Далее, при ужасах во время сна нет детального воспроизведения сновидений как непосредственно при пробуждении от эпизода, так и наутро.

F51.8 Другие расстройства сна неорганической этиологии

F51.9 Расстройство сна неорганической этиологии неуточненное

Включается:

- эмоциональное расстройство сна БДУ.

/F52/ Сексуальные расстройства (дисфункции), не обусловленные

органическими нарушениями или болезнями

Половые расстройства проявляются в различных вариантах неспособности индивидуума участвовать в половой жизни в соответствии с его желанием. Могут иметь место чувство удовлетворения, отсутствие удовлетворения, отсутствие физиологических реакций, необходимых для полноценного сексуального взаимодействия (например, эрекции) или невозможность контролировать или переживать оргазм.

Сексуальная реакция представляет собой психосоматический процесс, и в происхождении сексуальных расстройств обычно принимают участие и психологические и соматические факторы. Может оказаться возможным выявить несомненно психогенную и органическую этиологию, но чаще, особенно при таких проблемах как отсутствие эрекции или диспареуния, трудно определить относительное значение психологических и/или органических факторов. В таких случаях нарушение следует определить как состояние смешанной или неуточненной этиологии.

Некоторые типы расстройства (дисфункции) (например, отсутствие полового влечения) возникают как у мужчин, так и у женщин. Тем не менее, женщины чаще жалуются на субъективное качество сексуальных переживаний (например, отсутствие удовлетворения или интереса), а не на отсутствие специфических реакций. Не является редкой жалоба на оргазмическую дисфункцию, но при расстройстве одного из аспектов женской сексуальной реакции имеется вероятность нарушения и остальных. Например, если женщина неспособна к переживанию оргазма, то она часто оказывается неспособной получать удовлетворение и от других аспектов физической близости и таким образом значительно снижается

ее сексуальное влечение. С другой стороны, мужчины, хотя и жалуются

на отсутствие специфических реакций, таких как эрекция или эякуляция, часто сообщают о сохранении полового влечения. Поэтому необходимо анализировать, что скрывается за предъявляемой жалобой для установления наиболее подходящей диагностической категории.

Исключаются:

- синдром Дата (F48.8);

- коро (F48.8).

F52.0 Отсутствие или потеря сексуального влечения

Потеря полового влечения является основной проблемой, а не вторичной по отношению к другим сексуальным затруднениям, таким как отсутствие эрекции или диспареуния. Отсутствие полового влечения не исключает сексуального удовлетворения или возбуждения, но делает половую активность менее вероятной.

Включаются:

- фригидность;

- сниженное сексуальное влечение;

- гипоактивное сексуальное влечение.

/F52.1/ Отвращение к половым сношениям

и отсутствие полового удовольствия

F52.10 Сексуальное отвращение

Предстоящая половая связь с партнером вызывает сильные негативные чувства, которых достаточно, чтобы привести к уклонению от половой активности.

F52.11 Отсутствие чувства сексуального удовлетворения

Возникают нормальные сексуальные реакции и переживается оргазм, но нет адекватного удовольствия. Эта жалоба намного чаще встречается у женщин, чем у мужчин.

Включается:

- ангедония (сексуальная).

F52.2 Недостаточность генитальной реакции

У мужчин основная проблема заключается в расстройстве (дисфункции) эрекции, то есть затруднения в наступлении или поддержании эрекции, достаточной для проведения удовлетворительного полового акта. Если в некоторых ситуациях эрекция возникает нормально, например, при мастурбации, во время сна или с другим партнером, то причина нарушения скорее всего является психогенной. В других случаях правильная диагностика расстройства (дисфункции) эрекции неорганической природы зависит от специальных исследований (например, измерения ночных реакций полового члена) или реакции на психологическую терапию.

У женщин основная проблема заключается в сухости влагалища или отсутствии увлажнения. Причина может быть психогенной или соматогенной (например, инфекционной), или речь идет об эстрогенной дефицитарности (например, после менопаузы). Женщины редко жалуются на первичную сухость влагалища, если только она не выступает как симптом

эстрогенной дефицитарности после менопаузы.

Включаются:

- расстройство полового возбуждения у женщин;

- расстройство эрекции у мужчин;

- психогенная импотенция.

Исключается:

- импотенция органического происхождения (N48.4).

F52.3 Оргазмическая дисфункция

Оргазм не возникает или заметно задерживается. Это может иметь ситуационный характер (то есть возникает лишь в определенных ситуациях), и в таком случае этиология скорее всего является психогенной. В других случаях оргазмическая дисфункция инвариабельна, и физические или конституциональные факторы могут быть исключены только на основании положительной реакции на психологическую терапию. Оргазмическая дисфункция чаще наблюдается у женщин, чем у мужчин.

Следует отметить:

Физиологически в норме у мужчин оргазм тесно связан с семяизвержением. Поэтому в эту подрубрику следует включать также задержки и отсутствие семяизвержения.

Включаются:

- ингибированный оргазм мужской (женский);

- психогенная аноргазмия;

- ингибированное семяизвержение у мужчин;

- психогенное анэякуляторное расстройство.

/F52.4/ Преждевременная эякуляция

Невозможность контролировать эякуляцию в той мере, которая достаточна, чтобы оба партнера получили удовлетворение от полового акта.

Исключаются:

- преждевременная эякуляция, обусловленная болезнями мужских половых органов (N40 - N51);

- преждевременная эякуляция, обусловленное органическим поражением головного мозга (F06.82х).

F52.41 Преждевременная эякуляция абсолютная

Продолжительность полового акта менее одной минуты (менее 20 фрикций) на фоне регулярной половой жизни.

Включается:

- абсолютное ускоренное семяизвержение.

F52.42 Преждевременная эякуляция относительная

Продолжительность полового акта в пределах физиологической нормы (от 1 до 3 минут). Однако этой продолжительности полового акта недостаточно для получения оргастической разрядки партнершей.

Включается:

- относительное ускоренное семяизвержение.

F52.49 Преждевременная эякуляция неуточненная

Включаются:

- преждевременное семяизвержение неуточненное;

- преждевременная эякуляция БДУ.

F52.5 Вагинизм неорганического происхождения

Спазм окружающих влагалище мышц, вызывающий окклюзию его открытия. Введение полового члена или невозможно, или причиняет боль. Вагинизм может быть вторичной реакцией на локально обусловленную боль и в таком случае настоящая рубрика не должна использоваться.

Включается:

- психогенный вагинизм.

Исключается:

- вагинизм (органический) (N94.2).

F52.6 Диспареуния неорганического происхождения

Диспареуния (боль во время полового акта) возникает как у мужчин, так и у женщин. Часто она может быть отнесена за счет местной патологии и тогда кодироваться соответствующим образом. Однако в некоторых случаях явные причины не обнаруживаются и важными могут быть эмоциональные факторы. Эта категория должна использоваться только в том случае, если нет другой первичной сексуальной дисфункции (например, вагинизма или влагалищной сухости).

Включается:

- психогенная диспареуния.

Исключаются:

- диспареуния (органическая) у женщин (N94.1);

- диспареуния (органическая) у мужчин (N47 - N50).

F52.7 Повышенное половое влечение

Как мужчины, так и женщины могут иногда жаловаться на повышенное половое влечение как на самостоятельную проблему, обычно в юношеском и молодом возрасте. Когда повышенное половое влечение является вторичным по отношению к аффективному расстройству (F30 - F39) или когда оно развивается в течение ранних стадий деменции (F00 - F03), следует кодировать основное расстройство.

Следует отметить:

В случае, если повышенное сексуальное влечение развивается у больного с умственной отсталостью, то основным заболеванием следует считать умственную отсталость (F70.хх - F79.хх).

Включаются:

- нимфомания;

- сатириаз.

F52.8 Другая сексуальная дисфункция, не обусловленная органическим нарушением или болезнью

F52.9 Сексуальная дисфункция, не обусловленная органическим нарушением или болезнью, неуточненная

/F53/ Психические расстройства и расстройства поведения,

связанные с послеродовым периодом,

не классифицированные в других рубриках

Эта классификация должна использоваться только для тех психических расстройств в послеродовом периоде (начинающихся в пределах 6 недель после родов), которые не отвечают критериям расстройств из других разделов этой книги из-за недостаточности информации или из-за присутствия дополнительных клинических признаков, которые заставляют считать неадекватным кодирование в других разделах. Обычно возможно классифицировать психические расстройства в послеродовый период с использованием двух других кодов: первый из других разделов Класса V (F), который указывает на специфический тип психического расстройства (обычно аффективного (F30 - F39)), а второй из подрубрики 099.3 (психические расстройства и болезни нервной системы, осложняющие беременность, деторождение и послеродовой период) МКБ-10.

F53.0 Легкие психические расстройства и расстройства поведения, связанные с послеродовым периодом,

не классифицированные в других рубриках

Включаются:

- постнатальная депрессия БДУ;

- послеродовая депрессия БДУ.

F53.1 Тяжелые психические расстройства и расстройства поведения, связанные с послеродовым периодом,

не классифицированные в других рубриках

Включается:

- послеродовый психоз БДУ.

F53.8 Другие психические расстройства и расстройства поведения, связанные с послеродовым периодом,

не классифицированные в других рубриках

F53.9 Послеродовое психическое расстройство неуточненное

F54 Психологические и поведенческие факторы, связанные с нарушениями или болезнями, классифицированными в других рубриках

Эта категория должна использоваться для регистрации наличия психологических или поведенческих факторов, которые, как предполагается, сыграли важную роль в этиологии физических расстройств, классифицируемых в других Классах МКБ-10. Возникающие в результате психические нарушения обычно являются легкими и часто пролонгированными (такие как беспокойство, эмоциональные конфликты, дурные предчувствия), сами по себе они не оправдывают использование какой-либо из

категорий, описанных в других частях этой книги. Для регистрации соматического расстройства следует использовать дополнительный код. (В редких случаях, когда предполагается, что явное психическое расстройство вызвало соматическое расстройство, при регистрации психического расстройства следует использовать второй дополнительный код).

Примеры использования настоящей рубрики: астма (F54 плюс J45.-); дерматит и экзема (F54 плюс L23-L25); язва желудка (F54 плюс K25.-); мукозный колит (F54 плюс K58.-); язвенный колит (F54 плюс K54.-) и крапивница (F54 плюс L50.-).

Включаются:

- психологические факторы, влияющие на физическое состояние;

- психологические факторы, нарушающие соматическое состояние.

Исключается:

- головная боль тензионного (напряженного) типа (G44.2).

/F55/ Злоупотребление веществами,

не вызывающими зависимости

Речь может идти о широком разнообразии медикаментов, патентованных препаратов и народных средств лечения, но можно выделить три особенно важных группы: не вызывающие зависимости препараты, такие как антидепрессанты; слабительные; и анальгетики, которые могут быть приобретены без медицинского рецепта, такие как аспирин и парацетамол. Хотя в первый раз лекарство может выписываться или рекомендоваться медицинским работником, оно начинает приниматься затем пролонгированно, без необходимости и часто в повышенных дозировках, что упрощается за счет доступности этого вещества, продаваемого без медицинского рецепта.

Хроническое и неоправданное употребление этих веществ обычно связано с ненужными затратами, часто включает излишние контакты с медицинскими работниками и иногда замечается по вредным соматическим

эффектам вещества. Попытки отговорить от приема вещества или запретить его употребление часто встречают сопротивление; при приеме слабительных или анальгетиков это может иметь место несмотря на предостережения о возможности развития соматических проблем, таких как почечная дисфункция или нарушения электролитного баланса и даже вопреки возникновению этих осложнений. Хотя обычно ясно, что больной испытывает сильную мотивацию к приему вещества, зависимость (F1x.2-) или симптомы абстиненции (F1x.3-) не развиваются, что отличает эти случаи от употребления психоактивных веществ, перечисляемых в F10 - F19.

Для определения типа употребляемого вещества используется четвертый знак.

Включаются:

- злоупотребление антацидными средствами;

- злоупотребление травами и средствами народной медицины;

- злоупотребление стероидными или другими гормонами;

- злоупотребление витаминами;

- увлечение слабительными средствами.

Исключается:

- злоупотребление психоактивными веществами (F10 - F19).

F55.0 Злоупотребление антидепрессантами

(Например, трициклические и тетрациклические антидепрессанты и ингибиторы моноаминооксидазы).

F55.1 Злоупотребление слабительными

F55.2 Злоупотребление анальгетиками

(Такими как аспирин, парацетамол, фенацетин, не определяемые в качестве психоактивных в F10 - F19)

F55.3 Злоупотребление средствами снижения кислотности

F55.4 Злоупотребление витаминами

F55.5 Злоупотребление стероидами или гормонами

F55.В Злоупотребление специфическими травами и народными средствами

F55.8 Злоупотребление другими веществами, которые не вызывают зависимости

F55.9 Злоупотребление неуточненными веществами

F59 Поведенческие синдромы, связанные с физиологическими нарушениями

и физическими факторами, неуточненные

Включается:

- психогенная физиологическая дисфункция БДУ.


Расстройства личности и поведения в зрелом возрасте

F6 Расстройства личности и поведения в зрелом возрасте

Психосфера

Введение

Этот раздел включает ряд клинически значимых состояний, поведенческих типов, которые имеют тенденцию к устойчивости и являются выражением характеристик свойственного индивидууму стиля жизни и способа отношения к себе и другим. Некоторые из этих состояний и типов поведения появляются рано в процессе индивидуального развития как результат влияния конституциональных факторов и социального опыта, в то время как другие приобретаются позднее.

F60 - F62 Специфические, смешанные и другие личностные расстройства,

а также продолжительные изменения личности

Эти типы состояний охватывают глубоко укоренившиеся и постоянные модели поведения, проявляющиеся ригидными ответными реакциями на широкий диапазон личностных и социальных ситуаций. Они представляют собой либо чрезмерные, либо существенные отклонения от образа жизни обычного, "среднего" индивидуума со свойственными ему в данной культуре особенностями восприятия, мышления, чувствования и, особенно, интерперсональных отношений. Такие модели поведения имеют тенденцию к стабильности и включают многие сферы поведения и психологического функционирования. Они часто, но не всегда, сочетаются с различной степенью субъективного дистресса и нарушенного социального функционирования и продуктивности.

Личностные расстройства отличаются от изменений личности по времени и характеру возникновения; они представляют собой онтогенетические состояния, которые появляются в детстве или подростковом возрасте и сохраняются в периоде зрелости. Они не являются вторичными по отношению к другому психическому расстройству или заболеванию мозга, хотя могут предшествовать другим расстройствам или сосуществовать с ними. Изменения личности,в отличие от них, приобретаются

обычно во взрослой жизни вслед за тяжелым либо длительным состоянием, экстремальными средовыми депривациями, серьезными психическими расстройствами, заболеваниями или травмами мозга (F07.-).

Каждое состояние в этой группе может быть классифицировано согласно преобладающей форме поведенческих проявлений. Однако классификация в этой области в настоящее время ограничивается описанием ряда типов и подтипов, не взаимоисключающих друг друга, а частично совпадающих по некоторым характеристикам.

Поэтому личностные расстройства подразделены на кластеры характерных черт, соответствующих наиболее часто встречающимся и заметным поведенческим проявлениям. Описанные таким образом подтипы широко признаются как основные формы девиации личности. При постановке диагноза личностного расстройства клиницист должен учитывать все аспекты функционирования личности, хотя формулировка диагноза, чтобы быть простой и эффективной, должна относиться лишь к тем личностным признакам, выраженность которых превышает предполагаемые пороговые значения.

Оценка должна основываться на возможно большем количестве источников информации. Хотя иногда для того, чтобы оценить состояние личности, достаточно единственной беседы с пациентом, часто требуется больше одной беседы и сбор у информантов анамнестических сведений.

Подразделение изменений личности основано ни выделении предшествующих факторов,то есть переживаний катастроф, пролонгированного стресса или напряжения и психического заболевания (за исключением резидуальной шизофрении, которая классифицируется в F20.5.-).

Важно отделить состояния личности от расстройств, включенных в другие разделы этой книги. Если состояние личности предшествует или сопровождает ограниченное во времени или хроническое психическое расстройство, оба они должны быть диагностированы. Использование мультиосевого подхода, наряду с основной классификацией психических расстройств и психосоциальных факторов, будет способствовать регистрации этих состояний и расстройств.

Важны культуральные и региональные особенности проявлений состояний личности, однако специфические познания в этой области еще недостаточны. Состояния личности, которые, по-видимому, наиболее часто распознаются в данной части света, но не соответствуют ни одному из нижеуказанных подтипов, могут быть классифицированы как "другие" расстройства личности и определены через пятый знак, предназначенный в адаптации этой классификации для той или иной страны или региона. Местные особенности проявления расстройств личности могут быть отражены в формулировке диагностических указаний для таких состояний.

Следует отметить:

Сюда же включаются состояния декомпенсации (динамики) психопатии, возникающие под воздействием психотравмирующих факторов в виде реакций, которые проявляются временным заострением психопатических черт личности, а также патологическим развитием личности.

/F60/ Специфические расстройства личности

Специфическое расстройство личности - это тяжелое нарушение характерологической конституции и поведенческих тенденций индивидуума, вовлекающее обычно несколько сфер личности и почти всегда сопровождающееся личностной и социальной дезинтеграцией. Личностное расстройство возникает обычно в позднем детстве или подростковом возрасте и продолжает проявляться в периоде зрелости. Поэтому диагноз личностного расстройства вряд ли адекватен до 16-17-летнего возраста. Общие диагностические указания, приложимые ко всем личностным расстройствам, представлены ниже; дополнительные описания приведены для каждого из подтипов.

Диагностические указания:

Состояния, не объясняющиеся прямым образом обширным повреждением или заболеванием мозга или другим психическим расстройством и удовлетворяющие следующим критериям:

а) заметная дисгармония в личностных позициях и поведении, вовлекающая обычно несколько сфер функционирования, например,

аффективность, возбудимость, контроль побуждений, процессы

восприятия и мышления, а также стиль отношения к другим людям; в разных культуральных условиях может оказаться необходимой разработка специальных критериев относительно социальных норм;

б) хронический характер аномального стиля поведения, возникшего давно и не ограничивающегося эпизодами психической болезни;

в) аномальный стиль поведения является всеобъемлющим и отчетливо нарушающим адаптацию к широкому диапазону личностных и социальных ситуаций;

г) вышеупомянутые проявления всегда возникают в детстве или подростковом возрасте и продолжают свое существование в периоде зрелости;

д) расстройство приводит к значительному личностному дистрессу, но это может стать очевидным только на поздних этапах течения времени;

е) обычно, но не всегда, расстройство сопровождается существенным ухудшением профессиональной и социальной продуктивности.

В разных культуральных условиях может оказаться необходимой разработка специальных критериев относительно социальных норм. Для диагностики большей части подтипов, перечисленных ниже, полным основанием служит обычно наличие по крайней мере трех перечисленных характерологических признаков или особенностей поведения.

Следует отметить:

Причиной обращения к психиатру или госпитализации при расстройствах личности чаще всего являются состояния декомпенсации (реакции), то есть кратковременные обострения психопатической симптоматики, или развития с длительным усилением присущих данной личности патохарактерологических черт, приводящих к выраженным нарушениям социальной адаптации.

Для кодирования состояний декомпенсации (реакции) и развития личности следует использовать пятый знак (в подрубрике F60.3х - шестой знак):

F60.х1 - компенсированное состояние;

F60.х2 - состояние декомпенсации (психопатическая реакция);

F60.х3 - развитие личности;

F60.х9 - неуточненное состояние.

F60.0х Параноидное (параноическое) расстройство личности

Личностное расстройство характеризуют:

а) чрезмерная чувствительность к неудачам и отказам;

б) тенденция постоянно быть недовольным кем-то, то есть отказ прощать оскорбления, причинение ущерба и отношение свысока;

в) подозрительность и общая тенденция к искажению фактов путем неверного истолкования нейтральных или дружеских действий других людей в качестве враждебных или презрительных;

г) воинственно-щепетильное отношение к вопросам, связанным с правами личности, что не соответствует фактической ситуации;

д) возобновляющиеся неоправданные подозрения относительно сексуальной верности супруга или полового партнера;

е) тенденция к переживанию своей повышенной значимости, что проявляется постоянным отнесением происходящего на свой счет;

ж) охваченность несущественными "законспирированными" толкованиями событий, происходящих с данной личностью или, по большому счету, в мире.

Включаются:

- фанатичное расстройство;

- фанатичная личность;

- экспансивно-параноидное расстройство;

- экспансивно-параноидная личность;

- сенситивно-параноидное расстройство;

- сенситивно-параноидная личность;

- параноидная личность;

- параноидное расстройство личности;

- параноическая личность;

- обидчиво-параноидная личность;

- кверулянтное расстройство личности.

Исключаются:

- шизофрения (F20.-);

- бредовое расстройство (F22.0х);

- паранойя (F22.01);

- паранойя кверулянтная (F22.88);

- параноидный психоз (F22.08);

- параноидная шизофрения (F20.0хх);

- параноидное состояние (F22.08);

- органическое бредовое расстройство (F06.2х);

- параноиды, вызванные употреблением психоактивных веществ, в том числе алкогольный бред ревности, алкогольный параноид (F10

- F19).

F60.1х Шизоидное расстройство личности

Расстройство личности, удовлетворяющее следующему описанию:

а) мало что доставляет удовольствие и вообще ничто;

б) эмоциональная холодность, отчужденная или уплощенная аффективность;

в) неспособность проявлять теплые, нежные чувства по отношению к другим людям, равно как и гнев;

г) слабая ответная реакция как на похвалу, так и на критику;

д) незначительный интерес к сексуальным контактам с другим лицом

(принимая во внимание возраст);

е) повышенная озабоченность фантазиями и интроспекцией;

ж) почти неизменное предпочтение уединенной деятельности;

з) заметная нечуткость к превалирующим социальным нормам и условиям;

и) отсутствие близких друзей или доверительных связей (или существование лишь одной) и желания иметь такие связи.

Следует отметить:

В эту подрубрику включаются аутистические личности с преобладанием сенситивных черт ("мимозоподобность" со сверхчувствительной внутренней организацией и подверженностью психогениям с астенодеп-

рессивным типом реакций), а также стеничных шизоидов с высокой работоспособностью в узких сферах деятельности в сочетании с формальным (сухим) прагматизмом и отдельными чертами деспотизма, характеризующими межличностные отношения.

Исключаются:

- шизофрения (F20.-);

- шизотипическое расстройство (F21.х);

- синдром Аспергера (F84.5);

- шизоидное расстройство детского возраста (F84.5);

- бредовое расстройство (F22.0х).

F60.2х Диссоциальное расстройство личности

Личностное расстройство, обычно обращающее на себя внимание грубым несоответствием между поведением и господствующими социальными нормами, характеризующееся следующим:

а) бессердечное равнодушие к чувствам других;

б) грубая и стойкая позиция безответственности и пренебрежения социальными правилами и обязанностями;

в) неспособность поддерживать взаимоотношения при отсутствии затруднений в их становлении;

г) крайне низкая толерантность к фрустрациям, а также низкий порог разряда агрессии, включая насилие;

д) неспособность испытывать чувство вины и извлекать пользу из жизненного опыта, особенно наказания;

е) выраженная склонность обвинять окружающих или выдвигать благовидные объяснения своему поведению, приводящему субъекта к конфликту с обществом.

В качестве дополнительного признака может иметь место постоянная раздражительность. В детском и подростковом возрасте подтверждением диагноза может служить расстройство поведения, хотя оно и необязательно.

Следует отметить:

Для этого расстройства рекомендуется учитывать соотношение культуральных норм и региональных социальных условий для определения правил и обязанностей, которые игнорируются пациентом.

Включаются:

- социопатическое расстройство;

- социопатическая личность;

- аморальная личность;

- асоциальная личность;

- антисоциальное расстройство;

- антисоциальная личность;

- психопатическое расстройство личности.

Исключаются:

- расстройства поведения (F91.х);

- эмоционально неустойчивое расстройство личности (F60.3-).

/F60.3/ Эмоционально неустойчивое расстройство личности

Расстройство личности, при котором имеется ярко выраженная тенденция действовать импульсивно, без учета последствий, наряду с неустойчивостью настроения. Способность планирования минимальна; вспышки интенсивного гневливого аффекта часто приводят к насилию, либо "поведенческим взрывам", они легко провоцируются, когда импульсивные акты осуждаются окружающими, либо им препятствуют. Выделяются две разновидности этого личностного расстройства, и при обеих присутствует общая основа импульсивности и отсутствия самоконтроля.

Включается:

- агрессивная личность;

- пограничное расстройство;

- пограничная личность;

- возбудимая личность.

F60.30х Эмоционально неустойчивое расстройство личности, импульсивный тип

Преобладающими характеристиками являются эмоциональная неустойчивость и отсутствие контроля импульсивности. Вспышки жестокости и угрожающего поведения обычны, особенно в ответ на осуждение окружающими.

Включаются:

- возбудимое расстройство личности;

- эксплозивное расстройство личности;

- агрессивное расстройство личности;

- агрессивная личность.

Исключается:

- диссоциальное расстройство личности (F60.2х).

F60.31х Эмоционально неустойчивое расстройство личности, пограничный тип

Имеются некоторые характеристики эмоциональной неустойчивости, а кроме того, образ Я, намерения и внутренние предпочтения (включая сексуальные) (характерно хроническое чувство опустошенности) часто непонятны или нарушены. Склонность быть включенным в напряженные (неустойчивые) отношения может привести к возобновляющимся эмоциональным кризисам и сопровождаться серией суицидальных угроз или актов самоповреждения (хотя все это может также иметь место без явных провоцирующих факторов).

Включается:

- пограничное расстройство личности.

F60.4х Истерическое расстройство личности

Расстройство личности, характеризующееся:

а) самодраматизацией, театральностью, преувеличенным выражением эмоций;

б) внушаемостью, легким влиянием окружающих или обстоятельств;

в) поверхностностью и лабильностью эмоциональности;

г) постоянным стремлением к возбужденности, признанию со стороны окружающих и деятельности, при которой пациент находится в центре внимания;

д) неадекватной обольстительностью во внешнем виде и поведении;

е) чрезмерной озабоченностью физической привлекательностью.

Дополнительные черты могут включать эгоцентричность, потворство по отношению к себе, постоянное желание быть признанным, легкость обиды и постоянное манипулятивное поведение для удовлетворения своих потребностей.

Включаются:

- истерическая личность;

- гистрионная личность.

F60.5х Ананкастное расстройство личности

Расстройство личности, которое характеризуют:

а) чрезмерная склонность к сомнениям и осторожности;

б) озабоченность деталями, правилами, перечнями, порядком, организацией или графиками;

в) перфекционизм (стремление к совершенству), препятствующий завершению задач;

г) чрезмерная добросовестность, скрупулезность и неадекватная озабоченность продуктивностью в ущерб удовольствию и межличностным связям;

д) повышенная педантичность и приверженность социальным условностям;

е) ригидность и упрямство;

ж) необоснованные настойчивые требования того, чтобы другие все делали в точности как и он сам, или неблагоразумное нежелание позволять выполнять что-либо другим людям;

з) появление настойчивых и нежелательных мыслей и влечений.

Включаются:

- компульсивное расстройство личности;

- компульсивная личность;

- обсессивное расстройство личности;

- обсессивная личность;

- обсессивно-компульсивная личность.

Исключается:

- обсессивно-компульсивное расстройство (F42.х).

F60.6х Тревожное (уклоняющееся, избегающее) расстройство личности

Расстройство личности, характеризующееся:

а) постоянным общим чувством напряженности и тяжелыми предчувствиями;

б) представления о своей социальной неспособности, личностной непривлекательности и приниженности по отношению к другим;

в) повышенная озабоченность критикой в свой адрес или непринятием в социальных ситуациях;

г) нежелание вступать во взаимоотношения без гарантий понравиться;

д) ограниченность жизненного уклада из-за потребности в физической безопасности;

е) уклонение от социальной или профессиональной деятельности, связанной со значимыми межличностными контактами из-за страха критицизма, неодобрения или отвержения.

Дополнительные признаки могут включать гиперсенситивность в отношении отвержения и критики.

Исключаются:

- социальные фобии (F40.1).

F60.7х Расстройство типа зависимой личности

Расстройство личности характеризуют:

а) стремление переложить на других большую часть важных решений в своей жизни;

б) подчинение своих собственных потребностей потребностям других людей, от которых зависит пациент и неадекватная податливость их желаниям;

в) нежелание предъявлять даже разумные требования людям, от которых индивидуум находится в зависимости;

г) чувство неудобства или беспомощности в одиночестве из-за чрезмерного страха неспособности к самостоятельной жизни;

д) страх быть покинутым лицом, с которым имеется тесная связь, и остаться предоставленным самому себе;

е) ограниченная способность принимать повседневные решения без усиленных советов и подбадривания со стороны других лиц.

Дополнительные признаки могут включать представления о себе как о беспомощном, некомпетентном человеке, не обладающем жизнестойкостью.

Включаются:

- астеническое расстройство личности;

- астеническая личность;

- неадекватная личность;

- пассивное расстройство личности;

- пассивная личность;

- самоподавляющее расстройство личности;

- самоподавляющая личность.

F60.8х Другие специфические расстройства личности

Расстройство личности, которое не соответствует ни одной из специфических рубрик F60.0 - F60.7.

Включаются:

- эксцентричное расстройство личности;

- эксцентричная личность;

- расторможенное расстройство личности;

- расторможенная личность;

- "безудержное" расстройство личности;

- инфантильное расстройство личности;

- инфантильная личность;

- незрелая личность;

- самовлюбленная личность;

- нарциссическая личность;

- пассивно-агрессивное расстройство личности;

- психоневротическое расстройство личности (невропатия).

F60.9х Расстройство личности неуточненное

Включаются:

- патологическая личность БДУ;

- невроз характера БДУ.

/F61/ Смешанное и другие расстройства личности

Эта категория предназначена для личностных расстройств и аномалий, которые часто причиняют беспокойство, но не проявляются специфическим набором симптомов, которые характеризуют расстройства, описанные в F60.-. В результате часто они более трудны для диагностики, чем расстройства в рубрике F60.-( Два вида указаны здесь посредством четвертого знака; любые другие, отличные от этих, типы должны быть кодированы как F60.8х).

Исключаются:

- акцентуированные личностные черты (Z73.1).

F61.0 Смешанные расстройства личности

Имеются признаки нескольких расстройств из F60.-, но без преобладания симптоматики, которая позволила бы более специфическую диагностику.

F61.1 Причиняющие беспокойство изменения личности

Не классифицируемые в F60.- или F62.- и рассматриваемые как вторичные к основному диагнозу сосуществующего аффективного или тревожного расстройства.

Исключается:

- акцентуированные личностные черты (Z73.1).

/F62/ Стойкие изменения личности, не связанные

с повреждением или болезнью головного мозга

Эта группа включает расстройства зрелой личности и поведения, которые развились у индивидуума без предшествующего личностного расстройства в результате катастрофических или чрезмерных продолжительных стрессов или вслед за тяжелыми психическими заболеваниями. Этот диагноз может быть установлен, если имеются заметные или длительные личностные изменения восприятия и оценки окружения и самого себя, а также отношения к ним. Личностные изменения должны быть выраженными и связанными со стойким плохо адаптированным поведением, которое отсутствовало до патогенного переживания. Изменения не должны быть проявлением иного психического расстройства или резидуальным симптомом какого-либо предшествующего психического расстройства. Такие хронические личностные изменения чаще являются результатом травмирующих переживаний, но могут быть последствием тяже-

лых, рецидивирующих или длительных психических расстройств. Дифференциация между приобретенным личностным изменением и выявившимся или обострившимся существовавшим расстройством личности в результате стресса или психического напряжения или психотического переживания может быть очень сложной. Хроническое изменение личности должно быть диагностировано только тогда, когда изменения носят постоянный характер, нарушают обычный стереотип жизни и этиологически могут быть прослежены глубокие и экзистенционально экстремальные переживания. Диагноз не может быть установлен, если личностное расстройство является вторичным по отношению к значительному повреждению или заболеванию мозга. (Тогда используется категория F07.-).

Исключаются:

- расстройства личности и поведения, обусловленные болезнью, повреждением или дисфункцией головного мозга (F07.-).

F62.0 Стойкое изменение личности после переживания катастрофы

Хроническое изменение личности может развиться вслед за стрессом катастрофы. Стресс может быть таким тяжелым, что нет необходимости учитывать индивидуальную уязвимость для объяснения его глубокого воздействия на личность. Примеры включают пребывание в концентрационных лагерях, пытки, стихийные бедствия, длительную подверженность угрожающим жизни обстоятельствам (например, положение заложника - длительный захват в плен с постоянной возможностью быть убитым). Этому типу личностного изменения может предшествовать посттравматическое стрессовое расстройство (F43.1) и тогда оно может рассматриваться как хроническое, необратимое продолжение стрессового расстройства. Однако в других случаях хроническое изменение личности, отвечающее нижеприведенным критериям, может развиться без промежуточной фазы манифестного посттравматического расстройства. Тем не менее, длительные изменения личности вслед за кратковременной подверженностью угрожающим жизни ситуациям, таким как дорожно-транспортное происшествие, не должны включаться в эту рубрику, поскольку последние исследования указывают, что такой тип развития зависит от предшествующей психологической уязвимости.

Диагностические указания:

Изменение личности должно быть хроническим и проявляться стойкими дезадаптирующими признаками, приводящими к нарушению в межперсональном, социальном и профессиональном функционировании. Как правило, изменение личности должно быть подтверждено ключевым информантом. Для диагноза необходимо установить наличие не наблюдавшихся ранее признаков, таких как:

а) враждебное или недоверчивое отношение к миру;

б) социальная отгороженность;

в) ощущения опустошенности и безнадежности;

г) хроническое чувство волнения, как бы постоянной угрозы, существования "на грани";

д) отчужденность.

Такое изменение личности должно отмечаться на протяжении минимум 2 лет и не должно быть объяснимо предшествующим расстройством личности или психическим расстройством, за исключением посттравматического стрессового расстройства (F43.1). Должно быть исключено наличие повреждения или болезни мозга, которые могли бы обусловить сходные клинические признаки.

Включаются:

- изменение личности после пребывания в концентрационном лагере;

- изменение личности после длительного плена с постоянной возможностью быть убитым;

- изменение личности после длительной подверженности угрожающей жизни ситуации, такой как оказаться жертвой терроризма;

- изменение личности после длительной подверженности угрожающей жизни ситуации, такой как оказаться жертвой пыток;

- изменение личности после длительного бедствия.

Исключается:

- посттравматическое стрессовое расстройство (F43.1).

F62.1 Стойкое изменение личности после психического заболевания

Изменение личности, которое может быть приписано травмирующим переживаниям, связанным со страданием из-за тяжелой психической болезни. Это изменение не может быть объяснено предшествующим расстройством личности и должно быть дифференцировано от резидуальной шизофрении и других состояний неполного выздоровления от предшествовавшего психического заболевания.

Диагностические указания:

Изменение личности должно быть хроническим и проявляться ригидным и дезадаптирующим типом переживаний и функционирования, ведущим к длительному нарушению в межличностной, социальной и профессиональной сфере и субъективному дистрессу. Не должно быть данных о предшествовавшем расстройстве личности, которое может объяснить изменения личности и диагноз не может основываться на остаточных симптомах предшествовавшей психической болезни. Изменения личности развиваются вслед за клиническим выздоровлением от психической болезни, которая может переживаться как эмоционально-стрессовая и разрушающая индивидуальный образ "я". Личностные позиции или реакции по отношению к больному со стороны других людей, наступающие вследствие болезни, важны в детерминации и усилении уровня стресса, ощущаемого личностью. Этот тип изменений личности не может быть полностью понят без принятия во внимание субъективного эмоционального опыта и предшествующей личности, ее адаптации и специфической уязвимости, для установления диагноза этого типа изменения личности должны присутствовать такие клинические признаки как:

а) чрезмерная зависимость и требовательное отношение к другим;

б) убежденность в измененности или стигматизированности вследствие перенесенной болезни, ведущая к неспособности формировать и поддерживать тесные и доверительные личностные отношения и к социальной изоляции;

в) пассивность, снижение интересов и вовлеченности в занятия досуга;

г) постоянные жалобы на болезнь, что может сочетаться с ипохондрическими претензиями и поведением, свойственным больному;

д) дисфорическое или лабильное настроение, не обусловленное текущим психическим расстройством или предшествовавшим психическим заболеванием с остаточными аффективными симптомами;

е) значительное нарушение в социальном и трудовом функционировании по сравнению с преморбидным уровнем.

Предшествующая манифестация должна иметь место в период 2 или более лет. Изменения не должны быть связаны с обширным повреждением или болезнью мозга. Предыдущий диагноз шизофрении не исключает данный диагноз.

F62.8 Другие стойкие изменения личности

Включается:

хроническое изменение личности после переживаний, не упомянутых в F62.0 и F62.1, такие как: хронический болевой личностный синдром и хроническое изменение личности после утраты близких.

F62.9 Стойкое изменение личности неуточненное

/F63/ Расстройства привычек и влечений

Эта категория включает нарушения поведения, которые не учитываются другими рубриками. Они характеризуются повторяющимися поступками без ясной рационализации мотивации, которые в общем противоречат интересам самого пациента и других людей. Человек сообщает, что это поведение вызвано влечениями, которые не могут быть контролируемы. Причины этих состояний непонятны и эти расстройства группируются вместе из-за значительного описательного сходства, а не потому что они разделяют другие важные признаки. В соответствии с традицией исключены привычное чрезмерное употребление алкоголя или наркотиков

(F10 - F19), а также расстройства привычек и влечений, включающие

сексуальное (F65.-) поведение или прием пищи (F52.-).

F63.0 Патологическое влечение к азартным играм

Это расстройство заключается в частых повторных эпизодах участия в азартных играх, доминирующих в жизни субъекта и ведущих к снижению социальных, профессиональных, материальных и семейных ценностей.

Пациенты могут рисковать своей работой, делать большие долги и нарушать закон для того, чтобы добыть деньги или уклониться от выплаты долгов. Они описывают сильное влечение играть в азартные игры, которое с трудом поддается контролю, а также овладевающие мысли и представления акта игры и тех обстоятельств, которые сопутствуют этому акту. Зти овладевающие представления и влечение обычно интенсифицируются в то время, когда в их жизни имеют место стрессы.

Это расстройство также называется компульсивным участием в азартных играх, но данный термин представляется спорным, так как указанное поведение не компульсивно ни по своей сути, ни по наличию связи названных нарушений с обсессивно-компульсивным неврозом.

Диагностические указания:

Основным признаком является постоянно повторяющееся участие в азартной игре, что продолжается и часто углубляется, несмотря на социальные последствия, такие как обнищание, нарушение внутрисемейных взаимоотношений и руинирование личной жизни.

Дифференциальный диагноз:

Патологическую склонность к азартным играм следует отличать от:

а) склонности к азартным играм и заключению пари (Z72.6);

б) частых азартных игр ради удовольствия или денег; такие люди обычно сдерживают свое влечение, когда сталкиваются с большими потерями или другими неблагоприятными последствиями азартных игр;

в) чрезмерного участия в азартных играх маниакальных больных (F30.-);

г) азартных игр социопатических личностей (F60.2х). Эти люди обнаруживают более широкое стойкое нарушение социального поведения, проявляющееся в агрессивных поступках, посредством которых они показывают свое равнодушие к благополучию и чувствам окружающих.

Включаются:

- навязчивое влечение к азартным играм;

- компульсивное участие в азартных играх.

Исключаются:

- пристрастие к азартным играм лиц с маниакальным эпизодом (F30.-);

- склонность к азартным играм и пари (Z72.6);

- склонность к азартным играм при диссоциальном расстройстве личности (F60.2х).

F63.1 Патологическое влечение к поджогам (пиромания)

Это расстройство характеризуется множественными актами или попытками поджогов собственности или других объектов без очевидных мотивов, а также размышлениями о предметах, относящихся к огню и горению. Может обнаруживаться анормальный интерес к противопожарным машинам и оборудованию, к другим предметам, имеющим отношение к огню и к вызову пожарной команды.

Диагностические указания:

Основными признаками являются:

а) повторные поджоги без очевидных мотивов, таких как получение денег, месть или политический экстремизм;

б) повышенный интерес к виду огня;

в) чувство возрастающего напряжения перед поджогом и сильного возбуждения сразу же после него.

Дифференциальный диагноз:

Пироманию следует отличать от:

а) намеренного поджигательства при отсутствии отчетливого психического расстройства (в этих случаях есть очевидный мотив) (Z03.2) Наблюдение при подозрении на психическое заболевание и нарушение поведения;

б) поджигательство подростками с нарушением поведения (F91.1), когда имеются другие нарушения поведения, такие как кражи, агрессия, прогулы;

в) поджигательства взрослыми с социопатическими личностными нарушениями (F60.2х), где имеются стойкие нарушения социального поведения, такие как агрессия или другие проявления равнодушия к интересам и чувствам других людей);

г) поджогов при шизофрении (F20.-), когда они обычно имеют место в результате бредовых идей или приказов "голосов";

д) поджогов при органических психических расстройствах

(F00 - F09), когда они начинаются внезапно как результат спутанности, плохой памяти, недостаточного осознавания последствий или комбинации этих факторов.

Деменция или острые органические состояния также могут приводить к неумышленным поджогам. Другими причинами являются острые состояния опьянения, хронический алкоголизм и другие (F10 - F19).

Исключаются:

- поджог, совершенный взрослым человеком с диссоциальным расстройством личности (F60.2х);

- поджог, как повод для наблюдения за лицом с подозрением на психическое расстройство (Z03.2);

- поджог, совершенный при интоксикации алкоголем (F10.-);

- поджог, совершенный при интоксикации психоактивным веществом (F11.- F19.-);

- поджог, совершенный при расстройствах поведения (F91.-);

- поджог, совершенный при органических психических расстройствах

(F00 - F09);

- поджог, совершенный при шизофрении (F20.-).

F63.2 Патологическое влечение к воровству

(клептомания)

В этом случае человек периодически испытывает влечение к краже предметов, что не связано с личной необходимостью в них или материальной выгодой. От предметов могут отказываться, они могут выбрасываться или оставляться в запас.

Диагностические указания:

Пациент обычно описывает повышающееся чувство напряжения перед актом воровства и чувство удовлетворения во время или сразу после него. Обычно делаются слабые попытки скрыть воровство, но для этого используются не все возможности. Воровство совершается в одиночку, без соучастников. Между эпизодами воровства из магазинов или других мест больные могут испытывать тревогу, уныние и чувство вины, но это не предупреждает рецидивы. Случаи, отвечающие только этому описанию, а не вторичные по отношению к нижеперечисленным расстройствам, являются редкими.

Дифференциальный диагноз:

Патологическое воровство надо отличать от:

а) повторяющегося воровства в магазинах без явного психического расстройства, когда эти поступки более тщательно спланированы и имеется отчетливая мотивация, связанная с личной выгодой (Z03.2, наблюдение при подозрении на психическое заболевание и нарушение поведения);

б) органического психического расстройства (F00 - F09), когда больной периодически не платит за товары из-за плохой памяти и интеллектуального снижения;

в) депрессивного расстройства с воровством (F30 - F33); некоторые депрессивные больные совершают кражи и могут совершать их неоднократно пока сохраняется депрессивное расстройство.

Исключаются:

- депрессивное расстройство с воровством (F31 - F33);

- органические психические расстройства (F00 - F09);

- ограбление магазина как повод для наблюдения за лицом с подозрением на психическое расстройство (Z03.2).

F63.3 Трихотилломания

Расстройство, характеризующееся заметной потерей волос в связи с периодической неспособностью противостоять влечению выдергивать волосы. Выдергиванию волос обычно предшествует нарастающее напряжение, а после него испытывается чувство облегчения и удовлетворения. Этот диагноз не должен устанавливаться при предшествующем воспалении кожи или если выдергивание волос возникает в результате бреда или галлюцинаций.

Исключаются:

- стереотипные двигательные расстройства с выдергиванием волос (F98.4).

F63.8 Другие расстройства привычек и влечений

Эта рубрика должна использоваться для других разновидностей постоянно повторяющегося дезадаптивного поведения, которые не являются вторичными по отношению к распознаваемому психиатрическому синдрому и при которых можно думать о периодически возникающей неспособности противостоять влечению к определенному поведению. Имеется продромальный период напряжения с чувством облегчения при выполнении соответствующего акта.

Включаются:

- самоповреждающее (аутоагрессивное) поведение.

F63.9 Расстройство привычек и влечений неуточненное

/F64/ Расстройства половой идентификации

F64.0 Транссексуализм

Ощущение собственной принадлежности к противоположному полу. Желание жить и быть принятым в качестве лица противоположного пола, обычно сочетающееся с чувством неадекватности или дискомфорта от своего анатомического пола и желанием получать гормональное и хирургическое лечение с целью сделать свое тело как можно более соответствующим избранному полу.

Диагностические указания:

Для диагностики данного расстройства необходимо существование стойкой транссексуальной идентификации по крайней мере в течение 2 лет, что не должно быть симптомом другого психического заболевания, такого как шизофрения, или дополнительным признаком каких-либо межполовых, генетических или хромосомных аномалий.

Следует отметить:

Как правило, у включенных в эту подрубрику транссексуалов, должны наблюдаться расстройства половой идентификации в детском возрасте транссексуального типа (F64.21).

F64.1 Трансвестизм двойной роли

(трансролевое поведение)

Ношение одежды противоположного пола, как часть образа жизни с целью получения удовольствия от временного ощущения своей принадлеж-

ности к противоположному полу, но без малейшего желания более постоянного изменения пола или связанной с этим его хирургической коррекции. Переодевание не сопровождается возбуждением, что отличает данное расстройство от фетишистского трансвестизма (F65.1).

Включаются:

- нарушения половой идентификации нетранссексуального типа в подростковом возрасте;

- нарушения половой идентификации нетранссексуального типа в зрелом возрасте.

Исключаются:

- дисфорическая ориентация по полу (F66.1х);

- фетишистский трансвестизм (F65.1).

/F64.2/ Расстройство половой идентификации

в детском возрасте

Расстройства, обычно впервые появляющиеся в раннем детстве (и всегда до начала пубертата), характеризующиеся постоянной интенсивной неудовлетворенностью по поводу зарегистрированного пола вместе с настойчивым желанием принадлежать (или убежденностью в принадлежности) к противоположному полу. Это стойкая озабоченность одеждой и/или занятиями, свойственными противоположному полу, и/или отвергание своего собственного пола. Эти расстройства относительно редки и не должны смешиваться с гораздо более часто встречающейся нонконформностью к общепринятому полоролевому поведению. Диагноз предполагает наличие глубокого нарушения чувства принадлежности к мужскому или женскому полу; явного мальчишеского поведения у девочек или девчачьего поведения у мальчика для этого недостаточно. Этот диагноз не может устанавливаться, если индивидуум достиг пубертатного возраста. Поскольку расстройство половой идентификации детского возраста имеет много общих признаков с другими расстройствами идентификации в этом разделе, оно помещено в рубрике F64.-, а не в F90 - F98.

Диагностические указания:

Необходимым диагностическим критерием является наличие постоянного желания принадлежать (или убежденность в принадлежности) к полу, противоположному зарегистрированному, в сочетании с выраженным отказом от поведения, признаков и/или одежды, присущих зарегистрированному полу. Обычно это расстройство проявляется в дошкольном возрасте, но для постановки диагноза необходимо, чтобы оно манифестировало до начала пубертата. У обоих полов может иметь место отвергание анатомических структур, присущих собственному полу; однако, такое необычное проявление, вероятно, редко. Характерной особенностью является то, что дети с расстройством половой идентификации отрицают наличие переживаний по этому поводу, хотя они могут быть огорчены конфликтом, связанным с ожиданиями и надеждами своих родителей или сверстников и насмешками над ними и/или отверганием их.

Больше известно о таких расстройствах у мальчиков, чем у девочек. Обычно, начиная с дошкольного возраста и в последующем, мальчики увлечены играми и другими формами деятельности, традиционно считающимися девчачьими и часто при одевании ими может отдаваться предпочтение девичьей или женской одежде. Однако подобное переодевание не вызывает полового возбуждения (в отличие о фетишистского трансвестизма у взрослых (F65.1)). Мальчики могут иметь очень сильное желание участвовать в играх и развлечениях девочек; куклы женского пола часто являются их любимыми игрушками; в качестве партнеров своих игр они постоянно выбирают девочек. Общественный остракизм чаще возникает в период обучения ребенка в младших классах школы и достигает максимума в среднем школьном возрасте в связи с унизительными насмешками со стороны других мальчиков. Откровенное женское поведение может уменьшаться в период ранней юности, но катамнестические наблюдения показывают, что в юношеском возрасте и позже у мальчиков с расстройством половой идентификации в 1/3 - 2/3 случаев проявляется гомосексуальная ориентация. Однако, очень немногие демонстрируют транссексуализм во взрослой жизни (хотя большинство взрослых с транссексуализмом сообщают, что в детстве у них существовала проблема половой идентичности).

В клинической практике расстройство половой идентификации у девочек наблюдается реже, чем у мальчиков, однако не известно является

ли такое соотношение полов истинным. У девочек как и у мальчиков

обычно рано начинается увлечение поведением, традиционно ассоциирующимся с противоположным полом. Девочки обычно имеют друзей мальчиков и высказывают жадный интерес к спорту, дракам, не интересуются куклами и женскими ролями в построенных на воображении играх, таких как "папа с мамой" или игра в "дом". Девочки обычно не подвергаются социальному остракизму в такой же степени, как мальчики, хотя они могут страдать от насмешек в позднем детстве или в юности. Большинство из них отказывается от преувеличенной настойчивости в мужских видах деятельности и одежде после достижения юношеского возраста, но у некоторых из них сохраняется мужская идентификация и может проявиться гомосексуальная ориентация.

Редко расстройство половой идентификации может сочетаться с постоянным отверганием анатомических структур пола. У девочек это может проявляться в виде периодических утверждений о том, что у них имеется или вырастет половой член; в отказе мочиться в сидячем положении; или утверждениях о том, что они не хотят, чтобы у них выросли молочные железы или начинались менструации. У мальчиков это может проявляться периодическими утверждениями о том, что когда они вырастут, то превратятся в женщину; что половой член и яички отвратительны, что они исчезнут и/или что будет лучше, если их не иметь.

Исключаются:

- эгодистоническая ориентация по полу (F66.1х);

- расстройство формирования сексуальности (F66.0х);

- расстройство психосексуального развития (F66.0х);

- дисфорическая ориентация по полу (F66.1х).

F64.21 Расстройство половой идентификации в детском возрасте транссексуального типа

Исключается:

- эгодистоническая ориентация по полу (F66.1х).

F64.22 Расстройство половой идентификации в детском возрасте трансролевого типа

F64.29 Расстройство половой идентификации в детском возрасте неуточненное

Включается:

- расстройство идентификации в детском возрасте БДУ.

F64.8 Другое расстройство половой идентификации

F64.9 Расстройство половой идентификации неуточненное

Включаются:

- отклонение от поведения, свойственного данному полу, БДУ;

- расстройство половой роли БДУ.

/F65/ Расстройства сексуального предпочтения

Включаются:

- сексуальные девиации;

- парафилии.

Исключаются:

- проблемы, связанные с ориентацией по полу (F66.-).

F65.0 Фетишизм

Использование какого-либо неодушевленного предмета в качестве стимула для сексуального возбуждения и сексуального удовлетворения.

Многие фетиши являются дополнениями к человеческому телу, такие как предметы одежды или обуви. Другая часть характеризуется особым материалом, таким как резина, пластик или кожа. Фетиши могут варьировать в их значимости для индивидуума. В некоторых случаях они просто служат для повышения сексуального возбуждения, достигаемого обычным путем (например, надевая на своего партнера какую-нибудь особую одежду).

Диагностические указания:

Фетишизм может быть диагностирован лишь если фетиш является наиболее значительным источником сексуальной стимуляции или является необходимым для удовлетворительного сексуального ответа.

Фетишистские фантазии встречаются часто, но они не считаются расстройством до тех пор, пока они не приводят к ритуальным действиям, которые являются столь непреодолимыми и неприемлемыми, что препятствуют осуществлению полового акта и вызывают страдания у самого индивидуума.

Фетишизм встречается почти исключительно у мужчин.

F65.1 Фетишистский трансвестизм

Надевание одежды противоположного пола главным образом для достижения сексуального возбуждения.

Диагностические указания:

Это расстройство необходимо дифференцировать от простого фетишизма на основании того, что фетишистские предметы или одежда не только надеваются, но используются таким образом, чтобы сделать внешность субъекта похожей на внешность, свойственную противоположному полу. Обычно надевается больше одного предмета и часто полный комплект одежды, включая парик и косметику. Фетишистский трансвестизм отличается от транссексуального трансвестизма своей четкой связью с сексуальным возбуждением и сильным желанием снять одежду после достижения оргазма и снижения сексуального возбуждения. О фе-

тишистском трансвестизме обычно сообщается как о ранней фазе у

транссексуалов и, вероятно, в этих случаях он представляет собой

стадию в развитии транссексуализма.

Включается:

- трансвестистский фетишизм.

/F65.2/ Эксгибиционизм

Периодическая или постоянная наклонность к демонстрации собственных половых органов незнакомым людям (обычно лицам противоположного пола) или в общественных местах, без предложения или намерений более близкого контакта. Обычно, но не всегда, во время демонстрации имеет место половое возбуждение, которое часто сопровождается мастурбацией. Эта наклонность может проявляться только в периоды эмоционального стресса или кризиса, перемежаясь длительными периодами без подобного поведения.

F65.21 Эксгибиционизм, садистический тип

Больной максимальное удовлетворение получает видя страх (испуг) жертвы.

F65.22 Эксгибиционизм, мазохистический тип

Больной максимальное удовлетворение получает при агрессивной реакции жертвы.

F65.29 Эксгибиционизм неуточненный

Включается:

- эксгибиционизм БДУ.

F65.3 Вуайеризм

Периодическая или постоянная наклонность наблюдать за людьми, занимающимися сексом или "интимными делами", такими как раздевание. Это обычно приводит к половому возбуждению и мастурбации и осуществляется тайно от наблюдаемой особы.

F65.4 Педофилия

Сексуальное предпочтение детям обычно пребуртатного или раннего пубертатного возраста. Некоторых педофилов привлекают только девочки, других - только мальчики, а третьи интересуются детьми обоего пола.

Педофилия редко выявляется у женщин. Контакты между взрослыми и половозрелыми лицами юношеского возраста являются социально неодобряемыми, особенно если их участники одного пола, но они не обязательно связываются с педофилией. Отдельный случай, особенно если виновник сам юношеского возраста, не свидетельствует о наличии постоянной или доминирующей наклонности, необходимой для постановки диагноза. Однако, в число педофилов включены мужчины, которые, предпочитая взрослых сексуальных партнеров, из-за постоянных фрустраций при установлении соответствующих контактов, привычно обращаются к детям в качестве замены. Мужчины, которые сексуально посягают на собственных детей препубертатного возраста, иногда обращаются также к другим детям и в тех и в других случаях их поведение определяется как педофилия.

F65.5 Садомазохизм

Предпочтение сексуальной активности, включающей в себя причинение боли или унижения. Если индивидуум предпочитает быть подверженным такого рода стимуляции, это называется мазохизмом; если же он предпочитает быть ее источником - садизмом. Часто индивидуум получает сексуальное удовлетворение как от садистической, так и от мазохистской активности.

Слабые проявления садо-мазохистской стимуляции обычно применяются для усиления в остальном нормальной сексуальной активности. Эта категория может использоваться лишь в тех случаях, когда садо-мазохистская активность является наиболее значительным источником сексуальной стимуляции или необходима для сексуального удовлетворения.

Сексуальный садизм часто трудно отграничить от проявлений в сексуальных ситуациях жестокости или гнева, не связанных с половым чувством. Диагноз может легко устанавливаться там, где насилие необходимо для эротического возбуждения.

Включаются:

- мазохизм;

- садизм.

F65.6 Множественные расстройства сексуального предпочтения

Иногда у одного человека наблюдается более одного нарушения сексуального предпочтения без четкого преобладания одного из них. Наиболее часто сочетаются фетишизм, трансвестизм и садо-мазохизм.

F65.8 Другие расстройства сексуального предпочтения

Могут встречаться множество других видов нарушения сексуального предпочтения и сексуальной активности, каждое из которых встречается относительно редко. Они включают такие виды, как непристойные телефонные звонки, прикосновение к людям и трение о них в многолюдных общественных местах для сексуальной стимуляции (то есть фроттаж), сексуальные действия с животными; сдавление кровеносных сосудов или удушение для усиления полового возбуждения; отдавание предпочтения партнерам с какими-либо особыми анатомическими дефектами, например, с ампутированной конечностью.

Эротическая практика также является разнообразной и многие ее отдельные виды встречаются слишком редко, чтобы было целесообразным

использовать специальный термин для каждого из них. Глотание мочи,

пачкание испражнениями или уколы кожи или сосков могут быть частью

поведенческого репертуара при садо-мазохизме. Часто встречаются различного рода мастурбаторные ритуалы, однако крайние степени такой практики, такие как вставление предметов в прямую кишку или мочеиспускательный канал полового члена или неполное самоудушение при сексуальных контактах относятся к патологии. В данную рубрику также включена некрофилия.

Включаются:

- фроттаж (фроттаризм);

- некрофилия.

F65.9 Расстройство сексуального предпочтения неуточненное

Включается:

- парафилия БДУ;

- сексуальная девиация БДУ.

/F66/ Психологические и поведенческие расстройства,

связанные с половым (психосексуальным) развитием

и ориентацией по полу

Примечание: сама по себе ориентация по полу не рассматривается в качестве расстройства. Для регистрации вариантов сексуального развития и ориентации по полу, которые могут обусловливать проблемы для индивидуума, используются следующие пятизначные коды:

F66.x0 Гетеросексуальный тип;

F66.x1 Гомосексуальный тип;

F66.x2 Бисексуальный тип (используется только при очевидности сексуальной привлекательности обоих полов);

F66.x8 Другой тип, включая препубертатный.

F66.0х Расстройство психосексуального созревания (развития)

Пациент страдает от сомнений в собственной половой принадлежности или ориентации по полу, что приводит к тревоге или депрессии. Наиболее часто это имеет место в юношеском возрасте у лиц, которые не уверены в том, являются ли они гомосексуальными, гетеросексуальными или бисексуальными; или у лиц, которые после периода явно стабильной ориентации по полу, часто со стабильными отношениями, обнаруживают, что их ориентация по полу изменяется.

Включается:

- расстройство формирования сексуальности.

F66.1х Эгодистоническая ориентация по полу

Половая принадлежность или сексуальное предпочтение не вызывают сомнения, однако индивидуум хочет, чтобы они были другими по причине дополнительно имеющихся психологических или поведенческих расстройств и может искать лечение с целью изменить их.

Следует отметить:

Сюда же относятся случаи, при которых сексуальное предпочтение не вызывает сомнений. Однако индивидуум, не желая его изменить, готов на хирургическую и/или гормональную коррекцию собственного тела.

Исключается:

- транссексуализм (F64.0).

F66.2х Расстройство сексуальных отношений

Нарушения половой принадлежности или сексуального предпочтения вызывают трудности в формировании или обеспечении отношений с сексуальным партнером.

F66.8х Другие расстройства психосексуального развития

F66.9х Расстройство психосексуального развития неуточненное

/F68/ Другие расстройства личности

и поведения в зрелом возрасте

F68.0 Преувеличение соматической симптоматики по психологическим причинам

Соматические симптомы, соответствующие и первоначально обусловленные установленным соматическим расстройством, заболеванием или инвалидизацией, становятся преувеличенными или пролонгированными благодаря психологическому состоянию пациента. Развивается синдром направленного на привлечение внимания (гистрионного) поведения, который может включать дополнительные (и обычно неспецифические) жалобы несоматической природы. Из-за боли или сниженной трудоспособности больной обычно находится в состоянии дистресса и озабочен возможно оправданными волнениями относительно вероятности длительной или прогрессирующей инвалидизации или болевых ощущений. Мотивирующим фактором могут быть также неудовлетворенность результатами лечения или обследований или разочарование в связи с недостаточным вниманием, которое уделяется пациенту в клинических учреждениях. В некоторых случаях представляется очевидной связь мотивации с возможностью получения финансовой компенсации за несчастные случаи или травмы, но даже после успешного юридического разрешения ситуации этот синдром необязательно быстро исчезает.

Включается:

- компенсационный невроз;

- рентный невроз;

- рентные установки.

F68.1 Умышленное вызывание или симулирование симптомов или инвалидности физического или психологического

характера (поддельное нарушение)

При отсутствии установленного соматического или психического расстройства, заболевания или сниженной трудоспособности индивидуум периодически или постоянно симулирует симптомы. Физические симптомы могут включать самоповреждения в виде порезов и царапин, которые наносятся для того, чтобы вызвать кровотечение, или инъекционное введение себе токсических веществ. Имитация боли и заявления о кровотечениях могут быть столь постоянными и убедительными, что периодически выполняются обследования и операции в разных больницах и клиниках, несмотря на отрицательные результаты повторных обследований.

Мотивация к такого рода поведению почти всегда носит неясный и предположительно внутренний характер, а состояние лучше всего интерпретируется как расстройство, связанное с принятием роли больного. Лица с таким типом поведения обычно обнаруживают признаки ряда других выраженных аномалий личности и взаимоотношений.

Симуляция болезни, определяемая как преднамеренное вызывание у себя или имитация соматических или психологических симптомов или инвалидизации, в соответствии с внешними стрессами или побудительными мотивами должна кодироваться под рубрикой Z76.5 МКБ-10, а не посредством кодов из данного Класса. Наиболее частые внешние мотивации к симулятивному поведению включают уклонение от преследования за правонарушение, приобретение запрещенных препаратов, уклонение от призыва на военную службу, в том числе, связанную с опасностями, а также получение льгот, предназначенных для больных людей, таких как улучшение жилищных условий. Симуляция относительно часта в юридической практике и в среде военнослужащих, в то время как в условиях обычной гражданской жизни она встречается сравнительно реже.

Включаются:

- синдром завсегдатая больниц;

- синдром "госпитальной блохи";

- синдром Мюнхгаузена;

- кочующий больной.

Исключаются:

- синдром избитого ребенка БДУ (T74.1);

- искусственный дерматит (L98.1);

- артифициальный дерматит (L98.1);

- невротическое расчесывание кожи (L98.1);

- симуляция болезни (Z76.5);

- имитация болезни (Z76.5);

- личность, симулирующая болезнь (с очевидной мотивацией) (Z76.5);

- Мюнхгаузен по доверенности (грубое обращение с детьми) (T74.8).

F68.8 Другие уточненные расстройства личности и поведения в зрелом возрасте

Включаются:

- расстройство характера БДУ;

- нарушение характера БДУ;

- расстройство взаимоотношений БДУ.

F69 Расстройство личности и поведения в зрелом возрасте неуточненное

Этот код должен использоваться только в крайнем случае, если можно предположить наличие расстройства зрелой личности или поведения у взрослых, но отсутствует информация, позволяющая проведение его диагностики и определение специфической категории.


Умственная отсталость

F7 Умственная отсталость

Психосфера

Введение

Умственная отсталость - это состояние задержанного или неполного развития психики, которое в первую очередь характеризуется нарушением способностей, проявляющихся в период созревания и обеспечивающих общий уровень интеллектуальности, то есть когнитивных, речевых, моторных и социальных способностей. Отсталость может развиваться с любым другим психическим или соматическим расстройством или возникать без него. Однако, у умственно отсталых может наблюдаться весь диапазон психических расстройств, частота которых среди них по меньшей мере в 3-4 раза выше, чем в общей популяции. Кроме того, умственно отсталые лица чаще становятся жертвами эксплуатации и физических и сексуальных оскорблений. Адаптивное поведение нарушено всегда, но в защищенных социальных условиях, где обеспечена поддержка, это нарушение у больных с легкой степенью умственной отсталости может не иметь явного характера.

Четвертый знак используется для определения выраженности поведенческих нарушений, если они не обусловлены сопутствующим (психическим) расстройством:

F7х.0 с указанием на отсутствие или слабую выраженность нарушения поведения;

F7х.1 значительное нарушение поведения, требующее ухода и лечения;

F7х.8 другие нарушения поведения;

F7х.9 без указаний на нарушение поведения;

Если известна этиология умственной отсталости, то следует использовать дополнительный пятый знак:

F7х.х1 обусловленная предшествующей инфекцией или интоксикацией (например: пренатальные инфекции, такие как краснуха, сифилис, токсоплазмоз; постнатальные инфекции, такие как

абсцесс мозга, энцефалит; интоксикации, такие как токсикоз беременности, желтуха, свинцовое отравление);

F7х.х2 обусловленная предшествующей травмой или физическим агентом (например: механическая травма или гипоксия (асфиксия) при родах; постнатальная травма или гипоксия, когда не удается установить процесс формирования интеллектуального снижения);

F7х.х3 обусловленная фенилкетонурией;

F7х.х4 связанная с хромосомными нарушениями (например: болезнь Дауна, синдром Клайнфельтера, другие хромосомные болезни);

F7х.х5 обусловленная гипертиреозом;

F7х.х6 обусловленная гипотиреозом;

F7х.х7 связанная с недоношенностью (недоношенность без упоминания о другом патологическом состоянии);

F7х.х8 обусловленная другими уточненными причинами (например: нарушения обмена веществ, роста или питания, такие как врожденная аномалия головного мозга, краниостеноз, гипертелоризм, микроцефалия и др.);

F7х.х9 обусловленная неуточненными причинами.

Наличие умственной отсталости не исключает дополнительных диагнозов, кодирующихся в других разделах классификации.

Диагностические указания:

Интеллект не является единой характеристикой, и оценивается на основе большого числа различных более или менее специфичных навыков. Хотя у каждого человека существует общая тенденция развития всех этих навыков на сходном уровне, могут иметь место и существенные расхождения, особенно у умственно отсталых лиц. Такие люди могут обнаруживать тяжелые нарушения умственной отсталости, они могут показывать более высокую продуктивность в одной отдельной сфере (например, по простым зрительно-пространственным заданиям). Такая ситуация затрудняет диагностическую оценку умственно отсталых лиц. Определение интеллектуального уровня должно основываться на всей доступной информации, включая клинические данные, адаптивное поведение (с учетом культуральных особенностей) и продуктивность по психометрическим тестам.

Для достоверного диагноза должен устанавливаться пониженный уровень интеллектуального функционирования, приводящий к недостаточной способности адаптироваться к повседневным запросам нормального социального окружения. Сопутствующие психические или соматические расстройства оказывают большое влияние на клиническую картину и использование имеющихся навыков. Выбранная диагностическая категория должна поэтому основываться на общей оценке способностей, а не на оценке какой-либо отдельной области или одного типа навыков. Приводимые коэффициенты умственного развития должны использоваться с учетом проблем кросс-культуральной адекватности. Приведенные ниже категории представляют собой произвольное подразделение сложного континуума и не могут определяться с абсолютной точностью. Коэффициент умственного развития должен определяться по индивидуально назначаемому стандартизованному тесту, для которого установлены местные культуральные нормы, и выбранный тест должен быть адекватен уровню функционирования и дополнительным специфическим неблагоприятным для функционирования условиям, в которых находится индивидуум, например, должны учитываться нарушения экспрессивной речи, нарушения слуха, соматические факторы. Шкалы социальной зрелости и адаптации, также стандартизованные с учетом местных условий, должны по возможности заполняться на основании расспроса родителей или лиц, обеспечивающих уход за больным, которые знают способности индивидуума в повседневной жизни. При невыполнении стандартизованных процедур диагноз должен устанавливаться лишь как временный.

/F70/ Умственная отсталость легкой степени

Люди с легкой умственной отсталостью приобретают речевые навыки с некоторой задержкой, но большинство из них приобретают способности использовать речь в повседневных целях, поддерживать беседу и участвовать в клиническом расспросе. Большинство из них достигают также полной независимости в сфере ухода за собой (прием пищи, умывание, одевание,контроль за функциями кишечника и мочевого пузыря) и в практических и домашних навыках, даже если развитие происходит значительно медленнее, чем в норме. Основные затруднения обычно наблюдаются в сфере школьной успеваемости и у многих особыми проблемами являются чтение и письмо. Тем не менее, при легкой умственной отсталости значительную помощь может принести образование, предназначен-

ное для развития их навыков и проявления компенсаторных возможностей. В большинстве благоприятных случаев легкой умственной отсталости возможно трудоустройство, требующее способностей не столько к абстрактному мышлению, сколько к практической деятельности, включая неквалифицированный и полуквалифицированный ручной труд. В социокультуральных условиях, не требующих продуктивности в отвлеченно-теоретической сфере, некоторая степень легкой умственной отсталости сама по себе может и не представлять проблемы. Тем не менее, если наряду с этим отмечается заметная эмоциональная и социальная незрелость, то проявятся и последствия ограничения социальной роли, например, неспособность справляться с требованиями, связанными с брачной жизнью или воспитанием детей или затруднения в адаптации к культуральным традициям и нормам.

В целом, у лиц с легкой степенью умственной отсталости поведенческие, эмоциональные и социальные нарушения и возникающая в связи с ними потребность в терапии и поддержке гораздо больше напоминают проблемы у людей с нормальным уровнем интеллектуальности, нежели специфические проблемы у лиц с умеренной и тяжелой степенями умственной отсталости. У все большей части больных, хотя еще и не у большинства, выявляется органическая этиология умственной отсталости.

Диагностические указания:

При использовании надлежащих стандартизованных тестов по определению коэффициента умственного развития на легкую умственную отсталость указывают показатели в диапазоне 50-69. Имеется тенденция к задержке понимания и речи в разной степени, причем препятствующие развитию независимости нарушения экспрессивной речи могут сохраняться и в зрелом возрасте. Органическая этиология выявляется у меньшинства пациентов. С разной частотой встречаются сопутствующие состояния, такие как аутизм, другие расстройства развития, эпилепсия, расстройства поведения и физическая инвалидность. При наличии этих расстройств они должны кодироваться независимо от умственной отсталости.

Включаются:

- малоумие;

- легкая олигофрения;

- дебильность.

/F70.0/ Умственная отсталость легкой степени

с указанием на отсутствие или слабую выраженность

нарушения поведения

F70.01 Умственная отсталость легкой степени с указанием на отсутствие или слабую выраженность нарушения поведения,

обусловленная предшествующей инфекцией или интоксикацией

F70.02 Умственная отсталость легкой степени с указанием на отсутствие или слабую выраженность нарушения поведения,

обусловленная предшествующей травмой или физическим агентом

F70.03 Умственная отсталость легкой степени с указанием на отсутствие или слабую выраженность нарушения поведения,

обусловленная фенилкетонурией

F70.04 Умственная отсталость легкой степени с указанием на отсутствие или слабую выраженность нарушения поведения,

связанная с хромосомными нарушениями

F70.05 Умственная отсталость легкой степени с указанием на отсутствие или слабую выраженность нарушения поведения,

обусловленная гипертиреозом

F70.06 Умственная отсталость легкой степени с указанием на отсутствие или слабую выраженность нарушения поведения,

обусловленная гипотиреозом

F70.07 Умственная отсталость легкой степени с указанием на отсутствие или слабую выраженность нарушения поведения,

связанная с недоношенностью

F70.08 Умственная отсталость легкой степени с указанием на отсутствие или слабую выраженность нарушения поведения,

обусловленная другими уточненными причинами

F70.09 Умственная отсталость легкой степени с указанием на отсутствие или слабую выраженность нарушения поведения,

обусловленная неуточненными причинами

/F70.1/ Умственная отсталость легкой степени

со значительными нарушениями поведения,

требующими ухода и лечения

F70.11 Умственная отсталость легкой степени со значительными нарушениями поведения,

требующими ухода и лечения,

обусловленная предшествующей инфекцией или интоксикацией

F70.12 Умственная отсталость легкой степени со значительными нарушениями поведения,

требующими ухода и лечения,

обусловленная предшествующей травмой или физическим агентом

F70.13 Умственная отсталость легкой степени со значительными нарушениями поведения,

требующими ухода и лечения, обусловленная фенилкетонурией

F70.14 Умственная отсталость легкой степени со значительными нарушениями поведения,

требующими ухода и лечения, связанная с хромосомными нарушениями

F70.15 Умственная отсталость легкой степени со значительными нарушениями поведения,

требующими ухода и лечения,

обусловленная гипертиреозом

F70.16 Умственная отсталость легкой степени со значительными нарушениями поведения,

требующими ухода и лечения,

обусловленная гипотиреозом

F70.17 Умственная отсталость легкой степени со значительными нарушениями поведения,

требующими ухода и лечения,

связанная с недоношенностью

F70.18 Умственная отсталость легкой степени со значительными нарушениями поведения,

требующими ухода и лечения, обусловленная другими уточненными причинами

F70.19 Умственная отсталость легкой степени со значительными нарушениями поведения,

требующими ухода и лечения, обусловленная неуточненными причинами

/F70.8/ Умственная отсталость легкой степени

с другими нарушениями поведения

F70.81 Умственная отсталость легкой степени с другими нарушениями поведения,

обусловленная предшествующей инфекцией или интоксикацией

F70.82 Умственная отсталость легкой степени с другими нарушениями поведения,

обусловленная предшествующей травмой или физическим агентом

F70.83 Умственная отсталость легкой степени с другими нарушениями поведения,

обусловленная фенилкетонурией

F70.84 Умственная отсталость легкой степени с другими нарушениями поведения,

связанная с хромосомными нарушениями

F70.85 Умственная отсталость легкой степени с другими нарушениями поведения,

обусловленная гипертиреозом

F70.86 Умственная отсталость легкой степени с другими нарушениями поведения,

обусловленная гипотиреозом

F70.87 Умственная отсталость легкой степени с другими нарушениями поведения,

связанная с недоношенностью

F70.88 Умственная отсталость легкой степени с другими нарушениями поведения,

обусловленная другими уточненными причинами

F70.89 Умственная отсталость легкой степени с другими нарушениями поведения,

обусловленная неуточненными причинами

/F70.9/ Умственная отсталость легкой степени

без указаний на нарушение поведения

F70.91 Умственная отсталость легкой степени без указаний на нарушение поведения,

обусловленная предшествующей инфекцией или интоксикацией

F70.92 Умственная отсталость легкой степени без указаний на нарушение поведения,

обусловленная предшествующей травмой или физическим агентом

F70.93 Умственная отсталость легкой степени без указаний на нарушение поведения,

обусловленная фенилкетонурией

F70.94 Умственная отсталость легкой степени без указаний на нарушение поведения,

связанная с хромосомными нарушениями

F70.95 Умственная отсталость легкой степени без указаний на нарушение поведения,

обусловленная гипертиреозом

F70.96 Умственная отсталость легкой степени без указаний на нарушение поведения,

обусловленная гипотиреозом

F70.97 Умственная отсталость легкой степени без указаний на нарушение поведения,

связанная с недоношенностью

F70.98 Умственная отсталость легкой степени без указаний на нарушение поведения,

обусловленная другими уточненными причинами

F70.99 Умственная отсталость легкой степени без указаний на нарушение поведения,

обусловленная неуточненными причинами

/F71/ Умственная отсталость умеренная

У лиц этой категории медленно развиваются понимание и использование речи, а окончательное развитие в этой области ограничено. Отстает и развитие навыков самообслуживания и моторики, некоторые пациенты нуждаются в надзоре на протяжении всей жизни. Ограничены школьные успехи, но часть пациентов осваивает основные навыки, необходимые для чтения, письма и счета. Образовательные программы могут дать им возможности для развития своего ограниченного потенциала и приобретения некоторых базисных навыков; такие программы соответствуют замедленному характеру обучения с небольшим объемом усваиваемого материала. В зрелом возрасте лица с умеренной умственной отсталостью обычно способны к простой практической работе при тщательном построении заданий и обеспечении квалифицированного надзора. Совер-

шенно независимое проживание достигается редко. Тем не менее, такие

люди в общем полностью мобильны и физически активны и большинство из

них обнаруживают признаки социального развития, что заключается в

способности к установлению контактов, общению с другими людьми и

участию в элементарных социальных занятиях.

Диагностические указания:

Коэффициент умственного развития обычно находится в диапазоне от 35 до 49. Для этой группы характерны расхождения в профилях тестирования способностей, когда у некоторых лиц достигаются высокие уровни по тестам на оценку зрительно-пространственных навыков по сравнению с результатами заданий, зависящих от развития речи, а в других случаях значительная неуклюжесть сочетается с радостью от социального взаимодействия и простой беседы. Уровни развития речи варьируют: одни пациенты могут принимать участие в простых беседах, а другие обладают речевым запасом, достаточным лишь для сообщения о своих основных потребностях. Некоторые пациенты никогда не овладевают использованием речи, хотя и могут понимать простые инструкции и обучаться мануальным знакам, позволяющим в некоторой степени компенсировать недостаточность их речи. У большинства больных с умеренной умственной отсталостью может быть выявлена органическая этиология. В явном меньшинстве случаев имеют место детский аутизм и другие общие расстройства развития, оказывающие большое влияние на клиническую картину и необходимые реабилитационные мероприятия. Часты эпилепсия, а также неврологические и соматические нарушения, хотя большинство пациентов с умеренной умственной отсталостью способны ходить без посторонней помощи. Иногда возможно установить другие психиатрические диагнозы, но ограниченность речевого развития делает диагностику затруднительной и зависимой от информации, получаемой от тех, кто знаком с пациентом. Любое из подобных сопутствующих расстройств должно регистрироваться под самостоятельным кодом.

Включаются:

- нерезко выраженная имбецильность;

- умеренная олигофрения.

/F71.0/ Умственная отсталость умеренная

с указанием на отсутствие или слабую выраженность

нарушения поведения

F71.01 Умственная отсталость умеренная с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная предшествующей инфекцией или интоксикацией

F71.02 Умственная отсталость умеренная с указанием

на отсутствие или слабую выраженность нарушения поведения, обусловленная предшествующей травмой или физическим агентом

F71.03 Умственная отсталость умеренная с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная фенилкетонурией

F71.04 Умственная отсталость умеренная с указанием

на отсутствие или слабую выраженность нарушения поведения,

связанная с хромосомными нарушениями

F71.05 Умственная отсталость умеренная с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная гипертиреозом

F71.06 Умственная отсталость умеренная с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная гипотиреозом

F71.07 Умственная отсталость умеренная с указанием

на отсутствие или слабую выраженность нарушения поведения,

связанная с недоношенностью

F71.08 Умственная отсталость умеренная с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная другими уточненными причинами

F71.09 Умственная отсталость умеренная с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная неуточненными причинами

/F71.1/ Умственная отсталость умеренная

со значительными нарушениями поведения,

требующими ухода и лечения

F71.11 Умственная отсталость умеренная

со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная предшествующей инфекцией или интоксикацией

F71.12 Умственная отсталость умеренная

со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная предшествующей травмой или физическим агентом

F71.13 Умственная отсталость умеренная

со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная фенилкетонурией

F71.14 Умственная отсталость умеренная

со значительными нарушениями поведения, требующими ухода и лечения,

связанная с хромосомными нарушениями

F71.15 Умственная отсталость умеренная

со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная гипертиреозом

F71.16 Умственная отсталость умеренная

со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная гипотиреозом

F71.17 Умственная отсталость умеренная

со значительными нарушениями поведения, требующими ухода и лечения,

связанная с недоношенностью

F71.18 Умственная отсталость умеренная

со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная другими уточненными причинами

F71.19 Умственная отсталость умеренная

со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная неуточненными причинами

/F71.8/ Умственная отсталость умеренная

с другими нарушениями поведения

F71.81 Умственная отсталость умеренная с другими нарушениями поведения,

обусловленная предшествующей инфекцией или интоксикацией

F71.82 Умственная отсталость умеренная с другими нарушениями поведения,

обусловленная предшествующей травмой или физическим агентом

F71.83 Умственная отсталость умеренная с другими нарушениями поведения,

обусловленная фенилкетонурией

F71.84 Умственная отсталость умеренная с другими нарушениями поведения,

связанная с хромосомными нарушениями

F71.85 Умственная отсталость умеренная с другими нарушениями поведения,

обусловленная гипертиреозом

F71.86 Умственная отсталость умеренная с другими нарушениями поведения,

обусловленная гипотиреозом

F71.87 Умственная отсталость умеренная с другими нарушениями поведения,

связанная с недоношенностью

F71.88 Умственная отсталость умеренная с другими нарушениями поведения,

обусловленная другими уточненными причинами

F71.89 Умственная отсталость умеренная с другими нарушениями поведения,

обусловленная неуточненными причинами

/F71.9/ Умственная отсталость умеренная

без указаний на нарушение поведения

F71.91 Умственная отсталость умеренная без указаний на нарушение поведения,

обусловленная предшествующей инфекцией или интоксикацией

F71.92 Умственная отсталость умеренная без указаний на нарушение поведения,

обусловленная предшествующей травмой или физическим агентом

F71.93 Умственная отсталость умеренная без указаний на нарушение поведения,

обусловленная фенилкетонурией

F71.94 Умственная отсталость умеренная без указаний на нарушение поведения, связанная с хромосомными нарушениями

F71.95 Умственная отсталость умеренная без указаний на нарушение поведения,

обусловленная гипертиреозом

F71.96 Умственная отсталость умеренная без указаний на нарушение поведения,

обусловленная гипотиреозом

F71.97 Умственная отсталость умеренная без указаний на нарушение поведения,

связанная с недоношенностью

F71.98 Умственная отсталость умеренная без указаний на нарушение поведения,

обусловленная другими уточненными причинами

F71.99 Умственная отсталость умеренная без указаний на нарушение поведения,

обусловленная неуточненными причинами

/F72/ Умственная отсталость тяжелая

По клинической картине, наличию органической этиологии и сопутствующих расстройств эта категория во многом сходна с категорией умеренной умственной отсталости. Нижние уровни функционирования, отмеченные в F71.-, наиболее характерны и для этой группы пациентов. У большинства больных здесь наблюдается выраженная степень моторного нарушения или другие сопутствующие дефекты, указывающие на наличие клинически значимого повреждения или аномального развития центральной нервной системы.

Диагностические указания:

Коэффициент умственного развития обычно находится в пределах от 20 до 34.

Включаются:

- резко выраженная имбецильность;

- тяжелая олигофрения.

/F72.0/ Умственная отсталость тяжелая

с указанием на отсутствие или слабую выраженность

нарушения поведения

F72.01 Умственная отсталость тяжелая с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная предшествующей инфекцией или интоксикацией

F72.02 Умственная отсталость тяжелая с указанием

на отсутствие или слабую выраженность нарушения поведения, обусловленная предшествующей травмой или физическим агентом

F72.03 Умственная отсталость тяжелая с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная фенилкетонурией

F72.04 Умственная отсталость тяжелая с указанием

на отсутствие или слабую выраженность нарушения поведения,

связанная с хромосомными нарушениями

F72.05 Умственная отсталость тяжелая с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная гипертиреозом

F72.06 Умственная отсталость тяжелая с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная гипотиреозом

F72.07 Умственная отсталость тяжелая с указанием

на отсутствие или слабую выраженность нарушения поведения,

связанная с недоношенностью

F72.08 Умственная отсталость тяжелая с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная другими уточненными причинами

F72.09 Умственная отсталость тяжелая с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная неуточненными причинами

/F72.1/ Умственная отсталость тяжелая

со значительными нарушениями поведения,

требующими ухода и лечения

F72.11 Умственная отсталость тяжелая со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная предшествующей инфекцией или интоксикацией

F72.12 Умственная отсталость тяжелая со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная предшествующей травмой или физическим агентом

F72.13 Умственная отсталость тяжелая со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная фенилкетонурией

F72.14 Умственная отсталость тяжелая со значительными нарушениями поведения, требующими ухода и лечения,

связанная с хромосомными нарушениями

F72.15 Умственная отсталость тяжелая со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная гипертиреозом

F72.16 Умственная отсталость тяжелая со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная гипотиреозом

F72.17 Умственная отсталость тяжелая со значительными нарушениями поведения, требующими ухода и лечения,

связанная с недоношенностью

F72.18 Умственная отсталость тяжелая со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная другими уточненными причинами

F72.19 Умственная отсталость тяжелая со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная неуточненными причинами

/F72.8/ Умственная отсталость тяжелая

с другими нарушениями поведения

F72.81 Умственная отсталость тяжелая с другими нарушениями поведения,

обусловленная предшествующей инфекцией или интоксикацией

F72.82 Умственная отсталость тяжелая с другими нарушениями поведения,

обусловленная предшествующей травмой или физическим агентом

F72.83 Умственная отсталость тяжелая с другими нарушениями поведения,

обусловленная фенилкетонурией

F72.84 Умственная отсталость тяжелая с другими нарушениями поведения,

связанная с хромосомными нарушениями

F72.85 Умственная отсталость тяжелая с другими нарушениями поведения,

обусловленная гипертиреозом

F72.86 Умственная отсталость тяжелая с другими нарушениями поведения,

обусловленная гипотиреозом

F72.87 Умственная отсталость тяжелая с другими нарушениями поведения,

связанная с недоношенностью

F72.88 Умственная отсталость тяжелая с другими нарушениями поведения,

обусловленная другими уточненными причинами

F72.89 Умственная отсталость тяжелая с другими нарушениями поведения,

обусловленная неуточненными причинами

/F72.9/ Умственная отсталость тяжелая

без указаний на нарушение поведения

F72.91 Умственная отсталость тяжелая без указаний на нарушение поведения,

обусловленная предшествующей инфекцией или интоксикацией

F72.92 Умственная отсталость тяжелая без указаний на нарушение поведения,

обусловленная предшествующей травмой или физическим агентом

F72.93 Умственная отсталость тяжелая без указаний на нарушение поведения,

обусловленная фенилкетонурией

F72.94 Умственная отсталость тяжелая без указаний на нарушение поведения, связанная с хромосомными нарушениями

F72.95 Умственная отсталость тяжелая без указаний на нарушение поведения,

обусловленная гипертиреозом

F72.96 Умственная отсталость тяжелая без указаний на нарушение поведения,

обусловленная гипотиреозом

F72.97 Умственная отсталость тяжелая без указаний на нарушение поведения,

связанная с недоношенностью

F72.98 Умственная отсталость тяжелая без указаний на нарушение поведения,

обусловленная другими уточненными причинами

F72.99 Умственная отсталость тяжелая без указаний на нарушение поведения,

обусловленная неуточненными причинами

/F73/ Умственная отсталость глубокая

У больных коэффициент умственного развития ниже 20, что означает, что они весьма ограничены в способностях к пониманию или выполнению требований или инструкций. Большинство таких больных неподвижны или резко ограничены в подвижности, страдают недержанием мочи и кала и с ними возможны лишь самые рудиментарные формы невербальной коммуникации. Они неспособны или малоспособны заботиться о своих основных потребностях и нуждаются в постоянной помощи и надзоре.

Диагностические указания:

Коэффициент умственного развития ниже 20. Понимание и использование речи ограничивается в лучшем случае выполнением основных ко-

манд и выражением элементарных просьб. Могут приобретаться наиболее

базисные и простые зрительно-пространственные навыки и при адекватном надзоре и руководстве больные могут принимать участие в домашних и практических делах. В большинстве случаев устанавливается органическая этиология. Часты оказывающие влияние на подвижность тяжелые неврологические и другие соматические нарушения, такие как эпилепсия, а также расстройства зрения и слуха. Особенно часты общие расстройства развития в наиболее тяжелых формах, в частности атипичный аутизм. Эти расстройства более характерны для неподвижных больных.

Включаются:

- идиотия;

- глубокая олигофрения.

/F73.0/ Умственная отсталость глубокая с указанием

на отсутствие или слабую выраженность нарушения поведения

F73.01 Умственная отсталость глубокая с указанием

на отсутствие или слабую выраженность нарушения поведения, обусловленная предшествующей инфекцией или интоксикацией

F73.02 Умственная отсталость глубокая с указанием

на отсутствие или слабую выраженность нарушения поведения, обусловленная предшествующей травмой или физическим агентом

F73.03 Умственная отсталость глубокая с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная фенилкетонурией

F73.04 Умственная отсталость глубокая с указанием

на отсутствие или слабую выраженность нарушения поведения,

связанная с хромосомными нарушениями

F73.05 Умственная отсталость глубокая с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная гипертиреозом

F73.06 Умственная отсталость глубокая с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная гипотиреозом

F73.07 Умственная отсталость глубокая с указанием

на отсутствие или слабую выраженность нарушения поведения,

связанная с недоношенностью

F73.08 Умственная отсталость глубокая с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная другими уточненными причинами

F73.09 Умственная отсталость глубокая с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная неуточненными причинами

/F73.1/ Умственная отсталость глубокая

со значительными нарушениями поведения,

требующими ухода и лечения

F73.11 Умственная отсталость глубокая со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная предшествующей инфекцией или интоксикацией

F73.12 Умственная отсталость глубокая со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная предшествующей травмой или физическим агентом

F73.13 Умственная отсталость глубокая со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная фенилкетонурией

F73.14 Умственная отсталость глубокая со значительными нарушениями поведения, требующими ухода и лечения,

связанная с хромосомными нарушениями

F73.15 Умственная отсталость глубокая со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная гипертиреозом

F73.16 Умственная отсталость глубокая со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная гипотиреозом

F73.17 Умственная отсталость глубокая со значительными нарушениями поведения, требующими ухода и лечения,

связанная с недоношенностью

F73.18 Умственная отсталость глубокая со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная другими уточненными причинами

F73.19 Умственная отсталость глубокая со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная неуточненными причинами

/F73.8/ Умственная отсталость глубокая

с другими нарушениями поведения

F73.81 Умственная отсталость глубокая с другими нарушениями поведения,

обусловленная предшествующей инфекцией или интоксикацией

F73.82 Умственная отсталость глубокая с другими нарушениями поведения,

обусловленная предшествующей травмой или физическим агентом

F73.83 Умственная отсталость глубокая с другими нарушениями поведения,

обусловленная фенилкетонурией

F73.84 Умственная отсталость глубокая с другими нарушениями поведения,

связанная с хромосомными нарушениями

F73.85 Умственная отсталость глубокая с другими нарушениями поведения,

обусловленная гипертиреозом

F73.86 Умственная отсталость глубокая с другими нарушениями поведения,

обусловленная гипотиреозом

F73.87 Умственная отсталость глубокая с другими нарушениями поведения,

связанная с недоношенностью

F73.88 Умственная отсталость глубокая с другими нарушениями поведения,

обусловленная другими уточненными причинами

F73.89 Умственная отсталость глубокая с другими нарушениями поведения,

обусловленная неуточненными причинами

/F73.9/ Умственная отсталость глубокая

без указаний на нарушение поведения

F73.91 Умственная отсталость глубокая без указаний на нарушение поведения,

обусловленная предшествующей инфекцией или интоксикацией

F73.92 Умственная отсталость глубокая без указаний на нарушение поведения,

обусловленная предшествующей травмой или физическим агентом

F73.93 Умственная отсталость глубокая без указаний на нарушение поведения,

обусловленная фенилкетонурией

F73.94 Умственная отсталость глубокая без указаний на нарушение поведения, связанная с хромосомными нарушениями

F73.95 Умственная отсталость глубокая без указаний на нарушение поведения,

обусловленная гипертиреозом

F73.96 Умственная отсталость глубокая без указаний на нарушение поведения,

обусловленная гипотиреозом

F73.97 Умственная отсталость глубокая без указаний на нарушение поведения,

связанная с недоношенностью

F73.98 Умственная отсталость глубокая без указаний на нарушение поведения,

обусловленная другими уточненными причинами

F73.99 Умственная отсталость глубокая без указаний на нарушение поведения,

обусловленная неуточненными причинами

/F78/ Другие формы умственной отсталости

Эта категория должна использоваться только в тех случаях, когда оценка степени интеллектуального снижения посредством обычных процедур затруднена или невозможна из-за сопутствующих сенсорных или соматических нарушений, например, слепоты, глухо-немоты и при тяжелых поведенческих расстройствах или соматической инвалидизации.

/F78.0/ Другие формы умственной отсталости

с указанием на отсутствие или слабую выраженность

нарушения поведения

F78.01 Другие формы умственной отсталости с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленные предшествующей инфекцией или интоксикацией

F78.02 Другие формы умственной отсталости с указанием

на отсутствие или слабую выраженность нарушения поведения, обусловленные предшествующей травмой или физическим агентом

F78.03 Другие формы умственной отсталости с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленные фенилкетонурией

F78.04 Другие формы умственной отсталости с указанием

на отсутствие или слабую выраженность нарушения поведения,

связанные с хромосомными нарушениями

F78.05 Другие формы умственной отсталости с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленные гипертиреозом

F78.06 Другие формы умственной отсталости с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленные гипотиреозом

F78.07 Другие формы умственной отсталости с указанием

на отсутствие или слабую выраженность нарушения поведения,

связанные с недоношенностью

F78.08 Другие формы умственной отсталости с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленные другими уточненными причинами

F78.09 Другие формы умственной отсталости с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленные неуточненными причинами

/F78.1/ Другие формы умственной отсталости

со значительными нарушениями поведения,

требующими ухода и лечения

F78.11 Другие формы умственной отсталости со значительными нарушениями поведения, требующими ухода и лечения,

обусловленные предшествующей инфекцией или интоксикацией

F78.12 Другие формы умственной отсталости со значительными нарушениями поведения, требующими ухода и лечения,

обусловленные предшествующей травмой или физическим агентом

F78.13 Другие формы умственной отсталости со значительными нарушениями поведения, требующими ухода и лечения,

обусловленные фенилкетонурией

F78.14 Другие формы умственной отсталости со значительными нарушениями поведения, требующими ухода и лечения,

связанные с хромосомными нарушениями

F78.15 Другие формы умственной отсталости со значительными нарушениями поведения, требующими ухода и лечения,

обусловленные гипертиреозом

F78.16 Другие формы умственной отсталости со значительными нарушениями поведения, требующими ухода и лечения,

обусловленные гипотиреозом

F78.17 Другие формы умственной отсталости со значительными нарушениями поведения, требующими ухода и лечения,

связанные с недоношенностью

F78.18 Другие формы умственной отсталости со значительными нарушениями поведения, требующими ухода и лечения,

обусловленные другими уточненными причинами

F78.19 Другие формы умственной отсталости со значительными нарушениями поведения, требующими ухода и лечения,

обусловленные неуточненными причинами

/F78.8/ Другие формы умственной отсталости

с другими нарушениями поведения

F78.81 Другие формы умственной отсталости с другими нарушениями поведения,

обусловленные предшествующей инфекцией или интоксикацией

F78.82 Другие формы умственной отсталости с другими нарушениями поведения,

обусловленные предшествующей травмой или физическим агентом

F78.83 Другие формы умственной отсталости с другими нарушениями поведения,

обусловленные фенилкетонурией

F78.84 Другие формы умственной отсталости с другими нарушениями поведения,

связанные с хромосомными нарушениями

F78.85 Другие формы умственной отсталости с другими нарушениями поведения,

обусловленные гипертиреозом

F78.86 Другие формы умственной отсталости с другими нарушениями поведения,

обусловленные гипотиреозом

F78.87 Другие формы умственной отсталости с другими нарушениями поведения,

связанные с недоношенностью

F78.88 Другие формы умственной отсталости с другими нарушениями поведения,

обусловленные другими уточненными причинами

F78.89 Другие формы умственной отсталости с другими нарушениями поведения,

обусловленные неуточненными причинами

/F78.9/ Другие формы умственной отсталости

без указаний на нарушение поведения

F78.91 Другие формы умственной отсталости без указаний на нарушение поведения,

обусловленные предшествующей инфекцией или интоксикацией

F78.92 Другие формы умственной отсталости без указаний на нарушение поведения,

обусловленные предшествующей травмой или физическим агентом

F78.93 Другие формы умственной отсталости без указаний на нарушение поведения,

обусловленные фенилкетонурией

F78.94 Другие формы умственной отсталости без указаний на нарушение поведения, связанные с хромосомными нарушениями

F78.95 Другие формы умственной отсталости без указаний на нарушение поведения,

обусловленные гипертиреозом

F78.96 Другие формы умственной отсталости без указаний на нарушение поведения,

обусловленные гипотиреозом

F78.97 Другие формы умственной отсталости без указаний на нарушение поведения,

связанные с недоношенностью

F78.98 Другие формы умственной отсталости без указаний на нарушение поведения,

обусловленные другими уточненными причинами

F78.99 Другие формы умственной отсталости без указаний на нарушение поведения,

обусловленные неуточненными причинами

/F79/ Умственная отсталость неуточненная

Умственная отсталость устанавливается при отсутствии достаточной информации по отнесению больного к одной из вышеназванных категорий.

Следует отметить:

Эта рубрика используется также и в том случае, если возраст ребенка не позволяет точно установить степень умственной отсталости.

Включаются:

- умственная недостаточность БДУ;

- умственная дефицитарность БДУ;

- олигофрения БДУ.

/F79.0/ Умственная отсталость неуточненная

с указанием на отсутствие или слабую выраженность

нарушения поведения

F79.01 Умственная отсталость неуточненная с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная предшествующей инфекцией или интоксикацией

F79.02 Умственная отсталость неуточненная с указанием

на отсутствие или слабую выраженность нарушения поведения, обусловленная предшествующей травмой или физическим агентом

F79.03 Умственная отсталость неуточненная с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная фенилкетонурией

F79.04 Умственная отсталость неуточненная с указанием на отсутствие или слабую выраженность нарушения поведения,

связанная с хромосомными нарушениями

F79.05 Умственная отсталость неуточненная с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная гипертиреозом

F79.06 Умственная отсталость неуточненная с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная гипотиреозом

F79.07 Умственная отсталость неуточненная с указанием

на отсутствие или слабую выраженность нарушения поведения,

связанная с недоношенностью

F79.08 Умственная отсталость неуточненная с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная другими уточненными причинами

F79.09 Умственная отсталость неуточненная с указанием на отсутствие или слабую выраженность нарушения поведения,

обусловленная неуточненными причинами

/F79.1/ Умственная отсталость неуточненная

со значительными нарушениями поведения,

требующими ухода и лечения

F79.11 Умственная отсталость неуточненная со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная предшествующей инфекцией или интоксикацией

F79.12 Умственная отсталость неуточненная со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная предшествующей травмой или физическим агентом

F79.13 Умственная отсталость неуточненная со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная фенилкетонурией

F79.14 Умственная отсталость неуточненная со значительными нарушениями поведения, требующими ухода и лечения,

связанная с хромосомными нарушениями

F79.15 Умственная отсталость неуточненная со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная гипертиреозом

F79.16 Умственная отсталость неуточненная со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная гипотиреозом

F79.17 Умственная отсталость неуточненная со значительными нарушениями поведения, требующими ухода и лечения,

связанная с недоношенностью

F79.18 Умственная отсталость неуточненная со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная другими уточненными причинами

F79.19 Умственная отсталость неуточненная со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная неуточненными причинами

/F79.8/ Умственная отсталость неуточненная

с другими нарушениями поведения

F79.81 Умственная отсталость неуточненная с другими нарушениями поведения,

обусловленная предшествующей инфекцией или интоксикацией

F79.82 Умственная отсталость неуточненная с другими нарушениями поведения,

обусловленная предшествующей травмой или физическим агентом

F79.83 Умственная отсталость неуточненная с другими нарушениями поведения,

обусловленная фенилкетонурией

F79.84 Умственная отсталость неуточненная с другими нарушениями поведения,

связанная с хромосомными нарушениями

F79.85 Умственная отсталость неуточненная с другими нарушениями поведения,

обусловленная гипертиреозом

F79.86 Умственная отсталость неуточненная с другими нарушениями поведения,

обусловленная гипотиреозом

F79.87 Умственная отсталость неуточненная с другими нарушениями поведения,

связанная с недоношенностью

F79.88 Умственная отсталость неуточненная с другими нарушениями поведения,

обусловленная другими уточненными причинами

F79.89 Умственная отсталость неуточненная с другими нарушениями поведения,

обусловленная неуточненными причинами

/F79.9/ Умственная отсталость неуточненная

без указаний на нарушение поведения

F79.91 Умственная отсталость неуточненная без указаний на нарушение поведения,

обусловленная предшествующей инфекцией или интоксикацией

F79.92 Умственная отсталость неуточненная без указаний на нарушение поведения,

обусловленная предшествующей травмой или физическим агентом

F79.93 Умственная отсталость неуточненная без указаний на нарушение поведения,

обусловленная фенилкетонурией

F79.94 Умственная отсталость неуточненная без указаний на нарушение поведения, связанная с хромосомными нарушениями

F79.95 Умственная отсталость неуточненная без указаний на нарушение поведения,

обусловленная гипертиреозом

F79.96 Умственная отсталость неуточненная без указаний на нарушение поведения,

обусловленная гипотиреозом

F79.97 Умственная отсталость неуточненная без указаний на нарушение поведения,

связанная с недоношенностью

F79.98 Умственная отсталость неуточненная без указаний на нарушение поведения,

обусловленная другими уточненными причинами

F79.99 Умственная отсталость неуточненная без указаний на нарушение поведения,

обусловленная неуточненными причинами


Расстройства психологического (психического) развития

F8 Расстройства психологического (психического) развития

Психосфера

Введение

Умственная отсталость - это состояние задержанного или неполного развития психики, которое в первую очередь характеризуется нарушением способностей, проявляющихся в период созревания и обеспечивающих общий уровень интеллектуальности, то есть когнитивных, речевых, моторных и социальных способностей. Отсталость может развиваться с любым другим психическим или соматическим расстройством или возникать без него. Однако, у умственно отсталых может наблюдаться весь диапазон психических расстройств, частота которых среди них по меньшей мере в 3-4 раза выше, чем в общей популяции. Кроме того, умственно отсталые лица чаще становятся жертвами эксплуатации и физических и сексуальных оскорблений. Адаптивное поведение нарушено всегда, но в защищенных социальных условиях, где обеспечена поддержка, это нарушение у больных с легкой степенью умственной отсталости может не иметь явного характера.

Четвертый знак используется для определения выраженности поведенческих нарушений, если они не обусловлены сопутствующим (психическим) расстройством:

F7х.0 с указанием на отсутствие или слабую выраженность нарушения поведения;

F7х.1 значительное нарушение поведения, требующее ухода и лечения;

F7х.8 другие нарушения поведения;

F7х.9 без указаний на нарушение поведения;

Если известна этиология умственной отсталости, то следует использовать дополнительный пятый знак:

F7х.х1 обусловленная предшествующей инфекцией или интоксикацией (например: пренатальные инфекции, такие как краснуха, сифилис, токсоплазмоз; постнатальные инфекции, такие как

абсцесс мозга, энцефалит; интоксикации, такие как токсикоз беременности, желтуха, свинцовое отравление);

F7х.х2 обусловленная предшествующей травмой или физическим агентом (например: механическая травма или гипоксия (асфиксия) при родах; постнатальная травма или гипоксия, когда не удается установить процесс формирования интеллектуального снижения);

F7х.х3 обусловленная фенилкетонурией;

F7х.х4 связанная с хромосомными нарушениями (например: болезнь Дауна, синдром Клайнфельтера, другие хромосомные болезни);

F7х.х5 обусловленная гипертиреозом;

F7х.х6 обусловленная гипотиреозом;

F7х.х7 связанная с недоношенностью (недоношенность без упоминания о другом патологическом состоянии);

F7х.х8 обусловленная другими уточненными причинами (например: нарушения обмена веществ, роста или питания, такие как врожденная аномалия головного мозга, краниостеноз, гипертелоризм, микроцефалия и др.);

F7х.х9 обусловленная неуточненными причинами.

Наличие умственной отсталости не исключает дополнительных диагнозов, кодирующихся в других разделах классификации.

Диагностические указания:

Интеллект не является единой характеристикой, и оценивается на основе большого числа различных более или менее специфичных навыков. Хотя у каждого человека существует общая тенденция развития всех этих навыков на сходном уровне, могут иметь место и существенные расхождения, особенно у умственно отсталых лиц. Такие люди могут обнаруживать тяжелые нарушения умственной отсталости, они могут показывать более высокую продуктивность в одной отдельной сфере (например, по простым зрительно-пространственным заданиям). Такая ситуация затрудняет диагностическую оценку умственно отсталых лиц. Определение интеллектуального уровня должно основываться на всей доступной информации, включая клинические данные, адаптивное поведение (с учетом культуральных особенностей) и продуктивность по психометрическим тестам.

Для достоверного диагноза должен устанавливаться пониженный уровень интеллектуального функционирования, приводящий к недостаточной способности адаптироваться к повседневным запросам нормального социального окружения. Сопутствующие психические или соматические расстройства оказывают большое влияние на клиническую картину и использование имеющихся навыков. Выбранная диагностическая категория должна поэтому основываться на общей оценке способностей, а не на оценке какой-либо отдельной области или одного типа навыков. Приводимые коэффициенты умственного развития должны использоваться с учетом проблем кросс-культуральной адекватности. Приведенные ниже категории представляют собой произвольное подразделение сложного континуума и не могут определяться с абсолютной точностью. Коэффициент умственного развития должен определяться по индивидуально назначаемому стандартизованному тесту, для которого установлены местные культуральные нормы, и выбранный тест должен быть адекватен уровню функционирования и дополнительным специфическим неблагоприятным для функционирования условиям, в которых находится индивидуум, например, должны учитываться нарушения экспрессивной речи, нарушения слуха, соматические факторы. Шкалы социальной зрелости и адаптации, также стандартизованные с учетом местных условий, должны по возможности заполняться на основании расспроса родителей или лиц, обеспечивающих уход за больным, которые знают способности индивидуума в повседневной жизни. При невыполнении стандартизованных процедур диагноз должен устанавливаться лишь как временный.

/F70/ Умственная отсталость легкой степени

Люди с легкой умственной отсталостью приобретают речевые навыки с некоторой задержкой, но большинство из них приобретают способности использовать речь в повседневных целях, поддерживать беседу и участвовать в клиническом расспросе. Большинство из них достигают также полной независимости в сфере ухода за собой (прием пищи, умывание, одевание,контроль за функциями кишечника и мочевого пузыря) и в практических и домашних навыках, даже если развитие происходит значительно медленнее, чем в норме. Основные затруднения обычно наблюдаются в сфере школьной успеваемости и у многих особыми проблемами являются чтение и письмо. Тем не менее, при легкой умственной отсталости значительную помощь может принести образование, предназначен-

ное для развития их навыков и проявления компенсаторных возможностей. В большинстве благоприятных случаев легкой умственной отсталости возможно трудоустройство, требующее способностей не столько к абстрактному мышлению, сколько к практической деятельности, включая неквалифицированный и полуквалифицированный ручной труд. В социокультуральных условиях, не требующих продуктивности в отвлеченно-теоретической сфере, некоторая степень легкой умственной отсталости сама по себе может и не представлять проблемы. Тем не менее, если наряду с этим отмечается заметная эмоциональная и социальная незрелость, то проявятся и последствия ограничения социальной роли, например, неспособность справляться с требованиями, связанными с брачной жизнью или воспитанием детей или затруднения в адаптации к культуральным традициям и нормам.

В целом, у лиц с легкой степенью умственной отсталости поведенческие, эмоциональные и социальные нарушения и возникающая в связи с ними потребность в терапии и поддержке гораздо больше напоминают проблемы у людей с нормальным уровнем интеллектуальности, нежели специфические проблемы у лиц с умеренной и тяжелой степенями умственной отсталости. У все большей части больных, хотя еще и не у большинства, выявляется органическая этиология умственной отсталости.

Диагностические указания:

При использовании надлежащих стандартизованных тестов по определению коэффициента умственного развития на легкую умственную отсталость указывают показатели в диапазоне 50-69. Имеется тенденция к задержке понимания и речи в разной степени, причем препятствующие развитию независимости нарушения экспрессивной речи могут сохраняться и в зрелом возрасте. Органическая этиология выявляется у меньшинства пациентов. С разной частотой встречаются сопутствующие состояния, такие как аутизм, другие расстройства развития, эпилепсия, расстройства поведения и физическая инвалидность. При наличии этих расстройств они должны кодироваться независимо от умственной отсталости.

Включаются:

- малоумие;

- легкая олигофрения;

- дебильность.

/F70.0/ Умственная отсталость легкой степени

с указанием на отсутствие или слабую выраженность

нарушения поведения

F70.01 Умственная отсталость легкой степени с указанием на отсутствие или слабую выраженность нарушения поведения,

обусловленная предшествующей инфекцией или интоксикацией

F70.02 Умственная отсталость легкой степени с указанием на отсутствие или слабую выраженность нарушения поведения,

обусловленная предшествующей травмой или физическим агентом

F70.03 Умственная отсталость легкой степени с указанием на отсутствие или слабую выраженность нарушения поведения,

обусловленная фенилкетонурией

F70.04 Умственная отсталость легкой степени с указанием на отсутствие или слабую выраженность нарушения поведения,

связанная с хромосомными нарушениями

F70.05 Умственная отсталость легкой степени с указанием на отсутствие или слабую выраженность нарушения поведения,

обусловленная гипертиреозом

F70.06 Умственная отсталость легкой степени с указанием на отсутствие или слабую выраженность нарушения поведения,

обусловленная гипотиреозом

F70.07 Умственная отсталость легкой степени с указанием на отсутствие или слабую выраженность нарушения поведения,

связанная с недоношенностью

F70.08 Умственная отсталость легкой степени с указанием на отсутствие или слабую выраженность нарушения поведения,

обусловленная другими уточненными причинами

F70.09 Умственная отсталость легкой степени с указанием на отсутствие или слабую выраженность нарушения поведения,

обусловленная неуточненными причинами

/F70.1/ Умственная отсталость легкой степени

со значительными нарушениями поведения,

требующими ухода и лечения

F70.11 Умственная отсталость легкой степени со значительными нарушениями поведения,

требующими ухода и лечения,

обусловленная предшествующей инфекцией или интоксикацией

F70.12 Умственная отсталость легкой степени со значительными нарушениями поведения,

требующими ухода и лечения,

обусловленная предшествующей травмой или физическим агентом

F70.13 Умственная отсталость легкой степени со значительными нарушениями поведения,

требующими ухода и лечения, обусловленная фенилкетонурией

F70.14 Умственная отсталость легкой степени со значительными нарушениями поведения,

требующими ухода и лечения, связанная с хромосомными нарушениями

F70.15 Умственная отсталость легкой степени со значительными нарушениями поведения,

требующими ухода и лечения,

обусловленная гипертиреозом

F70.16 Умственная отсталость легкой степени со значительными нарушениями поведения,

требующими ухода и лечения,

обусловленная гипотиреозом

F70.17 Умственная отсталость легкой степени со значительными нарушениями поведения,

требующими ухода и лечения,

связанная с недоношенностью

F70.18 Умственная отсталость легкой степени со значительными нарушениями поведения,

требующими ухода и лечения, обусловленная другими уточненными причинами

F70.19 Умственная отсталость легкой степени со значительными нарушениями поведения,

требующими ухода и лечения, обусловленная неуточненными причинами

/F70.8/ Умственная отсталость легкой степени

с другими нарушениями поведения

F70.81 Умственная отсталость легкой степени с другими нарушениями поведения,

обусловленная предшествующей инфекцией или интоксикацией

F70.82 Умственная отсталость легкой степени с другими нарушениями поведения,

обусловленная предшествующей травмой или физическим агентом

F70.83 Умственная отсталость легкой степени с другими нарушениями поведения,

обусловленная фенилкетонурией

F70.84 Умственная отсталость легкой степени с другими нарушениями поведения,

связанная с хромосомными нарушениями

F70.85 Умственная отсталость легкой степени с другими нарушениями поведения,

обусловленная гипертиреозом

F70.86 Умственная отсталость легкой степени с другими нарушениями поведения,

обусловленная гипотиреозом

F70.87 Умственная отсталость легкой степени с другими нарушениями поведения,

связанная с недоношенностью

F70.88 Умственная отсталость легкой степени с другими нарушениями поведения,

обусловленная другими уточненными причинами

F70.89 Умственная отсталость легкой степени с другими нарушениями поведения,

обусловленная неуточненными причинами

/F70.9/ Умственная отсталость легкой степени

без указаний на нарушение поведения

F70.91 Умственная отсталость легкой степени без указаний на нарушение поведения,

обусловленная предшествующей инфекцией или интоксикацией

F70.92 Умственная отсталость легкой степени без указаний на нарушение поведения,

обусловленная предшествующей травмой или физическим агентом

F70.93 Умственная отсталость легкой степени без указаний на нарушение поведения,

обусловленная фенилкетонурией

F70.94 Умственная отсталость легкой степени без указаний на нарушение поведения,

связанная с хромосомными нарушениями

F70.95 Умственная отсталость легкой степени без указаний на нарушение поведения,

обусловленная гипертиреозом

F70.96 Умственная отсталость легкой степени без указаний на нарушение поведения,

обусловленная гипотиреозом

F70.97 Умственная отсталость легкой степени без указаний на нарушение поведения,

связанная с недоношенностью

F70.98 Умственная отсталость легкой степени без указаний на нарушение поведения,

обусловленная другими уточненными причинами

F70.99 Умственная отсталость легкой степени без указаний на нарушение поведения,

обусловленная неуточненными причинами

/F71/ Умственная отсталость умеренная

У лиц этой категории медленно развиваются понимание и использование речи, а окончательное развитие в этой области ограничено. Отстает и развитие навыков самообслуживания и моторики, некоторые пациенты нуждаются в надзоре на протяжении всей жизни. Ограничены школьные успехи, но часть пациентов осваивает основные навыки, необходимые для чтения, письма и счета. Образовательные программы могут дать им возможности для развития своего ограниченного потенциала и приобретения некоторых базисных навыков; такие программы соответствуют замедленному характеру обучения с небольшим объемом усваиваемого материала. В зрелом возрасте лица с умеренной умственной отсталостью обычно способны к простой практической работе при тщательном построении заданий и обеспечении квалифицированного надзора. Совер-

шенно независимое проживание достигается редко. Тем не менее, такие

люди в общем полностью мобильны и физически активны и большинство из

них обнаруживают признаки социального развития, что заключается в

способности к установлению контактов, общению с другими людьми и

участию в элементарных социальных занятиях.

Диагностические указания:

Коэффициент умственного развития обычно находится в диапазоне от 35 до 49. Для этой группы характерны расхождения в профилях тестирования способностей, когда у некоторых лиц достигаются высокие уровни по тестам на оценку зрительно-пространственных навыков по сравнению с результатами заданий, зависящих от развития речи, а в других случаях значительная неуклюжесть сочетается с радостью от социального взаимодействия и простой беседы. Уровни развития речи варьируют: одни пациенты могут принимать участие в простых беседах, а другие обладают речевым запасом, достаточным лишь для сообщения о своих основных потребностях. Некоторые пациенты никогда не овладевают использованием речи, хотя и могут понимать простые инструкции и обучаться мануальным знакам, позволяющим в некоторой степени компенсировать недостаточность их речи. У большинства больных с умеренной умственной отсталостью может быть выявлена органическая этиология. В явном меньшинстве случаев имеют место детский аутизм и другие общие расстройства развития, оказывающие большое влияние на клиническую картину и необходимые реабилитационные мероприятия. Часты эпилепсия, а также неврологические и соматические нарушения, хотя большинство пациентов с умеренной умственной отсталостью способны ходить без посторонней помощи. Иногда возможно установить другие психиатрические диагнозы, но ограниченность речевого развития делает диагностику затруднительной и зависимой от информации, получаемой от тех, кто знаком с пациентом. Любое из подобных сопутствующих расстройств должно регистрироваться под самостоятельным кодом.

Включаются:

- нерезко выраженная имбецильность;

- умеренная олигофрения.

/F71.0/ Умственная отсталость умеренная

с указанием на отсутствие или слабую выраженность

нарушения поведения

F71.01 Умственная отсталость умеренная с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная предшествующей инфекцией или интоксикацией

F71.02 Умственная отсталость умеренная с указанием

на отсутствие или слабую выраженность нарушения поведения, обусловленная предшествующей травмой или физическим агентом

F71.03 Умственная отсталость умеренная с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная фенилкетонурией

F71.04 Умственная отсталость умеренная с указанием

на отсутствие или слабую выраженность нарушения поведения,

связанная с хромосомными нарушениями

F71.05 Умственная отсталость умеренная с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная гипертиреозом

F71.06 Умственная отсталость умеренная с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная гипотиреозом

F71.07 Умственная отсталость умеренная с указанием

на отсутствие или слабую выраженность нарушения поведения,

связанная с недоношенностью

F71.08 Умственная отсталость умеренная с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная другими уточненными причинами

F71.09 Умственная отсталость умеренная с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная неуточненными причинами

/F71.1/ Умственная отсталость умеренная

со значительными нарушениями поведения,

требующими ухода и лечения

F71.11 Умственная отсталость умеренная

со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная предшествующей инфекцией или интоксикацией

F71.12 Умственная отсталость умеренная

со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная предшествующей травмой или физическим агентом

F71.13 Умственная отсталость умеренная

со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная фенилкетонурией

F71.14 Умственная отсталость умеренная

со значительными нарушениями поведения, требующими ухода и лечения,

связанная с хромосомными нарушениями

F71.15 Умственная отсталость умеренная

со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная гипертиреозом

F71.16 Умственная отсталость умеренная

со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная гипотиреозом

F71.17 Умственная отсталость умеренная

со значительными нарушениями поведения, требующими ухода и лечения,

связанная с недоношенностью

F71.18 Умственная отсталость умеренная

со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная другими уточненными причинами

F71.19 Умственная отсталость умеренная

со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная неуточненными причинами

/F71.8/ Умственная отсталость умеренная

с другими нарушениями поведения

F71.81 Умственная отсталость умеренная с другими нарушениями поведения,

обусловленная предшествующей инфекцией или интоксикацией

F71.82 Умственная отсталость умеренная с другими нарушениями поведения,

обусловленная предшествующей травмой или физическим агентом

F71.83 Умственная отсталость умеренная с другими нарушениями поведения,

обусловленная фенилкетонурией

F71.84 Умственная отсталость умеренная с другими нарушениями поведения,

связанная с хромосомными нарушениями

F71.85 Умственная отсталость умеренная с другими нарушениями поведения,

обусловленная гипертиреозом

F71.86 Умственная отсталость умеренная с другими нарушениями поведения,

обусловленная гипотиреозом

F71.87 Умственная отсталость умеренная с другими нарушениями поведения,

связанная с недоношенностью

F71.88 Умственная отсталость умеренная с другими нарушениями поведения,

обусловленная другими уточненными причинами

F71.89 Умственная отсталость умеренная с другими нарушениями поведения,

обусловленная неуточненными причинами

/F71.9/ Умственная отсталость умеренная

без указаний на нарушение поведения

F71.91 Умственная отсталость умеренная без указаний на нарушение поведения,

обусловленная предшествующей инфекцией или интоксикацией

F71.92 Умственная отсталость умеренная без указаний на нарушение поведения,

обусловленная предшествующей травмой или физическим агентом

F71.93 Умственная отсталость умеренная без указаний на нарушение поведения,

обусловленная фенилкетонурией

F71.94 Умственная отсталость умеренная без указаний на нарушение поведения, связанная с хромосомными нарушениями

F71.95 Умственная отсталость умеренная без указаний на нарушение поведения,

обусловленная гипертиреозом

F71.96 Умственная отсталость умеренная без указаний на нарушение поведения,

обусловленная гипотиреозом

F71.97 Умственная отсталость умеренная без указаний на нарушение поведения,

связанная с недоношенностью

F71.98 Умственная отсталость умеренная без указаний на нарушение поведения,

обусловленная другими уточненными причинами

F71.99 Умственная отсталость умеренная без указаний на нарушение поведения,

обусловленная неуточненными причинами

/F72/ Умственная отсталость тяжелая

По клинической картине, наличию органической этиологии и сопутствующих расстройств эта категория во многом сходна с категорией умеренной умственной отсталости. Нижние уровни функционирования, отмеченные в F71.-, наиболее характерны и для этой группы пациентов. У большинства больных здесь наблюдается выраженная степень моторного нарушения или другие сопутствующие дефекты, указывающие на наличие клинически значимого повреждения или аномального развития центральной нервной системы.

Диагностические указания:

Коэффициент умственного развития обычно находится в пределах от 20 до 34.

Включаются:

- резко выраженная имбецильность;

- тяжелая олигофрения.

/F72.0/ Умственная отсталость тяжелая

с указанием на отсутствие или слабую выраженность

нарушения поведения

F72.01 Умственная отсталость тяжелая с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная предшествующей инфекцией или интоксикацией

F72.02 Умственная отсталость тяжелая с указанием

на отсутствие или слабую выраженность нарушения поведения, обусловленная предшествующей травмой или физическим агентом

F72.03 Умственная отсталость тяжелая с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная фенилкетонурией

F72.04 Умственная отсталость тяжелая с указанием

на отсутствие или слабую выраженность нарушения поведения,

связанная с хромосомными нарушениями

F72.05 Умственная отсталость тяжелая с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная гипертиреозом

F72.06 Умственная отсталость тяжелая с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная гипотиреозом

F72.07 Умственная отсталость тяжелая с указанием

на отсутствие или слабую выраженность нарушения поведения,

связанная с недоношенностью

F72.08 Умственная отсталость тяжелая с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная другими уточненными причинами

F72.09 Умственная отсталость тяжелая с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная неуточненными причинами

/F72.1/ Умственная отсталость тяжелая

со значительными нарушениями поведения,

требующими ухода и лечения

F72.11 Умственная отсталость тяжелая со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная предшествующей инфекцией или интоксикацией

F72.12 Умственная отсталость тяжелая со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная предшествующей травмой или физическим агентом

F72.13 Умственная отсталость тяжелая со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная фенилкетонурией

F72.14 Умственная отсталость тяжелая со значительными нарушениями поведения, требующими ухода и лечения,

связанная с хромосомными нарушениями

F72.15 Умственная отсталость тяжелая со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная гипертиреозом

F72.16 Умственная отсталость тяжелая со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная гипотиреозом

F72.17 Умственная отсталость тяжелая со значительными нарушениями поведения, требующими ухода и лечения,

связанная с недоношенностью

F72.18 Умственная отсталость тяжелая со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная другими уточненными причинами

F72.19 Умственная отсталость тяжелая со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная неуточненными причинами

/F72.8/ Умственная отсталость тяжелая

с другими нарушениями поведения

F72.81 Умственная отсталость тяжелая с другими нарушениями поведения,

обусловленная предшествующей инфекцией или интоксикацией

F72.82 Умственная отсталость тяжелая с другими нарушениями поведения,

обусловленная предшествующей травмой или физическим агентом

F72.83 Умственная отсталость тяжелая с другими нарушениями поведения,

обусловленная фенилкетонурией

F72.84 Умственная отсталость тяжелая с другими нарушениями поведения,

связанная с хромосомными нарушениями

F72.85 Умственная отсталость тяжелая с другими нарушениями поведения,

обусловленная гипертиреозом

F72.86 Умственная отсталость тяжелая с другими нарушениями поведения,

обусловленная гипотиреозом

F72.87 Умственная отсталость тяжелая с другими нарушениями поведения,

связанная с недоношенностью

F72.88 Умственная отсталость тяжелая с другими нарушениями поведения,

обусловленная другими уточненными причинами

F72.89 Умственная отсталость тяжелая с другими нарушениями поведения,

обусловленная неуточненными причинами

/F72.9/ Умственная отсталость тяжелая

без указаний на нарушение поведения

F72.91 Умственная отсталость тяжелая без указаний на нарушение поведения,

обусловленная предшествующей инфекцией или интоксикацией

F72.92 Умственная отсталость тяжелая без указаний на нарушение поведения,

обусловленная предшествующей травмой или физическим агентом

F72.93 Умственная отсталость тяжелая без указаний на нарушение поведения,

обусловленная фенилкетонурией

F72.94 Умственная отсталость тяжелая без указаний на нарушение поведения, связанная с хромосомными нарушениями

F72.95 Умственная отсталость тяжелая без указаний на нарушение поведения,

обусловленная гипертиреозом

F72.96 Умственная отсталость тяжелая без указаний на нарушение поведения,

обусловленная гипотиреозом

F72.97 Умственная отсталость тяжелая без указаний на нарушение поведения,

связанная с недоношенностью

F72.98 Умственная отсталость тяжелая без указаний на нарушение поведения,

обусловленная другими уточненными причинами

F72.99 Умственная отсталость тяжелая без указаний на нарушение поведения,

обусловленная неуточненными причинами

/F73/ Умственная отсталость глубокая

У больных коэффициент умственного развития ниже 20, что означает, что они весьма ограничены в способностях к пониманию или выполнению требований или инструкций. Большинство таких больных неподвижны или резко ограничены в подвижности, страдают недержанием мочи и кала и с ними возможны лишь самые рудиментарные формы невербальной коммуникации. Они неспособны или малоспособны заботиться о своих основных потребностях и нуждаются в постоянной помощи и надзоре.

Диагностические указания:

Коэффициент умственного развития ниже 20. Понимание и использование речи ограничивается в лучшем случае выполнением основных ко-

манд и выражением элементарных просьб. Могут приобретаться наиболее

базисные и простые зрительно-пространственные навыки и при адекватном надзоре и руководстве больные могут принимать участие в домашних и практических делах. В большинстве случаев устанавливается органическая этиология. Часты оказывающие влияние на подвижность тяжелые неврологические и другие соматические нарушения, такие как эпилепсия, а также расстройства зрения и слуха. Особенно часты общие расстройства развития в наиболее тяжелых формах, в частности атипичный аутизм. Эти расстройства более характерны для неподвижных больных.

Включаются:

- идиотия;

- глубокая олигофрения.

/F73.0/ Умственная отсталость глубокая с указанием

на отсутствие или слабую выраженность нарушения поведения

F73.01 Умственная отсталость глубокая с указанием

на отсутствие или слабую выраженность нарушения поведения, обусловленная предшествующей инфекцией или интоксикацией

F73.02 Умственная отсталость глубокая с указанием

на отсутствие или слабую выраженность нарушения поведения, обусловленная предшествующей травмой или физическим агентом

F73.03 Умственная отсталость глубокая с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная фенилкетонурией

F73.04 Умственная отсталость глубокая с указанием

на отсутствие или слабую выраженность нарушения поведения,

связанная с хромосомными нарушениями

F73.05 Умственная отсталость глубокая с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная гипертиреозом

F73.06 Умственная отсталость глубокая с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная гипотиреозом

F73.07 Умственная отсталость глубокая с указанием

на отсутствие или слабую выраженность нарушения поведения,

связанная с недоношенностью

F73.08 Умственная отсталость глубокая с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная другими уточненными причинами

F73.09 Умственная отсталость глубокая с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная неуточненными причинами

/F73.1/ Умственная отсталость глубокая

со значительными нарушениями поведения,

требующими ухода и лечения

F73.11 Умственная отсталость глубокая со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная предшествующей инфекцией или интоксикацией

F73.12 Умственная отсталость глубокая со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная предшествующей травмой или физическим агентом

F73.13 Умственная отсталость глубокая со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная фенилкетонурией

F73.14 Умственная отсталость глубокая со значительными нарушениями поведения, требующими ухода и лечения,

связанная с хромосомными нарушениями

F73.15 Умственная отсталость глубокая со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная гипертиреозом

F73.16 Умственная отсталость глубокая со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная гипотиреозом

F73.17 Умственная отсталость глубокая со значительными нарушениями поведения, требующими ухода и лечения,

связанная с недоношенностью

F73.18 Умственная отсталость глубокая со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная другими уточненными причинами

F73.19 Умственная отсталость глубокая со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная неуточненными причинами

/F73.8/ Умственная отсталость глубокая

с другими нарушениями поведения

F73.81 Умственная отсталость глубокая с другими нарушениями поведения,

обусловленная предшествующей инфекцией или интоксикацией

F73.82 Умственная отсталость глубокая с другими нарушениями поведения,

обусловленная предшествующей травмой или физическим агентом

F73.83 Умственная отсталость глубокая с другими нарушениями поведения,

обусловленная фенилкетонурией

F73.84 Умственная отсталость глубокая с другими нарушениями поведения,

связанная с хромосомными нарушениями

F73.85 Умственная отсталость глубокая с другими нарушениями поведения,

обусловленная гипертиреозом

F73.86 Умственная отсталость глубокая с другими нарушениями поведения,

обусловленная гипотиреозом

F73.87 Умственная отсталость глубокая с другими нарушениями поведения,

связанная с недоношенностью

F73.88 Умственная отсталость глубокая с другими нарушениями поведения,

обусловленная другими уточненными причинами

F73.89 Умственная отсталость глубокая с другими нарушениями поведения,

обусловленная неуточненными причинами

/F73.9/ Умственная отсталость глубокая

без указаний на нарушение поведения

F73.91 Умственная отсталость глубокая без указаний на нарушение поведения,

обусловленная предшествующей инфекцией или интоксикацией

F73.92 Умственная отсталость глубокая без указаний на нарушение поведения,

обусловленная предшествующей травмой или физическим агентом

F73.93 Умственная отсталость глубокая без указаний на нарушение поведения,

обусловленная фенилкетонурией

F73.94 Умственная отсталость глубокая без указаний на нарушение поведения, связанная с хромосомными нарушениями

F73.95 Умственная отсталость глубокая без указаний на нарушение поведения,

обусловленная гипертиреозом

F73.96 Умственная отсталость глубокая без указаний на нарушение поведения,

обусловленная гипотиреозом

F73.97 Умственная отсталость глубокая без указаний на нарушение поведения,

связанная с недоношенностью

F73.98 Умственная отсталость глубокая без указаний на нарушение поведения,

обусловленная другими уточненными причинами

F73.99 Умственная отсталость глубокая без указаний на нарушение поведения,

обусловленная неуточненными причинами

/F78/ Другие формы умственной отсталости

Эта категория должна использоваться только в тех случаях, когда оценка степени интеллектуального снижения посредством обычных процедур затруднена или невозможна из-за сопутствующих сенсорных или соматических нарушений, например, слепоты, глухо-немоты и при тяжелых поведенческих расстройствах или соматической инвалидизации.

/F78.0/ Другие формы умственной отсталости

с указанием на отсутствие или слабую выраженность

нарушения поведения

F78.01 Другие формы умственной отсталости с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленные предшествующей инфекцией или интоксикацией

F78.02 Другие формы умственной отсталости с указанием

на отсутствие или слабую выраженность нарушения поведения, обусловленные предшествующей травмой или физическим агентом

F78.03 Другие формы умственной отсталости с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленные фенилкетонурией

F78.04 Другие формы умственной отсталости с указанием

на отсутствие или слабую выраженность нарушения поведения,

связанные с хромосомными нарушениями

F78.05 Другие формы умственной отсталости с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленные гипертиреозом

F78.06 Другие формы умственной отсталости с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленные гипотиреозом

F78.07 Другие формы умственной отсталости с указанием

на отсутствие или слабую выраженность нарушения поведения,

связанные с недоношенностью

F78.08 Другие формы умственной отсталости с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленные другими уточненными причинами

F78.09 Другие формы умственной отсталости с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленные неуточненными причинами

/F78.1/ Другие формы умственной отсталости

со значительными нарушениями поведения,

требующими ухода и лечения

F78.11 Другие формы умственной отсталости со значительными нарушениями поведения, требующими ухода и лечения,

обусловленные предшествующей инфекцией или интоксикацией

F78.12 Другие формы умственной отсталости со значительными нарушениями поведения, требующими ухода и лечения,

обусловленные предшествующей травмой или физическим агентом

F78.13 Другие формы умственной отсталости со значительными нарушениями поведения, требующими ухода и лечения,

обусловленные фенилкетонурией

F78.14 Другие формы умственной отсталости со значительными нарушениями поведения, требующими ухода и лечения,

связанные с хромосомными нарушениями

F78.15 Другие формы умственной отсталости со значительными нарушениями поведения, требующими ухода и лечения,

обусловленные гипертиреозом

F78.16 Другие формы умственной отсталости со значительными нарушениями поведения, требующими ухода и лечения,

обусловленные гипотиреозом

F78.17 Другие формы умственной отсталости со значительными нарушениями поведения, требующими ухода и лечения,

связанные с недоношенностью

F78.18 Другие формы умственной отсталости со значительными нарушениями поведения, требующими ухода и лечения,

обусловленные другими уточненными причинами

F78.19 Другие формы умственной отсталости со значительными нарушениями поведения, требующими ухода и лечения,

обусловленные неуточненными причинами

/F78.8/ Другие формы умственной отсталости

с другими нарушениями поведения

F78.81 Другие формы умственной отсталости с другими нарушениями поведения,

обусловленные предшествующей инфекцией или интоксикацией

F78.82 Другие формы умственной отсталости с другими нарушениями поведения,

обусловленные предшествующей травмой или физическим агентом

F78.83 Другие формы умственной отсталости с другими нарушениями поведения,

обусловленные фенилкетонурией

F78.84 Другие формы умственной отсталости с другими нарушениями поведения,

связанные с хромосомными нарушениями

F78.85 Другие формы умственной отсталости с другими нарушениями поведения,

обусловленные гипертиреозом

F78.86 Другие формы умственной отсталости с другими нарушениями поведения,

обусловленные гипотиреозом

F78.87 Другие формы умственной отсталости с другими нарушениями поведения,

связанные с недоношенностью

F78.88 Другие формы умственной отсталости с другими нарушениями поведения,

обусловленные другими уточненными причинами

F78.89 Другие формы умственной отсталости с другими нарушениями поведения,

обусловленные неуточненными причинами

/F78.9/ Другие формы умственной отсталости

без указаний на нарушение поведения

F78.91 Другие формы умственной отсталости без указаний на нарушение поведения,

обусловленные предшествующей инфекцией или интоксикацией

F78.92 Другие формы умственной отсталости без указаний на нарушение поведения,

обусловленные предшествующей травмой или физическим агентом

F78.93 Другие формы умственной отсталости без указаний на нарушение поведения,

обусловленные фенилкетонурией

F78.94 Другие формы умственной отсталости без указаний на нарушение поведения, связанные с хромосомными нарушениями

F78.95 Другие формы умственной отсталости без указаний на нарушение поведения,

обусловленные гипертиреозом

F78.96 Другие формы умственной отсталости без указаний на нарушение поведения,

обусловленные гипотиреозом

F78.97 Другие формы умственной отсталости без указаний на нарушение поведения,

связанные с недоношенностью

F78.98 Другие формы умственной отсталости без указаний на нарушение поведения,

обусловленные другими уточненными причинами

F78.99 Другие формы умственной отсталости без указаний на нарушение поведения,

обусловленные неуточненными причинами

/F79/ Умственная отсталость неуточненная

Умственная отсталость устанавливается при отсутствии достаточной информации по отнесению больного к одной из вышеназванных категорий.

Следует отметить:

Эта рубрика используется также и в том случае, если возраст ребенка не позволяет точно установить степень умственной отсталости.

Включаются:

- умственная недостаточность БДУ;

- умственная дефицитарность БДУ;

- олигофрения БДУ.

/F79.0/ Умственная отсталость неуточненная

с указанием на отсутствие или слабую выраженность

нарушения поведения

F79.01 Умственная отсталость неуточненная с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная предшествующей инфекцией или интоксикацией

F79.02 Умственная отсталость неуточненная с указанием

на отсутствие или слабую выраженность нарушения поведения, обусловленная предшествующей травмой или физическим агентом

F79.03 Умственная отсталость неуточненная с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная фенилкетонурией

F79.04 Умственная отсталость неуточненная с указанием на отсутствие или слабую выраженность нарушения поведения,

связанная с хромосомными нарушениями

F79.05 Умственная отсталость неуточненная с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная гипертиреозом

F79.06 Умственная отсталость неуточненная с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная гипотиреозом

F79.07 Умственная отсталость неуточненная с указанием

на отсутствие или слабую выраженность нарушения поведения,

связанная с недоношенностью

F79.08 Умственная отсталость неуточненная с указанием

на отсутствие или слабую выраженность нарушения поведения,

обусловленная другими уточненными причинами

F79.09 Умственная отсталость неуточненная с указанием на отсутствие или слабую выраженность нарушения поведения,

обусловленная неуточненными причинами

/F79.1/ Умственная отсталость неуточненная

со значительными нарушениями поведения,

требующими ухода и лечения

F79.11 Умственная отсталость неуточненная со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная предшествующей инфекцией или интоксикацией

F79.12 Умственная отсталость неуточненная со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная предшествующей травмой или физическим агентом

F79.13 Умственная отсталость неуточненная со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная фенилкетонурией

F79.14 Умственная отсталость неуточненная со значительными нарушениями поведения, требующими ухода и лечения,

связанная с хромосомными нарушениями

F79.15 Умственная отсталость неуточненная со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная гипертиреозом

F79.16 Умственная отсталость неуточненная со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная гипотиреозом

F79.17 Умственная отсталость неуточненная со значительными нарушениями поведения, требующими ухода и лечения,

связанная с недоношенностью

F79.18 Умственная отсталость неуточненная со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная другими уточненными причинами

F79.19 Умственная отсталость неуточненная со значительными нарушениями поведения, требующими ухода и лечения,

обусловленная неуточненными причинами

/F79.8/ Умственная отсталость неуточненная

с другими нарушениями поведения

F79.81 Умственная отсталость неуточненная с другими нарушениями поведения,

обусловленная предшествующей инфекцией или интоксикацией

F79.82 Умственная отсталость неуточненная с другими нарушениями поведения,

обусловленная предшествующей травмой или физическим агентом

F79.83 Умственная отсталость неуточненная с другими нарушениями поведения,

обусловленная фенилкетонурией

F79.84 Умственная отсталость неуточненная с другими нарушениями поведения,

связанная с хромосомными нарушениями

F79.85 Умственная отсталость неуточненная с другими нарушениями поведения,

обусловленная гипертиреозом

F79.86 Умственная отсталость неуточненная с другими нарушениями поведения,

обусловленная гипотиреозом

F79.87 Умственная отсталость неуточненная с другими нарушениями поведения,

связанная с недоношенностью

F79.88 Умственная отсталость неуточненная с другими нарушениями поведения,

обусловленная другими уточненными причинами

F79.89 Умственная отсталость неуточненная с другими нарушениями поведения,

обусловленная неуточненными причинами

/F79.9/ Умственная отсталость неуточненная

без указаний на нарушение поведения

F79.91 Умственная отсталость неуточненная без указаний на нарушение поведения,

обусловленная предшествующей инфекцией или интоксикацией

F79.92 Умственная отсталость неуточненная без указаний на нарушение поведения,

обусловленная предшествующей травмой или физическим агентом

F79.93 Умственная отсталость неуточненная без указаний на нарушение поведения,

обусловленная фенилкетонурией

F79.94 Умственная отсталость неуточненная без указаний на нарушение поведения, связанная с хромосомными нарушениями

F79.95 Умственная отсталость неуточненная без указаний на нарушение поведения,

обусловленная гипертиреозом

F79.96 Умственная отсталость неуточненная без указаний на нарушение поведения,

обусловленная гипотиреозом

F79.97 Умственная отсталость неуточненная без указаний на нарушение поведения,

связанная с недоношенностью

F79.98 Умственная отсталость неуточненная без указаний на нарушение поведения,

обусловленная другими уточненными причинами

F79.99 Умственная отсталость неуточненная без указаний на нарушение поведения,

обусловленная неуточненными причинами


Эмоциональные расстройства и расстройства поведения, начинающиеся обычно в детском и подростковом возрасте

F9 Эмоциональные расстройства и расстройства поведения, начинающиеся обычно в детском и подростковом возрасте

Психосфера

F90/ Гиперкинетические расстройства

Эта группа расстройств характеризуется: ранним началом; сочетанием чрезмерно активного, слабо модулируемого поведения с выраженной невнимательностью и отсутствием упорства при выполнении задач; тем, что эти поведенческие характеристики проявляются во всех ситуациях и обнаруживают постоянство во времени.Считают, что конституциональные нарушения играют решающую роль в генезе этих расстройств, но знание специфической этиологии пока отсутствует. В последние годы для этих синдромов предлагался диагностический термин "расстройство дефицита внимания". Здесь он не использован потому, что предполагает знание о психологических процессах. которого все еще нет в распоряжении, он предполагает включение сюда тревожных, поглощенных раздумьями или "мечтательных" апатичных детей, проблемы которых, вероятно, другого рода. Однако ясно, что с точки зрения поведения, проблемы невнимания составляют главный признак гиперкинетических синдромов.

Гиперкинетические синдромы всегда возникают рано в процессе развития (обычно в первые 5 лет жизни). Их главными характеристиками являются недостаточная настойчивость в деятельности, требующей когнитивных усилий и тенденция переходить от одного занятия к другому, не завершая ни одного из них, наряду с плохо организованной, слабо регулируемой и чрезмерной активностью. Эти недостатки обычно сохраняются во время школьных лет и даже во взрослой жизни, но у многих больных наблюдается постепенное улучшение в плане активности и внимания.

С этими расстройствами могут сочетаться некоторые другие нарушения. Гиперкинетические дети часто безрассудны и импульсивны, склонны попадать в несчастные случаи и получают дисциплинарные взыскания из-за необдуманного, а не откровенно вызывающего, нарушения правил. Их взаимоотношения со взрослыми часто социально расторможены, с отсутствием нормальной осторожности и сдержанности; другие дети их не любят и они могут становиться изолированными. Обычными являются ког-

нитивные нарушения и непропорционально часты специфические задержки

в моторном и речевом развитии.

Вторичные осложнения включают диссоциальное поведение и заниженное чувство собственного достоинства. Отмечается значительное совпадение гиперкинезии с другими проявлениями брутального поведения, таким как "несоциализированное расстройство поведения". Тем не менее, современные данные подтверждают выделение группы, в которой гиперкинезии является главной проблемой.

Гиперкинетические расстройства встречаются у мальчиков в несколько раз чаще, чем у девочек. Частыми являются сопутствующие трудности в чтении (и/или другие школьные проблемы).

Диагностические указания:

Кардинальными признаками, необходимыми для диагноза, являются нарушенное внимание и гиперактивность, они должны выявляться более чем в одной ситуации (например, дома, в классе, в больнице). Нарушенное внимание проявляется преждевременным прерыванием заданий, когда занятие остается неоконченным. Дети часто меняют одну деятельность на другую, по-видимому, теряя интерес к одной задаче вследствие того, что они отвлекаются на другую (хотя лабораторные данные обычно не выявляют необычную степень сенсорной или перцептивной отвлекаемости). Эти дефекты настойчивости и внимания следует диагностировать, только если они чрезмерны для возраста ребенка и коэффициента его умственного развития.

Гиперактивность предполагает чрезмерную нетерпеливость, особенно в ситуациях, требующих относительного спокойствия. Это может, в зависимости от ситуации, включать в себя бегание и прыгание вокруг; или вскакивание с места, когда полагается сидеть; или чрезмерную болтливость и шумливость; или ерзание и извивание. Стандартом для суждения должно быть то, что активность является чрезмерно высокой в контексте ожидаемого в этой ситуации и по сравнению с другими детьми того же возраста и интеллектуального развития. Эта поведенческая особенность становится наиболее очевидной в структурированных, организованных ситуациях, требующих высокой степени самоконтроля поведения.

Нарушенное внимание и гиперактивность должны быть в наличии; кроме того, они должны отмечаться более чем в одной ситуации (например, дом, класс, клиника).

Сопутствующие клинические характеристики не достаточны и даже не необходимы для диагноза, но подтверждают его; расторможенность в социальных взаимоотношениях; безрассудство в ситуациях, представляющих некоторую опасность; импульсивное нарушение социальных правил (об этом свидетельствует то, что ребенок вторгается или прерывает занятия других или преждевременно сбалтывает ответы на вопросы, до того, как они закончены, или ему трудно ждать в очереди), - все они являются характеристиками детей с этим расстройством.

Нарушения обучения и двигательная неуклюжесть встречаются с высокой частотой; в случае их наличия они должны кодироваться отдельно (под рубрикой F80 - F89), но они не должны являться частью настоящего диагноза гиперкинетического расстройства.

Симптомы расстройства поведения не являются критерием исключения или включения для основного диагноза; но их наличие или отсутствие составляет главную основу для подразделения расстройства (смотри ниже).

Характерные проблемы поведения должны иметь раннее начало (до возраста 6 лет) и длительную продолжительность. Однако до возраста поступления в школу гиперактивность тяжело распознать вследствие разнообразных вариантов нормы: только крайние уровни гиперактивности должны вести к диагнозу у детей дошкольного возраста.

Во взрослой жизни диагноз гиперкинетического расстройства все еще может быть сделан. Основание для постановки диагноза то же самое, но внимание и деятельность следует рассматривать со ссылкой на соответствующие нормы, связанные с процессом развития. Если гиперкинезия существовала с детского возраста, но в последующем сменилась другими состояниями, такими, как диссоциальное личностное расстройство или злоупотребление токсическими веществами, тогда следует кодировать текущее состояние, а не прошлое.

Дифференциальный диагноз:

Часто речь идет о смешанных расстройствах и в таком случае диагностическое предпочтение следует отдавать общим расстройствам развития, если таковые имеют место. Большую проблему в дифференциальном диагнозе представляет дифференциация от расстройства поведения. Гиперкинетическому расстройству, когда удовлетворяются его критерии, следует отдавать диагностическое предпочтение перед расстройством поведения. Однако, более легкие степени гиперактивности и невнимательности являются общими при нарушениях поведения. Когда имеются и признаки гиперактивности, и расстройство поведения, то в случае если гиперактивность тяжелая и носит общий характер, следует диагностировать "гиперкинетическое расстройство поведения" (F90.1).

Дальнейшая проблема состоит в том, что гиперактивность и невнимательность (совсем иные, чем те, что характеризуют гиперкинетическое расстройство) могут быть симптомами тревоги или депрессивных расстройств. Таким образом, беспокойство, являющееся проявлением ажитированного депрессивного расстройства, не должно вести к диагнозу гиперкинетического нарушения. Сходным образом, беспокойство, нередко являющееся проявлением тяжелой тревоги, не должно вести к диагнозу гиперкинетического расстройства. Если выявляются критерии одного из тревожных расстройств (F40.-, F43.- или F93.х) то им следует отдавать диагностическое предпочтение перед гиперкинетическим расстройством, за исключением случаев, когда ясно, что помимо сочетающегося с тревогой беспокойства, отмечается дополнительное присутствие гиперкинетического расстройства.Аналогично, если встречается критерий для нарушения настроения (F30 - F39), гиперкинетическое расстройство не должно диагностироваться дополнительно только в связи с тем, что нарушена концентрация внимания и отмечается психомоторная ажитация. Двойной диагноз должен быть сделан только тогда, когда ясно, что здесь отдельно имеется симптоматика гиперкинетического расстройства, не являющегося просто частью нарушений настроения.

Острое начало гиперкинетического поведения у ребенка школьного возраста более вероятно обусловлено некоторыми видами реактивного расстройства (психогенного или органического), маниакальным состоянием, шизофренией или неврологическим заболеванием (например, ревматической лихорадкой).

Исключаются:

- общие расстройства психологического (психического) развития (F84.-);

- тревожные расстройства (F40.- или F41.х);

- тревожное расстройство у детей, вызванное разлукой (F93.0);

- расстройства настроения (аффективные расстроойства) (F30 -

F39);

- шизофрения (F20.-).

F90.0 Нарушение активности и внимания

Здесь сохраняется неопределенность в отношении наиболее удовлетворительного подразделения гиперкинетических расстройств. Однако, катамнестические исследования показывают, что на исход в подростковом и зрелом возрасте оказывает большое влияние наличие или отсутствие сопутствующих агрессивности, делинквентности или диссоциального поведения. Соответственно, главное подразделение проводится в зависимости от присутствия или отсутствия этих сопутствующих признаков. Данныый код следует использовать тогда, когда имеются общие критерии гиперкинетического расстройства (F90.х), но нет критериев F91.х (расстройство поведения).

Включаются:

- расстройство внимания с гиперактивностью;

- синдром дефицита внимания с гиперактивностью;

- гиперактивное расстройство с дефицитом внимания.

Исключается:

- гиперкинетическое расстройство, связанное с расстройством поведения (F90.1).

F90.1 Гиперкинетическое расстройство поведения

Такок кодирование следует делать, когда встречаются полные критерии и для гиперкинетических расстройств (F90.х), и для расстройств поведения (F91.х).

Включаются:

- гиперкинетическое расстройство, связанное с расстройством поведения;

- синдром двигательной расторможенности с расстройством поведения;

- гиперкинетический синдром с расстройством поведения.

F90.8 Другие гиперкинетические расстройства

F90.9 Гиперкинетическое расстройство неуточненное

Эта остаточная категория не рекомендуется и ею следует пользоваться только тогда, когда нельзя дифференцировать между F90.0 и

F90.1, но выявляются общие критерии для /F90/.

Включаются:

- гиперкинетическая реакция детского возраста БДУ;

- гиперкинетическая реакция подросткового возраста БДУ;

- гиперкинетический синдром детского возраста БДУ;

- гиперкинетический синдром подросткового возраста БДУ.

/F91/ Расстройства поведения

Расстройства поведения характеризуются стойким типом диссоциального, агрессивного или вызывающего поведения. Такое поведение в своей наиболее крайней степени доходит до выраженного нарушения соответствующих возрасту социальных норм и является поэтому более тяжелым, чем обычный ребяческий злой умысел или подростковое бунтарст-

во. Изолированные диссоциальные или криминальные акты сами по себе

не являются основанием для диагноза, подразумевающего постоянный тип

поведения. Признаки расстройства поведения могут также быть симптомами других психических состояний, при которых должен кодироваться основной диагноз.

В некоторых случаях нарушения поведения могут перейти в диссоциальное расстройство личности (F60.2х). Расстройство поведения часто сочетается с неблагоприятным психосоциальным окружением, включая неудовлетворительные семейные взаимоотношения и неудачи в школе; оно чаще отмечается у мальчиков. Хорошо обосновано его отличие от эмоционального расстройства, а его отличие от гиперактивности менее ясно, и они часто совпадают.

Диагностические указания:

Заключения о наличии расстройства поведения должны принимать в расчет уровень развития ребенка. Например, вспышки гнева являются нормальной частью развития 3-летнего ребенка и само по себе их присутствие не может служить основой для диагноза. В равной мере, нарушение гражданских прав других людей (как при насильственных преступлениях) невозможно для большинства 7-летних детей и поэтому не является необходимым диагностическим критерием для этой возрастной группы.

Примеры поведения, на которых основывается диагноз, включают: чрезмерную драчливость или хулиганство; жестокость к другим людям или животным; тяжелые разрушения собственности; поджоги, воровство, лживость, прогулы в школе и уходы из дома, необычно частые и тяжелые вспышки гнева; вызывающее провокационное поведение; и постоянное откровенное непослушание. Любая из этих категорий при ее выраженности является достаточной для постановки диагноза; но изолированные диссоциальные акты не являются основой для диагноза.

Критерии исключения включают нечастые, но серьезные лежащие в основе нарушений поведения состояния, такие, как шизофрения, мания, общее расстройство развития, гиперкинетическое расстройство и депрессия.

Не рекомендуется ставить этот диагноз, пока продолжительность вышеописанного поведения не составит 6 месяцев или более.

Дифференциальный диагноз:

Нарушения поведения часто совпадают с другими состояниями. Эмоциональные расстройства, начало которых специфично для детского возраста (F93.х) должны вести к диагнозу смешанных расстройств поведения и эмоций (F92.х). В случае, если выполняются критерии гиперкинетического расстройства (F90.х), тогда диагностируется оно. Однако, более легкие и более ситуационно специфические уровни гиперактивности и невнимательности являются нередкими среди детей с расстройствами поведения, как и низкая самооценка и легкие эмоциональные волнения; они не исключают диагноз.

Исключаются:

- расстройства настроения (аффективные расстройства) (F30 -

F39);

- общие расстройства психологического (психического) развития (F84.-);

- шизофрения (F20.-);

- смешанные расстройства поведения и эмоций (F92.х);

- гиперкинетическое расстройство поведения (F90.1).

F91.0 Расстройство поведения, ограниченное рамками семьи

Эта группа содержит расстройства поведения, включающие антисоциальное или агрессивное поведение (а не только оппозиционное, вызывающее, брутальное поведение), при которых ненормальное поведение целиком или почти целиком, ограничивается домом и/или взаимоотношениями с самыми близкими родственниками или домочадцами. Расстройство требует, чтобы были удовлетворены все критерии F91.х, и даже выраженно нарушенные детско-родительские взаимосвязи сами по себе недостаточны для диагноза. Может иметь место воровство из дома, часто специфически сфокусированное на деньгах или имуществе одного или двух лиц. Это может сопровождаться поведением, носящим намеренный

характер разрушения и также сфокусированном на определенных членах

семьи, таком как разламывание игрушек или украшений, рванье обуви,

одежды, резанье мебели или разрушение ценного имущества. Жестокость

против членов семьи (но не других) и намеренный поджог дома также

являются основой для диагноза.

Диагностические указания:

Диагноз требует, чтобы не было выраженных расстройств поведения за пределами семейной обстановки и чтобы социальные взаимоотношения ребенка вне семьи были в пределах нормы.

В большинстве случаев эти специфические для семьи расстройства поведения возникают в условиях того или иного проявления выраженного нарушения во взаимоотношениях ребенка с одним или более из ближайших родственников. В некоторых случаях, например, нарушение может возникнуть в связи с недавно прибывшим неродным родителем. Нозологическая самостоятельность этой категории остается неопределенной, но, возможно, что эти ситуационно высоко специфичные расстройства поведения обычно не имеют плохого прогноза, связанного с общими поведенческими нарушениями.

F91.1 Несоциализированное расстройство поведения

Этот тип расстройства поведения характеризуется сочетанием упорного диссоциального или агрессивного поведения (удовлетворяющего общим критериям /F91/ и не охватывающего только оппозиционное, вызывающее, брутальное поведение) со значительным общим нарушением взаимоотношений ребенка с другими детьми.

Диагностические указания:

Отсутствие эффективной интеграции в группе сверстников составляет ключевое отличие от "социализированных" нарушений поведения, и это самое важное дифференциальное отличие. О нарушенных взаимосвязях с ровесниками свидетельствуют главным образом изоляция от них и/или их отвержение ими или непопулярность у других детей; отсутствие близких друзей или постоянных эмпатических взаимных связей с другими

детьми в той же возрастной группе. В связях со взрослыми есть тенденция к проявлению несогласия, жестокости и негодования; однако могут случаться и хорошие взаимоотношения со взрослыми, и если они случаются, это не исключает диагноз. Часто, но не всегда, отмечаются сопутствующие эмоциональные расстройства (но если их степень достаточна для удовлетворения критериев смешанного расстройства, то оно и должно кодироваться F92.х).

Характерно (но не обязательно), что нарушитель одинок. Типичное поведение включает в себя хулиганство, чрезмерную драчливость и (у более старших детей) вымогательство или нападения с насилием; чрезмерное непослушание, грубость, индивидуализм и сопротивление авторитетам; тяжелые вспышки гнева и неконтролируемой ярости, разрушения имущества, поджоги и жестокость к другим детям и животным. Однако некоторые одиноко держащиеся дети могут тем не менее вовлекаться в группу правонарушителей; поэтому при постановке диагноза характер поступка менее важен, чем качество личных взаимоотношений.

Обычно расстройство проявляется в различных ситуациях, но может быть более очевидным в школе; совместимой с диагнозом является ситуационная специфичность к иному, чем дом, местоположению.

Включаются:

- несоциализированное агрессивное поведение;

- патологические формы девиантного поведения;

- уходы из школы (дома) и бродяжничество в одиночестве;

- синдром повышенной аффективной возбудимости, уединенный тип;

- уединенный агрессивный тип.

Исключаются:

- уходы из школы (дома) и бродяжничество в группе (F91.2);

- синдром повышенной аффективной возбудимости, групповой тип (F91.2).

F91.2 Социализированное расстройство поведения

Эта категория применяется к расстройствам поведения, включающим стойкое диссоциальное или агрессивное поведение (удовлетворяющее общим критериям /F91/ и не ограничивающееся оппозиционным, вызывающим, брутальным поведением) и возникающим у детей, обычно хорошо интегрированных в группе сверстников.

Диагностические указания:

Ключевым дифференциальным признаком является наличие адекватных длительных взаимоотношений со сверстниками приблизительно того же возраста. Часто, но не всегда, группа сверстников состоит из несовершеннолетних, вовлеченных в делинквентную или диссоциальную активность (в которой социально неприемлемое поведение ребенка может одобряться группой сверстников и регулироваться субкультурой, к которой он принадлежит). Однако это не является необходимым требованием для установления диагноза; ребенок может составлять часть неделинквентной группы сверстников со своим собственным диссоциальным поведением за ее пределами. В частности, если диссоциальное поведение включает в себя хулиганство, могут быть нарушены взаимоотношения с жертвами или другими детьми. Это не исключает диагноз в том случае, если ребенок имеет некую группу сверстников, которой он предан и в которой сложились продолжительные дружеские отношения.

Имеется тенденция к плохим взаимоотношениям с теми взрослыми, которые относятся к представителям властей, но с некоторыми взрослыми могут быть хорошие взаимосвязи. Эмоциональные расстройства обычно минимальные. Нарушения поведения могут включать или не включать семейную сферу, но если они ограничены домом, то это исключает диагноз. Часто расстройство наиболее заметно за пределами семьи и специфичность проявления расстройства в обстановке школы (или в других несемейных условиях) совместима с диагнозом.

Включаются:

- расстройство поведения, групповой тип;

- групповая делинквентность;

- правонарушения в условиях членства в банде;

- воровство в компании с другими;

- уходы из школы (дома) и бродяжничество в группе;

- синдром повышенной аффективной возбудимости, групповой тип;

- манкирование школой, прогулы.

Исключается:

- активность в банде без манифестного психического расстройства (Z03.2).

F91.3 Вызывающее оппозиционное расстройство

Этот тип расстройств поведения характерен для детей младше 9-10 лет. Он определяется наличием заметно вызывающего, непослушного, провокационного поведения и отсутствием более тяжелых диссоциальных или агрессивных действий, нарушающих закон или права других. Расстройство требует, чтобы удовлетворялись общие критерии F91; даже серьезное непослушание или озорное поведение сами по себе недостаточны для диагноза. Многие считают, что оппозиционно-вызывающее поведение представляет менее тяжелый тип расстройства поведения, а не качественно отличающийся тип. Исследовательские доказательства недостаточны в том, является ли различие качественным или количественным. Тем не менее, имеющиеся данные предполагают, что самостоятельность этого расстройства может быть принята в основном только у маленьких детей. Необходимо с осторожностью использовать данную категорию, особенно у более старших детей. Клинически значимые нарушения поведения у старших детей обычно сопровождаются диссоциальным или агрессивным поведением, что превышает открытое неповиновение, непослушание или брутальность; хотя нередко им могут предшествовать оппозиционно-вызывающие расстройства в более раннем возрасте. Эта категория включена с целью отражения общей диагностической практики и облегчения классификации расстройств, встречающихся у маленьких детей.

Диагностические указания:

Главным признаком расстройства является постоянно негативистическое, враждебное, вызывающее, провокационное и брутальное поведе-

ние, находящееся за пределами нормального уровня поведения для ребенка того же самого возраста в тех же социо-культуральных условиях и не включающее в себя более серьезные нарушения прав других, которые отмечены при агрессивном и диссоциальном поведении в подрубриках

F91.0 - F91.2. Дети с этим расстройством имеют тенденцию часто и активно игнорировать просьбы взрослых или правила и намеренно досаждать другим людям. Обычно они сердиты, обидчивы и им легко досаждают другие люди, которых они и обвиняют за свои собственные ошибки и трудности. У них обычно отмечается низкий уровень фрустрационной толерантности и легкая потеря самообладания. В типичных случаях их вызывающее поведение имеет характер провокации, так что они становятся зачинщиками ссор и обычно проявляют чрезмерную грубость, нежелание взаимодействия и сопротивление властям.

Часто поведение более очевидно во взаимодействии со взрослыми и сверстниками, которых ребенок хорошо знает, и признаки расстройства могут не проявляться во время клинической беседы.

Ключевым отличием от других видов нарушений поведения является отсутствие поведения, нарушающего законы и основные права других, как например, воровство, жестокость, драки, нападение и разрушительность. Определенное присутствие какого-либо из вышеизложенных признаков поведения исключает диагноз. Однако, оппозиционно-вызывающее поведение, как это определено выше, часто отмечается при других типах нарушения поведения.

Если выявляется другой тип (F91.0 - F91.2), то вместо оппозиционно-вызывающего поведения должен кодироваться он.

Исключается:

- расстройство поведения, включая явно или диссоциальное, или агрессивное поведение (F91.0 - F91.2).

F91.8 Другие расстройства поведения

F91.9 Расстройство поведения неуточненное

Это не рекомендуемая остаточная категория только для расстройств, которые удовлетворяют общим критериям F91, но которые не выделены как подтип, или не набирают критерии для какого-либо определенного подтипа.

Включаются:

- нарушения поведения в детстве БДУ;

- поведенческое расстройство детского возраста БДУ.

/F92/ Смешанные расстройства поведения и эмоций

Эта группа расстройств характеризуется сочетанием стойко агрессивного диссоциального или вызывающего поведения с явными и заметными симптомами депрессии, тревоги или другими эмоциональными нарушениями.

Диагностические указания:

Тяжесть состояния должна быть достаточной для того, чтобы одновременно выполнялись критерии как расстройств поведения детского возраста (F91.х), так и эмоциональных расстройств детского возраста (F93.х) или характерных для зрелого возраста невротических расстройств (F40 - F49) или расстройств настроения (F30 - F39).

Выполненные исследования недостаточны, чтобы быть уверенными, что эта категория в самом деле независима от нарушений поведения. Эта подрубрика включена здесь в силу ее потенциальной этиологической и терапевтической важности, а также учитывая ее значение для показателей воспроизводимости классификации.

F92.0 Депрессивное расстройство поведения

Эта категория требует сочетания расстройства поведения детства (F91.х) с постоянной выраженной депрессией, проявляющейся такими

симптомами как чрезмерное страдание, потеря интересов и удовольствия

в обычной активности, самообвинение и безнадежность. Могут также отмечаться нарушения сна или аппетита.

Включается:

- расстройство поведения, относящееся к рубрике F91.х, в сочетании с депрессивным расстройством, относящимся к рубрике F32.-

F92.8 Другие смешанные расстройства поведения и эмоций

Эта категория требует сочетания расстройства поведения детства (F91.х) с постоянными выраженными эмоциональными симптомами - такими как тревога, боязливость, навязчивости или компульсии, деперсонализация или дереализация, фобии или ипохондрия. Гнев и негодование являются скорее признаками нарушений поведения, чем эмоционального расстройства; они ни опровергают, ни поддерживают диагноз.

Включаются:

- расстройство поведения, относящееся к рубрике F91.х, в сочетании с эмоциональным расстройством, указанным в рубрике F93.х;

- расстройство поведения, относящееся к рубрике F91.х, в сочетании с невротическими расстройствами, указанными в рубриках F40 - F48.

F92.9 Смешанное расстройство поведения и эмоций неуточненное

/F93/ Эмоциональные расстройства,

начало которых специфично для детского возраста

В детской психиатрии традиционно проводилась дифференциация между эмоциональными расстройствами, специфическими для детского и подросткового возраста, и типом невротических расстройств зрелого возраста. Такая дифференциация основывалась на 4 аргументах. Во-первых,

исследовательские данные все время показывали, что большинство детей

с эмоциональными расстройствами становятся нормальными взрослыми:

только у меньшинства отмечаются невротические расстройства в зрелой

жизни. Наоборот, многие невротические расстройства, появившиеся в

зрелой жизни, не имеют значимых психопатологических предвестников в

детстве. Следовательно, есть существенный разрыв между эмоциональными расстройствами, встречающимися в этих двух возрастных периодах. Во-вторых, многие эмоциональные расстройства в детстве скорее представляют преувеличения нормальных тенденций в процессе развития, чем феномены, которые сами по себе качественно анормальны. В-третьих, в связи с последним аргументом, часто имеются теоретические предположения, что вовлеченные психические механизмы не являются теми же самыми, что и при неврозах у взрослых. В-четвертых, эмоциональные расстройства детского возраста менее ясно дифференцируются на предположительно специфические состояния, такие как фобические расстройства или навязчивые расстройства.

Третьему из этих пунктов недостает эмпирических подтверждений, и эпидемиологические данные дают основание предполагать, что если четвертое правильно, то это только вопрос степени выраженности (учитывая, что слабо дифференцированные эмоциональные расстройства достаточно распространены как в детстве, так и во взрослой жизни). Соответственно, второй пункт (то есть соответствие процессу развития) использован как ключевой диагностический признак в определении различия между эмоциональными расстройствами, начало которых специфично для детского возраста (F93.х), и невротическими расстройствами (F40

- F49). Достоверность этого различия является неопределенной, но есть некоторые эмпирические доказательства, предполагающие, что соответствующие развитию эмоциональные расстройства в детстве имеют лучший прогноз.

Исключается:

- эмоциональные расстройства, связанные с расстройством поведения (F92.х).

F93.0 Тревожное расстройство у детей, вызванное разлукой

Для младенцев и детей дошкольного возраста является нормальным показывать некоторую степень тревоги в отношении реального или угрожающего отделения от людей, к которым они привязаны. Данное же расстройство диагностируется тогда, когда страх отделения составляет основное в тревоге и когда такая тревога впервые возникает в ранние годы жизни. Она дифференцируется от нормальной тревоги в связи с разлукой по степени, которая выходит за пределы статистически возможной (включая анормальную стойкость свыше обычного возрастного периода), и по сочетанию со значительными проблемами в социальном функционировании. В дополнение диагноз требует, чтобы не было генерализованного расстройства личностного развития или функционирования (если оно есть, то надо думать о кодировании из рубрик F40 - F49). Тревожное расстройство, связанное с разлукой, возникающее в неподходящий развитию возрастной период (например, в подростковом возрасте), не кодируется здесь, если только оно не составляет анормального продолжения соответствующего развитию тревожного расстройства в связи с разлукой.

Диагностические указания:

Ключевым диагностическим признаком является чрезмерная тревога, касающаяся отделения от тех людей, к которым ребенок привязан (обычно родители или другие члены семьи), что не является частью генерализованной тревоги относительно многих ситуаций. Тревога может принимать форму:

а) нереалистичного поглощающего беспокойства о возможном вреде, которому могут подвергнуться лица, к которым испытывается привязанность, или страха, что они оставят его и не вернутся;

б) нереалистичного поглощающего беспокойства, что какой-либо неблагоприятный случай разлучит ребенка с лицом, к которому испытывается большая привязанность, например ребенок потеряется, будет похищен, поступит в стационар или будет убит;

в) упорного нежелания или отказа идти в школу из страха расставания (а не по другим причинам, например, что в школе что-то случится);

г) упорного нежелания или отказа идти спать, чтобы быть рядом с лицом, к которому испытывается большая привязанность;

д) упорного неадекватного страха одиночества или страха оставаться в течение дня дома без лица, к которому испытывается большая привязанность;

е) повторяющихся ночных кошмаров о разлуке;

ж) рецидивирующего появления физических симптомов (таких как тошнота, боль в животе, головная боль, рвота и пр.) при разлуке с лицом, к которому испытывается привязанность, например, когда надо идти в школу;

з) чрезмерного повторяющегося дистресса (проявляющегося тревогой, плачем, раздражением, страданием, апатией или социальной аутизацией) при предчувствии разлуки, во время или сразу вслед за разлукой с лицом, к которому испытывается большая привязанность.

Многие ситуации, связанные с разлукой, также включают в себя другие потенциальные стресс-факторы или источники тревоги. Диагноз опирается на выявление того, что общим в различных ситуациях, дающих начало тревоге, является разлучение с лицом, к которому испытывается большая привязанность. Это возникает чаще всего, по-видимому, при отказах от посещения школы (или "фобиях"). Часто речь здесь, действительно идет о тревожном расстройстве в связи с разлукой, но иногда (особенно у подростков) - нет. Отказы от посещения школы, возникающие впервые в подростковом возрасте, не должны кодироваться в этой рубрике, за исключением случаев, когда они прежде всего являются проявлением тревоги разлучения и эта тревога впервые в патологической степени проявилась в период дошкольного возраста. При отсутствии критериев, синдром должен быть кодирован в одной из других рубрик F93.х или F40 - F48.

Включаются:

- транзиторный мутизм как составляющая часть боязни разлуки у детей раннего возраста.

Исключаются:

- аффективные расстройства (F30 - F39);

- расстройства настроения (F30 - F39);

- невротические расстройства (F40 - F48);

- фобическое тревожное расстройство в детском возрасте (F93.1);

- социальное тревожное расстройство в детском возрасте (F93.2).

F93.1 Фобическое тревожное расстройство в детском возрасте

У детей, как и у взрослых, могут отмечаться страхи, сфокусированные на широком диапазоне предметов и ситуаций. Некоторые из этих страхов (или фобий) не являются нормальной частью психосоциального развития, например, агорафобия. Когда такие страхи случаются в детстве, они должны быть кодированы в соответствующей категории в разделе F40 - F48. Однако, некоторые страхи указывают на особенность определенной фазы развития и возникают в какой-то степени у большинства детей; например, страхи животных в дошкольный период.

Диагностические указания:

Эта категория должна быть использована только для страхов, специфических по отношению к определенным фазам развития, когда они удовлетворяют дополнительным критериям, которые применимы ко всем расстройствам в рубрике (F93.х), а именно:

а) начало в соответствующий развитию возрастной период;

б) степень тревоги клинически патологическая;

в) тревога не является частью более генерализованного расстройства.

Исключается:

- генерализованное тревожное расстройство (F41.1).

F93.2 Социальное тревожное расстройство в детском возрасте

Осторожность перед незнакомыми является нормальным феноменом во второй половине первого года жизни, и некоторая степень социального

опасения или тревоги является нормальной в период раннего детства,

когда ребенок сталкивается с новой, незнакомой ему социально угрожающей ситуацией. Поэтому эта категория должна использоваться только для тех расстройств, которые возникают в возрасте до 6 лет, являются необычными по выраженности, сопровождаются проблемами социального функционирования и не составляют части более генерализованного расстройства.

Диагностические указания:

У ребенка с этим расстройством отмечается постоянный рецидивирующий страх и/или избегание незнакомых. Такой страх может главным образом иметь место при взрослых или при сверстниках или при тех и других. Этот страх сочетается с нормальной степенью избирательной привязанности к родителям и другим близким. Избегание или страх социальных неожиданных встреч по своей степени выходит за пределы нормальных границ для возраста ребенка и сочетается с клинически значимыми проблемами в социальном функционировании.

Включается:

- расстройство общения с незнакомыми лицами у детей;

- расстройство общения с незнакомыми лицами у подростков;

- уклоняющееся расстройство детского возраста;

- уклоняющееся расстройство подросткового возраста.

F93.3 Расстройство вследствие сиблингового соперничества

Высокий процент или даже большинство маленьких детей проявляют какую-либо степень эмоциональных расстройств, наступающих вслед за рождением младшего сиблинга (обычно следующего по счету). В большинстве случаев это расстройство легкое, но соперничество или ревность после рождения сибса могут отличаться стойкостью.

Следует отметить:

В данном случае сибсы (полусибсы) - это дети, которые имеют хотя бы одного общего родителя (родного или приемного).

Диагностические указания:

Нарушение характеризуется сочетанием следующих признаков:

а) очевидность существования соперничества сибсов и/или ревности;

б) начало в течение месяцев, следующих за рождением младшего (обычно следующего по счету) сибса;

в) эмоциональные нарушения, аномальные по степени и/или стойкости и сочетающиеся с психосоциальными проблемами.

Соперничество, ревность сибсов может проявиться заметной конкуренцией между детьми с целью получения внимания или любви родителей; для того, чтобы быть расцененным как патологическое расстройство, это должно сочетаться с необычной степенью негативных чувств. В тяжелых случаях это может сопровождаться открытой жестокостью или физической травмой сибса, злобностью к нему, принижением сибса. В случаях меньшей выраженности, это может проявляться сильным нежеланием делиться, отсутствием положительного внимания и недостаточностью дружеских взаимодействий.

Эмоциональные расстройства могут принимать различные формы, часто включая некоторую регрессию с потерей ранее приобретенных навыков (таких как контроль за функцией кишечника и мочевого пузыря) и тенденцией к младенческому поведению. Часто также ребенок хочет копировать младенца в активности, которая предусматривает родительское внимание, такой как питание. Обычно возрастает конфронтационное или оппозиционное поведение с родителями, вспышки гнева и дисфории, проявляемые в форме тревоги, несчастья или социальной отгороженности. Может нарушаться сон, и часто возрастает напор на родителей для достижения их внимания, особенно в ночное время.

Включаются:

- ревность сибсов;

- ревность полусибсов.

Исключается:

- соперничество с ровесниками (несиблинговое) (F93.8).

F93.8 Другие эмоциональные расстройства в детском возрасте

Включаются:

- расстройство идентификации;

- гипертревожное расстройство;

- соперничество с ровесниками (несиблинговое).

Исключаются:

- расстройство половой идентификации в детском возрасте (F64.2х).

F93.9 Эмоциональное расстройство в детском возрасте неуточненное

Включается:

- эмоциональное расстройство в детском возрасте БДУ.

/F94/ Расстройства социального функционирования, начало

которых характерно для детского и подросткового возрастов

Довольно гетерогенная группа расстройств, для которых общими являются нарушения в социальном функционировании, начинающиеся в период развития, но (в отличие от обоих расстройств развития) не характеризующиеся, по-видимому, конституциональной социальной неспособностью или дефицитом, распространяющимся на все сферы функционирования. Серьезные искажения адекватных средовых условий или лишение благоприятных средовых факторов часто сочетаются и во многих случаях, как полагается, играют решающую роль в этиологии. Здесь нет заметных половых различий. Эта группа нарушений социального функционирования достаточно широко признана специалистами, но есть неопределенность относительно выделения диагностических критериев, а также несогласие в отношении наиболее подходящего подразделения и классификации.

F94.0 Элективный мутизм

Состояние, которое характеризуется выраженной, эмоционально обусловленной избирательностью в разговоре, так что ребенок обнаруживает свою речь достаточной в некоторых ситуациях, но оказывается не в состоянии говорить в других (определенных) ситуациях. Наиболее часто расстройство впервые проявляется в раннем детстве; оно встречается приблизительно с одинаковой частотой у двух полов и для него характерно сочетание с выраженными личностными особенностями, включая социальную тревожность, отгороженность, чувствительность или сопротивление. Типично, что ребенок говорит дома или с близкими друзьями, но молчит в школе или с незнакомыми; однако, могут встречаться и другие модели общении (включая противоположные).

Диагностические указания:

Диагноз предполагает:

а) нормальный или почти нормальный уровень понимания речи;

б) достаточный уровень в речевом выражении, что является достаточным для социального общения;

в) доказуемые сведения, что ребенок может говорить нормально или почти нормально в некоторых ситуациях.

Однако существенное меньшинство детей с элективным мутизмом имеют предысторию или какой-либо задержки речи, или проблем артикуляции. Диагноз может быть поставлен при наличии таких проблем речи, но в том случае, если имеется адекватная речь для эффективного общения и большое несоответствие в пользовании речью в зависимости от социальных условий, так что ребенок в каких-либо ситуациях говорит бегло, а в других молчит или почти молчит.

Должно быть очевидным, что в некоторых социальных ситуациях разговор не получается, а в других ведется успешно. Диагноз требует, чтобы неспособность говорить являлась постоянной во времени и чтобы ситуации, в которых речь есть или ее нет, были постоянны и предсказуемы.

В большинстве случаев имеются и другие социо-эмоциональные нарушения, но они не входят в число необходимых для диагноза признаков. Такие нарушения не постоянны, но обычны патологические характерологические черты, особенно социальной чувствительности, социальной тревожности и социальной отгороженности, и частым является оппозиционное поведение.

Включаются:

- селективный мутизм;

- избирательный мутизм.

Исключаются:

- общие расстройства психологического (психического) развития (F84.-);

- шизофрения (F20.-);

- специфические расстройства развития речи и языка (F80.-);

- транзиторный мутизм как составляющая часть боязни разлуки у детей раннего возраста (F93.0).

F94.1 Реактивное расстройство привязанностей в детском возрасте

Это расстройство, встречающееся у младенцев и маленьких детей, характеризуется стойкими нарушениями социальных взаимосвязей ребенка, что сочетается с эмоциональными расстройствами и является реакцией на изменения в средовых условиях. Характерными являются боязливость и повышенная настороженность, которые не исчезают при утешении, типичны плохое социальное взаимодействие со сверстниками, очень часта агрессия к себе и другим; обычным является страдание, а в некоторых случаях встречается отсутствие роста. Синдром, возможно, возникает как прямой результат серьезного проявления родительского пренебрежения, жестокого обращения или серьезных ошибок в воспитании. Существование этого типа поведенческих нарушений вполне признано и принято, но сохраняется неопределенность в отношении его диагностических критериев, границ синдрома и нозологической самостоятельности. Однако, данная категория включена сюда вследствие важнос-

ти синдрома для общественного здоровья, потому что нет сомнений в

его существовании и этот тип поведенческих нарушений явно не подходит к критериям других диагностических категорий.

Диагностические указания:

Ключевым признаком является анормальный тип взаимоотношений с воспитателями, возникающий в возрасте до 5 лет, включающий в себя дезадаптивные проявления, обычно незаметные у нормальных детей, и являющийся постоянным, хотя и носящим реактивный характер по отношению к достаточно выраженным изменениям в воспитании.

Маленькие дети с этим синдромом выявляют сильно противоречивые или амбивалентные социальные реакции, которые наиболее очевидны в период расставания или воссоединения. Так, младенцы могут приближаться к воспитателю, отвернув взгляд в сторону, или пристально смотреть в сторону, в то время как их держат на руках; или могут отвечать лицам, оказывающим заботу, реакцией, в которой сочетаются сближение, уклонение и сопротивление заботе. Эмоциональные расстройства могут проявляться внешним страданием, отсутствием эмоциональной откликаемости, реакцией аутизации (например, дети могут свернуться "калачиком" на полу) и/или агрессивными реакциями на свой собственный или чужой дистресс. В некоторых случаях встречаются боязливость и повышенная настороженность (иногда описываемые как "замороженная бдительность"), на которые не влияют попытки утешения. В большинстве случаев дети проявляют интерес к взаимодействиям со сверстниками, но социальная игра задержана вследствие негативных эмоциональных реакций. Расстройство привязанности может сопровождаться отсутствием полного физического благополучия и нарушенным физическим ростом (что должно шифроваться соответствующей соматической рубрикой (R62)).

Многие нормальные дети обнаруживают ненадежность в характере их избирательной привязанности к тому или иному родителю, но это не следует путать с реактивным расстройством привязанности, которое имеет несколько решающих отличий. Расстройство характеризуется патологическим типом ненадежности, проявляющейся явно противоречивыми социальными реакциями, которые обычно незаметны у нормальных детей. Патологические реакции выявляются в различных социальных ситуациях и

не ограничиваются диадной связью с конкретным лицом, осуществляющим

заботу; здесь отсутствует откликаемость на поддержку и утешение;

имеются сопутствующие эмоциональные расстройства в форме апатии,

страдания или боязливости.

Существует пять главных признаков, дифференцирующих это состояние от общих расстройств развития. Во-первых, дети с реактивным расстройством привязанности имеют нормальную способность к социальному взаимодействию и откликаемости, в то время как при общих расстройствах развития - нет. Во-вторых, хотя патологический тип социальных реакций при реактивном расстройстве привязанности является вначале общим признаком поведения ребенка в различных ситуациях, аномальные реакции в большей степени уменьшаются, если ребенок помещен в нормальную среду воспитания, что предусматривает наличие постоянного отзывчивого воспитателя. Этого не бывает при общих расстройствах развития. В-третьих, хотя у детей с реактивным расстройством привязанности может отмечаться нарушенное речевое развитие, они не проявляют патологических особенностей в общении, характерных для аутизма. В-четвертых, в отличие от аутизма, реактивное расстройство привязанности не сочетается с постоянным и тяжелым когнитивным дефектом, заметно не реагирующим на средовые изменения. В-пятых, стойко ограниченный, повторяющийся и стереотипный тип поведения, интересов и деятельности не является признаком реактивного нарушения привязанности.

Реактивное расстройство привязанности почти всегда возникает в связи с грубо неадекватной заботой о ребенке. Это может принимать форму психологически жестокого обращения или пренебрежения (об этом свидетельствуют суровые наказания, постоянное отсутствие реакций на попытки ребенка вступить в общение или явная неспособность к роли родителя); или физически жестокого обращения и пренебрежения (об этом свидетельствует постоянное невнимание к основным физическим нуждам ребенка, повторяющиеся намеренные травмирования или неадекватное обеспечение питания). В связи с недостатком знаний о том, постоянна ли связь между неадекватной заботой о ребенке и расстройством, наличие средового лишения и искажения не является диагностическим требованием. Однако требуется осторожность в постановке диагноза при отсутствии данных о жестоком обращении с ребенком или пренебрежении им. Наоборот, диагноз не может быть установлен автомати-

чески на основе жестокого обращения с ребенком или пренебрежения им:

не у всех детей, подвергшихся жестокому обращению или пренебрежению,

выявляется это расстройство.

Исключаются:

- сексуальное или физическое насилие в детстве, приводящее к психосоциальным проблемам (Z61.4 - Z61.6);

- синдром жестокого обращения, приводящего к физическим проблемам (T74);

- нормальная вариация в структуре селективной привязанности;

- расстройство привязанностей в детском возрасте по расторможенному типу (F94.2);

- синдром Аспергера (F84.5).

F94.2 Расстройство привязанностей в детском возрасте по расторможенному типу

Особое проявление анормального социального функционирования, которое возникает в период первых лет жизни и которое, установившись, обнаруживает тенденцию к стойкости, несмотря на заметные изменения в окружающей обстановке. В возрасте около 2-х лет это расстройство обычно проявляется прилипчивостью в отношениях с диффузными, неизбирательно направленными привязанностями. К возрасту 4-х лет диффузные привязанности остаются, но прилипчивость обнаруживает тенденцию замещаться претендующим на внимание и неразборчиво дружеским поведением; в среднем и позднем детстве у ребенка могут или не могут быть развиты избирательные привязанности, но направленное на привлечение внимания поведение часто сохраняется, и обычными являются плохо модулированные взаимодействия со сверстниками;в зависимости от обстоятельств могут также иметь место сопутствующие эмоциональные или поведенческие расстройства. Синдром наиболее отчетливо выявлен у детей, воспитываемых в учреждениях с младенчества, но он встречается и в других ситуациях; полагают,что он частично обусловлен стойким недостатком благоприятной возможности развивать избирательные привязанности, как следствие чрезмерно частых перемен воспитателей. Концептуальное единство синдрома зависит от раннего начала диффузных

привязанностей, продолжающегося плохого социального взаимодействия и

отсутствия ситуационной специфичности.

Диагностические указания:

Диагноз основывается на данных о том, что ребенок проявляет необычную степень диффузности в избирательных привязанностях в первые 5 лет жизни, и это сочетается с общим прилипчивым поведением в младенчестве и/или неразборчиво дружеским, претендующим на внимание поведением в раннем и среднем детстве. Обычно отмечаются трудности в формировании доверительных тесных взаимосвязей со сверстниками. Они могут сочетаться или не сочетаться с эмоциональными или поведенческими расстройствами частично в зависимости от обстоятельств, в которых находится ребенок. В большинстве случаев в анамнезе имеются отчетливые указания на то, что в первые годы жизни были смены воспитателей или многочисленные смены семьи (как при неоднократном помещении в приемные семьи).

Включаются:

- "беспривязчивая психопатия";

- психопатия от недостатка привязанностей;

- синдром детского закрытого учреждения;

- институционный (учрежденческий) синдром.

Исключаются:

- гиперкинетические расстройства или расстройство дефицита внимания (F90.-);

- реактивное расстройство привязанностей в детском возрасте (F94.1);

- синдром Аспергера (F84.5);

- госпитализм у детей (F43.2х).

F94.8 Другие расстройства социального функционирования в детском возрасте

Включаются:

- расстройства социального функционирования с аутизацией и застенчивостью, обусловленные недостаточностью социальной компетентности.

F94.9 Расстройство социального функционирования в детском возрасте неуточненное

/F95/ Тики

Синдромы, при которых преобладающим проявлением является какая-нибудь разновидность тика. Тиком является непроизвольное, быстрое, повторяющееся, неритмичное движение (обычно вовлекающее в себя ограниченные мышечные группы) или голосовая продукция, которые начинаются внезапно и явно бесцельно. Тики имеют тенденцию переживаться как неодолимые, но обычно они могут быть подавлены на различные периоды времени. И двигательные, и вокальные тики могут быть классифицированы как простые или сложные, хотя границы разграничения плохо определены. Обычные простые двигательные тики включают в себя мигание, дергание шеи, пожимание плечом и гримасничанье. Обычные простые и вокальные тики включают в себя откашливание, лаянье, фырканье, шмыганье и шипение. Обычные сложные моторные тики включают поколачивание себя, подпрыгивание и скакание. Обычный комплекс голосовых тиков включает повторение особых слов и иногда использование социально неприемлемых (часто непристойных) слов (копролалия), и повторение собственных звуков или слов (палилалия).

Существует огромное разнообразие в тяжести тиков. С одной стороны, феномен является почти нормой, когда у одного из пяти, десяти детей отмечаются транзиторные тики в какое-либо время. С другой стороны, синдром Жилль де ла Туретта относится к редкому хроническому, инвалидизирующему расстройству. Существует неопределенность в отношении того, представляют ли эти крайности различные состояния или

противоположные полюса одного континуума, многие исследователи рассматривают последнее как более вероятное. Тики существенно более часто отмечаются у мальчиков, чем у девочек, и обычна наследственная отягощенность.

Диагностические указания:

Главными признаками разграничения тиков от других двигательных нарушений является внезапный, быстрый, преходящий и ограниченный характер движений наряду с отсутствием доказательств лежащего в основе патологии неврологического расстройства; повторяемость движений, (обычно) их исчезновение во время сна; и легкость, с которой они добровольно могут быть вызваны или подавлены. Отсутствие ритмичности позволяет дифференцировать тики от стереотипных повторяющихся движений, наблюдаемых при некоторых случаях аутизма или при умственной отсталости. Манерная двигательная активность, отмечаемая при тех же расстройствах, имеет тенденцию охватывать более сложные и разнообразные движения, чем обычно наблюдаемые при тиках. Обсессивно-компульсивная активность иногда походит на сложные тики, но отличие в том, что ее форма склонна определяться целью (например, касание к некоторым предметам или их поворачивание определенное число раз), а не вовлеченными мышечными группами; однако иногда дифференциация очень трудна.

Тики часто встречаются как изолированный феномен, но нередко они сочетаются с широким спектром эмоциональных нарушений особенно, навязчивых и ипохондрических феноменов. Специфические задержки развития также связаны с тиками.

Нет четкой разделительной линии между тиками с какими-либо сопутствующими эмоциональными расстройствами и эмоциональными расстройствами с какими-либо сопутствующими тиками. Однако диагноз должен представлять основной вид патологии.

F95.0 Транзиторные тики

Выявляются общие критерии тикозного расстройства, но тики не сохраняются более 12 месяцев. Это наиболее частая разновидность ти-

ков, и самая частая в возрасте 4 или 5 лет; тики обычно имеют форму

мигания, гримасничания или подергивания головы. В некоторых случаях

тики отмечаются как единственный эпизод, но в других случаях есть

ремиссии и рецидивы через некоторый период времени.

F95.1 Хронические моторные тики или вокализмы

Отвечают общим критериям тикозного расстройства, при котором имеется моторный или голосовой тик (но не оба); тики могут быть либо единичными, либо множественными (но обычно множественные) и длятся более года.

F95.2 Комбинирование вокализмов и множественных моторных тиков

(синдром Жилль де ла Туретта)

Разновидность тикозного расстройства, при котором есть, или имелись, множественные двигательные тики и один или более голосовых тиков, хотя они возникают не всегда одновременно. Почти всегда отмечается начало в детском или подростковом возрасте. Обычным является развитие двигательных тиков перед голосовыми; часто симптоматика ухудшается в подростковом возрасте; и для расстройства характерно сохранение в зрелом возрасте.

Голосовые тики часто множественные со взрывчатыми, повторяющимися вокализациями, откашливанием, хрюканьем, и могут использоваться непристойные слова или фразы. Иногда отмечается сопутствующая эхопраксия жестов, которая также может быть непристойной (копропраксия). Как и двигательные тики, голосовые тики могут быть самопроизвольно подавлены на короткие периоды времени, могут обостряться под воздействием стресса и исчезать во время сна.

F95.8 Другие тики

F95.9 Тики неуточненные

Не рекомендуемая остаточная категория для расстройства, которое удовлетворяет общим критериям тикозного расстройства, но в котором не уточнена определенная подрубрика или в которой признаки не удовлетворяют критериям F95.0, F95.1 или F95.2.

Включаются:

- тики БДУ.

/F98/ Другие эмоциональные расстройства и расстройства поведения, начинающиеся обычно в детском и подростковом возрасте

Эта рубрика охватывает гетерогенную группу расстройств, общим для которых является начало в детском возрасте, но в других аспектах эти расстройства во многом различаются. Некоторые из этих состояний представляют хорошо установленные синдромы, но другие являются не более чем комплексом симптомов, для которых отсутствует доказательство нозологической самостоятельности, но которые включены сюда из-за их частоты и сочетания с психосоциальными проблемами, а также потому, что они не могут быть отнесены к другим синдромам.

Исключаются:

- приступы задержки дыхания (R06.8);

- расстройство половой идентификации в детском возрасте (F64.2х);

- гиперсомноленция и мегафагия (синдром Клейне-Левина) (G47.8);

- расстройства сна неорганической этиологии (F51.х);

- обсессивно-компульсивное расстройство (F42.х).

F98.0 Энурез неорганической природы

Расстройство, характеризуемое непроизвольным упусканием мочи, днем и/или ночью, что является ненормальным по отношению к умственному возрасту ребенка; оно не является следствием отсутствия контроля за функцией мочевого пузыря, обусловленного каким-либо неврологи-

ческим нарушением или эпилептическими припадками или структурной

аномалией мочевого тракта.

Энурез может отмечаться с рождения (патологическая задержка нормального младенческого недержания или возникать вслед за периодом приобретенного контроля за мочевым пузырем. Позднее начало (или вторичное) обычно проявляется в возрасте 5-7 лет. Энурез может быть как моносимптоматическое состояние или может сочетаться с более широко распространенными эмоциональными или поведенческими расстройствами. В последнем случае есть неопределенность относительно механизмов, вовлеченных в такое сочетание. Эмоциональные проблемы могут возникать вторично вследствие дистресса или стыда, связанного с энурезом, энурез может способствовать формированию других психических нарушений, или же энурез и эмоциональные (поведенческие) расстройства могут возникать параллельно из родственных этиологических факторов. В каждом индивидуальном случае нет прямого и не вызывающего сомнений решения между этими альтернативами, и диагноз должен ставиться на основании того, какой тип расстройства (то есть энурез или эмоциональное (поведенческое) нарушение) составляет главную проблему.

Диагностические указания:

Нет четкого разграничения между нормальными вариантами в возрасте приобретения контроля за мочевым пузырем и энурезом - расстройством. Однако энурез обычно не должен диагностироваться у ребенка до возраста 5 лет или с умственным возрастом до 4 лет. Если энурез сочетается с каким-либо другим эмоциональным или поведенческим расстройством, обычно он составляет первичный диагноз, только если непроизвольное упускание мочи случается по крайней мере несколько раз в неделю или если другие симптомы показывают какую-либо временную связь с энурезом. Энурез иногда встречается в сочетании с энкопрезом; в таком случае должен быть диагностирован энкопрез.

Иногда у ребенка возникает преходящий энурез вследствие цистита или полиурии (как при диабете). Однако это не составляет основное объяснение для энуреза, который упорно продолжается после того как инфекция пролечена или после того как полиурия взята под контроль. Нередко цистит может быть вторичным по отношению к энурезу, возник-

нув вследствие занесения инфекции в мочевой тракт (особенно у девочек) в результате постоянной влажности.

Включаются:

- функциональный энурез;

- психогенный энурез;

- недержание мочи неорганического происхождения;

- энурез первичный неорганической природы;

- энурез вторичный неорганической природы.

Исключается:

- энурез БДУ (R32).

F98.1 Энкопрез неорганической природы

Повторяющееся, произвольное или непроизвольное отхождение кала, обычно нормальной или почти нормальной консистенции в местах, которые в данном социо-культуральном окружении не предназначены для этой цели. Состояние может представлять собой патологическое продолжение нормального младенческого недержания или может включать в себя потерю навыков удержания кала вслед за периодом приобретенного контроля за кишечником; или же речь идет о намеренном отложении кала в неподходящих местах, несмотря на нормальный физиологический контроль за функцией кишечника. Состояние может встречаться как моносимптоматическое расстройство или быть частью более широкого расстройства, особенно эмоционального расстройства (F93.х) или расстройства поведения (F91.х).

Диагностические указания:

Решающим диагностическим признаком является отхождение кала в неподходящих местах. Состояние может возникнуть несколькими различными путями. Во-первых, оно может представлять отсутствие обучения туалету или отсутствие адекватного результата обучения. Во-вторых, оно может отражать психологически обусловленное расстройство, при котором есть нормальный физиологический контроль над дефекацией, но

по какой-либо причине, такой как отвращение, сопротивление, неспособность подчиняться социальным нормам, происходит испражнение в не предназначенных для этого местах. В третьих, оно может происходить из физиологической задержки кала, включающей его плотное сжимание с вторичным переполнением кишечника и отложением кала в неподходящих местах. Такая задержка дефекации может возникнуть как результат ссор между родителем и ребенком при обучении контролю над кишечником, как результат задержки кала из-за болезненности дефекации (например, вследствие анальной трещины) или по другим причинам.

В некоторых случаях энкопрез сопровождается размазыванием кала по телу или окружающей обстановке и реже может быть введение пальца в анус или мастурбация. Обычно имеется некоторая степень сопутствующих эмоциональных (поведенческих) р


Неуточненное психическое расстройство

F99 Неуточненное психическое расстройство

Психосфера

/F99/ Неуточненные психические расстройства

Это не рекомендуемая остаточная категория, используется когда не может быть использован другой код из F00 - F98.

F99.1 Психотическое расстройство без дополнительных уточнений

Включается:

- психотическое расстройство БДУ.

Исключается:

- органическое психотическое расстройство БДУ (F09);

- симптоматический психоз неуточненный (F09);

- психоз БДУ (F29).

F99.2 Непсихотическое расстройство без дополнительных уточнений

Включается:

- непсихотическое расстройство БДУ.

Исключается:

- органическое непсихотическое расстройство БДУ (F06.929).

F99.9 Психическое расстройство без дополнительных уточнений

Включается:

- психическое расстройство БДУ.

Исключается:

- органическое психическое расстройство БДУ (F06.999);


Введение

Психосфера

Введение

В различных целях разработаны несколько разных версий Класса V (Психические и поведенческие расстройства) МКБ-10. Данная версия, Клинические описания и диагностические указания, предназначена для использования в клинических, образовательных и служебных целях. Исследовательские диагностические критерии разработаны для исследовательских целей и предназначены для использования в сочетании с данной книгой. Гораздо более короткий глоссарий, предусмотренный Главой V(F) МКБ-10, пригоден для использования статистиками и работниками медицинских канцелярий, а также служит отправной точкой для сравнения с другими классификациями; он не рекомендуется для использования психиатрами. В настоящее время готовятся более простые и короткие версии классификации, такие как многоосевая схема, для использования работниками первичного звена здравоохранения. Клинические описания и диагностические указания послужили основой для создания различных версий Класса V, и авторы с особой тщательностью пытались избежать их несовместимости между собой.

Общие положения

Перед использованием классификации важно изучить это общее введение, а также внимательно прочитать дополнительные вводные и разъяснительные тексты, помещенные в начале некоторых отдельных категорий. Это особенно важно при пользовании рубрикой F23.- (острые и транзиторные психотические расстройства) и разделом F30 - F39 (расстройства настроения (аффективные расстройства) ). Учитывая давно существующие и пресловуто сложные проблемы, связанные с описанием и классификацией этих расстройств, объяснение подходов к их классификации проведено с особой тщательностью.

Для каждого расстройства предлагается описание как основных клинических признаков, так и любых значимых, но менее специфических признаков, которые связаны с ними. В большинстве случаев предлагаются "диагностические указания", определяющие количество и соотношение симптомов, необходимых для достоверной диагностики. Эти указания сформулированы таким образом, чтобы сохранить достаточную гибкость диагностических решений в клинической практике, особенно в тех ситуациях, где требуется установление временного диагноза, до того как станет полностью ясной клиническая картина или будет собрана полная информация. Для избежания повторений клинические описания и некоторые общие диагностические указания приводятся для определенных групп расстройств в дополнение к тем, которые относятся только к индивидуальным рубрикам.

При отчетливом выполнении требований, изложенных в диагностических указаниях, диагностика может рассматриваться как "достоверная". Если диагностические требования выполняются лишь частично, то все равно целесообразно регистрировать диагноз. В этих случаях диагностирующему предстоит решать, нужно ли отмечать меньшую степень диагностической достоверности (диагноз может определяться как "временный", если есть возможность расширить информацию, или как "предположительный", если получить новую информацию маловероятно).

Определение продолжительности симптоматики имеет значение скорее общего указания, нежели строгого требования; клиницисты должны сами выбирать адекватный диагноз, когда длительность отдельных симптомов слегка превышает или короче, чем установлено диагностическими критериями.

Диагностические указания должны также способствовать клиническому обучению, поскольку они отражают узловые пункты клинической практики, которые в более полной форме могут быть обнаружены в большинстве учебников по психиатрии. Они могут оказаться пригодными и для некоторых типов исследовательских проектов, где не требуются более точные (и следовательно более узкие) диагностические исследовательские критерии.

Настоящие описания и указания не несут в себе теоретического смысла и они не претендуют на всеобъемлющее определение современного состояния знаний о психических расстройствах. Они представляют собой просто группы симптомов и комментарии, относительно которых большое число советников и консультантов во многих странах мира договорились как о приемлемой основе определения границ категорий в классификации психических расстройств.

Основные различия между Классом V(F) МКБ-10 и Классом V МКБ-9

Общие принципы МКБ-10

МКБ-10 значительно превышает по объему МКБ-9. В МКБ-9 использовались цифровые коды (001 - 999), тогда как в МКБ-10 принята буквенно-цифровая схема кодирования, основанная на кодах с одной буквой, за которой на трех-значном уровне следуют две цифры (A00 - Z99). Это значительно расширило число категорий, используемых для классификации.

В посвященной психическим расстройствам Классе МКБ-9 было только 30 трехзначных категорий (290 - 319), а Класс V(F) МКБ-10 содержит 100 таких категорий. Часть этих категорий остается пока не использованной, что позволит вносить изменения в классификацию без необходимости переиначивать всю систему.

МКБ-10 задумана как центральная ("ядерная") классификация для группы классификаций по проблемам болезней и здоровья. Некоторые классификации из этой группы произведены за счет использования пятого или даже шестого знака для большей детализации. В других классификациях категории объединены для того, чтобы получить более широкие группы, пригодные для использования, например, в первичном здравоохранении или общей медицинской практике. Имеется многоосевой вариант Класс V(F) МКБ-10, а также специальная версия для детской психиатрической практики и исследований в этой области. Группа классификаций включает так же те, которые учитывают информацию, не содержащуюся в МКБ, но имеющую важное значение для медицины или здравоохранения, например, классификацию инвалидности, классификацию медицинских процедур и классификацию причин для контактов пациентов с работниками здравоохранения.

Невроз и психоз

В МКБ-10 не используется традиционная дифференциация между неврозами и психозами, которая была использована в МКБ-9 (хотя и намеренно оставленная там без каких-либо попыток дать дефиниции этим понятиям). Тем не менее, термин "невротические" все еще сохраняется в

отдельных случаях и используется, например, в названии большой группы (или раздела) расстройств F40 - F48 "Невротические, связанные со стрессом, и соматоформные расстройства". В этом разделе находится большинство расстройств, рассматривающихся в качестве неврозов теми, кто использует это понятие, за исключением депрессивного невроза и классифицированных в последующих разделах некоторых других невротических расстройств. Вместо того, чтобы следовать дихотомии невроз-психоз, расстройства теперь сгруппированы в соответствии с основными общими характеристиками и описательной схожестью, что делает классификацию более удобной для использования. Например, циклотимия (F34.0) помещена в раздел F30 - F39 ( расстройства настроения (аффективные расстройства) ), а не в F60 - F69 (расстройства личности и поведения в зрелом возрасте). Равным образом, все расстройства, связанные с употреблением психоактивных веществ, сгруппированы в F10 - F19 независимо от их тяжести.

Термин "психотические" сохранен как удобный описательный термин, в частности, в F23.- (острые и преходящие психотические расстройства). Использование этого термина не подразумевает психодинамические механизмы, а просто указывает на наличие бреда, галлюцинаций или некоторых форм нарушения поведения, таких как резкое возбуждение и гиперактивность, выраженная психомоторная заторможенность и кататоническое поведение.

Другие различия между МКБ-10 и МКБ-9

Все расстройства, происхождение которых может быть приписано органическим факторам, сгруппированы в разделе F00 - F09, что делает эту часть классификации более легкой для употребления по сравнению с МКБ-9.

Новый порядок классификации психических и поведенческих расстройств, обусловленных употреблением психоактивных веществ, в разделе F10 - F19 оказался также более удобным, чем в предыдущей системе. Третий знак указывает на употребляемое вещество, а четвертый и пятый знаки - на психопатологический синдром, от острой интоксикации до резидуальных состояний. Это позволяет кодировать все расстройства, связанные с употреблением одного вещества, уже по третьему знаку.

Раздел F20 - F29, включающий шизофрению, шизотипические состояния и бредовые расстройства, расширен за счет введения новых категорий, таких как недифференцированная шизофрения, постшизофреническая депрессия и шизотипическое расстройство. По сравнению с МКБ-9, значительно расширена классификация острых кратковременных психозов, которые часто наблюдаются в развивающихся странах.

В классификации аффективных расстройств более всего проявился принцип объединения состояний с общими клиническими проявлениями. Не используются такие термины как "невротическая депрессия" и "эндогенная депрессия", но среди различных типов депрессии и ее градаций по тяжести выделены их фактические эквиваленты (включая дистимию (F34.-)).

Поведенческие синдромы и психические расстройства, сочетающиеся с физиологическими дисфункциями и гормональными изменениями, такие как расстройства приема пищи, расстройства сна неорганической природы и половые дисфункции, объединены в разделе F50 - F59 и описаны более подробно, чем в МКБ-9, в связи с возросшей потребностью в такой классификации. Раздел F60 - F69 содержит ряд новых расстройств поведения у взрослых, таких как патологическая склонность к азартным играм, пиромания и клептомания, наряду с более традиционными расстройствами личности. Расстройства полового предпочтения четко дифференцируются от расстройства половой идентификации, а гомосексуализм больше не учитывается в качестве самостоятельной категории.

Проблемы терминологии

Расстройство

Во всей классификации используется термин "расстройство", поскольку термины "болезнь" и "заболевание" вызывают при их использовании еще большие сложности. "Расстройство" не является точным термином, но здесь под ним подразумевается клинически определенная группа симптомов или поведенческих признаков, которые в большинстве случаев причиняют страдание и препятствуют личностному функционированию. Изолированные социальные отклонения или конфликты без личностной дисфункции не должны включаться в группу психических расстройств.

Психогенное и психосоматическое

В названиях категорий термин "психогенное" не используется ввиду различий в его значении на разных языках и при разных психиатрических традициях. Тем не менее, он иногда встречается в тексте и указывает, что диагност рассматривает очевидные жизненные события или проблемы в качестве играющих важную роль в происхождении данного расстройства.

Термин "психосоматические" не используется по тем же причинам, а также для того, чтобы не подразумевалось, будто при других заболеваниях психологические факторы не имеют значения в их возникновении, течении и исходе. Расстройства, описываемые в других классификациях как психосоматические, могут быть обнаружены здесь в F45.- (соматоформные расстройства), F50.- (расстройства приема пищи), F52.- (сексуальная дисфункция) и F54.- (психологические и поведенческие факторы, связанные с расстройствами или заболеваниями, классифицированными в других разделах). Особенно важно отметить категорию F54.- (в МКБ-9 это категория 316) и напомнить, что она используется для указания на эмоциональное происхождение физических расстройств, классифицированных в других разделах МКБ-10. Обычным примером является кодирование психогенной астмы или экземы под рубрикой F54.- из Класса V(F) и одновременно под соответствующей рубрикой физического состояния из других Классов МКБ-10.

Нарушения в социально-психологической сфере

В этой главе используется ряд терминов, которые в соответствии с рекомендациями ВОЗ подразумевают нарушение психологического функционирования, снижение продуктивности и препятствие к выполнению социальной роли, хотя в некоторых случаях эти термины имеют более широкий смысл.

Специфические проблемы

Дети и подростки

Разделы F80 - F89 (расстройства психологического (психического) развития) и F90 - F98 (эмоциональные расстройства и расстройства поведения, начинающиеся обычно в детском и подростковом возрасте) охватывают лишь те расстройства, которые являются специфичными для детского и подросткового возраста. Ряд расстройств, помещенных в других разделах, могут возникать почти в любом возрасте и при необходимости их коды могут использоваться и у детей и подростков. Примерами являются расстройства приема пищи (F50.-), сна (F51.-) и половой идентификации (F64.-). Некоторые встречающиеся у детей типы фобий представляют собой особую классификационную проблему, как указывается в описательной части (F93.1 (фобическое тревожное расстройство в детском возрасте )).

Кодирование более одного диагноза

Клиницистам рекомендуется следовать общему правилу кодирования стольких диагнозов, сколько необходимо для того,чтобы отразить клиническую картину. При кодировании более одного диагноза обычно лучше всего отметить один из них в качестве основного, и остальные - в качестве вспомогательных или дополнительных. Предпочтение следует отдавать диагнозу, который больше всего подходит для целей, преследуемых в статистической работе; в клинической практике такой диагноз часто характеризует расстройство, послужившее причиной для консультации или обращения в стационарное, амбулаторное или полустационарное учреждение. В других случаях, например, когда оценивается анамнез больного, в качестве основного может быть "продольный" диагноз, который может не совпадать с тем, что отражает непосредственную причину консультации (например, больной с хронической шизофренией обращается за помощью в связи с симптомами острой тревоги). При сомнениях в выборе основного диагноза или неопределенности статистической задачи рекомендуется кодировать диагнозы в соответствии с их порядковыми номерами в данной классификации.

Кодирование диагнозов из других Классов МКБ-10

Убедительно рекомендуется использование других Классов МКБ-10 в дополнение к Классу V(F).

Примечания к отдельным категориям в классификации психических и поведенческих расстройств МКБ-10

В ходе подготовки Класса по психическим расстройствам МКБ-10 некоторые категории вызвали значительный интерес и споры, прежде чем заинтересованные лица смогли достичь достаточного уровня согласия. По некоторым из обсуждавшихся при этом вопросов приводятся следующие короткие замечания.

Деменция (F01 - F03)

Хотя для диагностики деменции необходимо снижение когнитивных способностей, в качестве диагностического критерия не используется возникающее в результате этого нарушение выполнения социальной роли ни в семейной, ни в профессиональных сферах. Это частный пример общего правила, распространяющегося на дефиниции всех расстройств Класса V МКБ-10 и принятого ввиду большого разнообразия в фактически доступных и считающихся адекватными социальных и трудовых ролях между различными культурами, религиями и национальностями. Тем не менее, установив диагноз с использованием другой информации, часто бывает целесообразным оценивать тяжесть заболевания по степени нарушений в сферах профессиональной занятости, семьи и досуга.

Продолжительность симптоматики,требуемой для диагностики шизофрении (F20.-)

Продромальные состояния

Перед развитием типично шизофренической симптоматики иногда в течение нескольких недель или месяцев, особенно у молодых людей, отмечаются неспецифические продромальные симптомы (такие как сужение интересов, избегание общества, прогулы работы, раздражительность и повышенная сензитивность). Эти симптомы не имеют диагностического значения для какого-либо конкретного расстройства, но они не являются типичными и для состояния здоровья. Часто они настолько же тягостны для семьи и настолько же инвалидизируют больного, насколько и развивающиеся позднее симптомы с более отчетливым болезненным характером, такие как бред и галлюцинации. При ретроспективном взгляде такие продромальные состояния представляются важным этапом в развитии заболевания, но пока малоизвестно, насколько характерны подобные продромы для других психических расстройств и возникают ли время от времени сходные состояния у лиц, никогда не обнаруживающих какого-либо диагностируемого психического расстройства.

Если бы могло быть выявлено и описано в воспроизводимых критериях типичное и специфичное для шизофрении продромальное состояние, которое было бы нехарактерно для других психических расстройств и для людей без психических расстройств, то было бы оправданным включить продромальное состояние среди факультативных критериев шизофрении. Учитывая задачи МКБ-10, имеющаяся в настоящее время информация по этой проблеме была расценена как недостаточная для того, чтобы оправдать включение продромального состояния в число диагностических критериев шизофрении. С данной проблемой тесно связана другая еще неразрешенная проблема: в какой мере подобные продромальные состояния могут быть отдифференцированы от шизоидных и параноидных расстройств личности.

Дифференциация острых и преходящих психотических расстройств

(F23.-) от шизофрении (F20.-)

В МКБ-10 диагноз шизофрении зависит от наличия типичных симптомов бреда, галлюцинаций и других, приведенных в рубрике F20.-, а в качестве минимальной продолжительности симптоматики определен период в 1 месяц.

В ряде стран прочные клинические традиции, основанные на описательных, хотя и не эпидемиологических исследованиях, приводят к заключению, что, какова бы ни была природа ранней деменции Крепелина и шизофрений Блейлера, она (или они) представляет собой не то же самое, что и очень острые психозы с внезапным началом, краткосрочным течением за несколько недель или даже дней и благоприятным исходом.

В соответствии с установившимися традициями на разнообразие мнений по этой широко признанной проблеме указывают такие термины как "бредовые вспышки", "психогенный психоз", "шизофреноформный психоз", "циклоидный психоз" и "короткий реактивный психоз". Существующие данные и, соответственно, мнения относительно возможности развития при этих расстройствах транзиторной, но типичной шизофренической симптоматики и характерности или обязательности сочетания их с острым психологическим стрессом (бредовые вспышки, во всяком случае, первоначально описывались как чаще не связанные с явными психологическими провоцирующими факторами) также очень разнятся.

Учитывая, что знания о шизофрении и этих более острых расстройствах в настоящее время недостаточны, в МКБ-10 было решено предусмотреть такой необходимый для диагностики шизофрении период времени, который позволил бы симптоматике острых расстройств возникнуть, быть распознанной и в значительной мере уменьшиться. По сообщениям большинства клиницистов в подавляющем числе случаев этих острых психозов психотические симптомы возникают в течение нескольких дней, самое большее в течение 1-2 недель и многие больные выздоравливают в течение 2-3 недель независимо от проведения терапии. Поэтому представляется целесообразным определить 1-месячный период в качестве переходной точки между острыми расстройствами, при которых шизофренические симптомы были лишь одним из признаков, с одной стороны, и самой шизофренией, с другой. Для больных с психотическими, но нешизофреническими симптомами, которые сохраняются более одного месяца, нет необходимости изменять диагноз пока продолжительность состояния не достигает срока (3 месяца, смотри ниже), регламентируемого для бредового расстройства (F22.-).

О сходной продолжительности речь идет при острых симптоматических психозах (лучшим примером являются амфетаминовые психозы). Отмена токсического вещества обычно сопровождается исчезновением симптоматики в течение 8-10 дней, но поскольку часто требуется 7-10 дней, чтобы симптоматика проявилась и стала причинять неприятности (и чтобы больной обратился в психиатрическую службу), то в общем итоге продолжительность психоза составляет 20 дней и более. Таким образом, для определения расстройства в качестве шизофрении представляется адекватным исходить из необходимости примерно 30-дневного или одномесячного периода наблюдения (проспективного или ретроспективного) за сохраняющейся типичной симптоматикой. Принятие в качестве обязательного диагностического критерия шизофрении одномесячного периода типичной психотической симптоматики противоречит мнению о том, что шизофрения должна иметь относительно большую продолжительность. Не в одной национальной классификации минимальная длительность шизофрении принята за 6 месяцев, но при недостаточности современных знаний подобное ограничение диагноза шизофрении не представляется имеющим каких-либо преимуществ. В двух проводившихся под эгидой ВОЗ крупных международных мультицентровых исследованиях шизофрении и близких к ней расстройств (второе из этих исследований осуществлялось на основе эпидемиологического подхода) было выявлено, что у значительной части больных с отчетливой и типичной шизофренической симптоматикой длительность психоза составляла более месяца и менее 6 месяцев и наблюдалось хорошее или даже полное выздоровление. Поэтому для задач МКБ-10 представлялось целесообразным избегать каких-либо предположений о непременно хроническом характере шизофрении и рассматривать этот термин как описательный, соответствующий синдрому с разнообразными причинами (многие из которых до сих пор неизвестны) и с разнообразием исходов, зависящих от соотношения генетических, физических, социальных и культуральных воздействующих факторов.

Широкую дискуссию вызвал также вопрос о том, какую продолжительность симптоматики следует определить в качестве обязательной для диагностики хронического бредового расстройства (F22.-). В конечном итоге как наименее неудовлетворительный срок выбрали три месяца, поскольку откладывание принятия решения до 6 месяцев или более обусловливало бы необходимость введения другой диагностической категории, промежуточной между острыми и транзиторными психотическими расстройствами (F23.-) с одной стороны и хроническим бредовым расстройством с другой. Вся проблема взаимоотношений между обсуждаемыми расстройствами нуждается в получении более детальной и качественной информации, чем имеющаяся в настоящее время; сравнительно простое решение, в соответствии с которым диагностическое предпочтение отдается острым и транзиторным состояниям, представлялось наилучшим выходом из положения и способствующим дальнейшему развитию исследований в этой области.

Для острых и транзиторных психотических расстройств (F23.-) был использован такой принцип описания и классифицирования расстройства или группы расстройств, который скорее показывал бы возможные варианты решения, нежели опирался бы на традиционные посылки; эти и связанные с ними вопросы коротко обсуждаются во введении к рубрике

F23.-.

В данной классификации термин "шизофреноформное" не использовался для какого-то определенного расстройства. Это связано с тем, что за последние несколько десятилетий он применялся в нескольких различных клинических концепциях и определялся различными характеристиками, такими как острое начало, относительно небольшая продолжительность, атипичная симптоматика или атипичное сочетание симптомов и относительно благоприятный исход. Ввиду отсутствия данных, которые указывали бы на предпочтительность того или иного использования данного термина, его диагностическое применение было оценено как недостаточно обоснованное. Более того, необходимость в промежуточной рубрике такого типа устранена за счет использования F23.- и ее подрубрик наряду с требованием наличия психотической симптоматики в течение месяца для диагноза шизофрении. Для тех, кто использует термин "шизофреноформное" в качестве диагностического термина даны указания по его включению в те расстройства, которые по своему значению совпадают с ним больше всего. К ним относятся: "шизофреноформный приступ" или "шизофреноформный психоз БДУ" в F20.8- (другие типы шизофрении) и "кратковременное шизофреноподобное расстройство или психоз" в F23.2х (острое шизофреноформное психотическое расстройство).

Простая шизофрения (F20.6-)

Эта рубрика сохранена в связи с ее продолжающимся использованием в некоторых странах и неопределенностью природы простой шизофрении и ее взаимоотношения с шизоидным расстройством личности и шизотипическим расстройством, разрешение которых потребует дополнительных данных. Предлагаемые критерии выделения простой шизофрении выдвигают проблемы определения в практическом аспекте границ всей этой группы расстройств.

Шизоаффективные расстройства (F25.-)

В настоящее время данные о целесообразности отнесения шизоаффективных расстройств (F25.-) в дефиниции МКБ-10 к разделу F20-F29 (шизофрения, шизотипические и бредовые расстройства) или к разделу F30-F39 ((аффективные) расстройства настроения) уравновешивают друг друга довольно точно. Окончательное решение поместить их в раздел F20-F29 было принято на основании испытания в национальных центрах проекта МКБ-10 за 1987 год, а также комментариев на этот проект, поступивших со всего мира от обществ-членов Всемирной психиатрической Ассоциации. Очевидно, что существуют широко распространенные и прочные клинические традиции, способствующие сохранению шизоаффективных психозов среди шизофрении и бредовых расстройств. В связи с этой дискуссией следует отметить, что при наличии набора аффективных симптомов добавление только неконгруентного аффекту бреда недостаточно для изменения диагноза на рубрику шизоаффективного расстройства. Во время того же эпизода расстройства наряду с аффективной симптоматикой должен присутствовать по меньшей мере один типично шизофренический симптом.

Расстройства настроения (аффективные расстройства)

(F30 - F39)

Видимо, дискуссия о классификации расстройств настроения будет продолжаться среди психиатров до тех пор, пока не будут разработаны такие методы подразделения клинических синдромов, которые хотя бы частично основывались бы на физиологических или биохимических измерениях и не ограничивались бы клиническими описаниями эмоций и поведения, как это имеет место в настоящее время. Пока сохраняется это ограничение, выбирать приходится главным образом между относительно простой классификацией, включающей несколько степеней тяжести, и более детализированной классификацией с более дробными подразделениями.

Использовавшийся в испытаниях национальными центрами проект МКБ-10 1987 года отличался простотой, включая, например, лишь легкие и тяжелые депрессивные эпизоды, отсутствовала дифференциация гипомании и мании и не выделялись известные клинические понятия, такие как "соматический" синдром или аффективные формы галлюцинаций и бреда. Тем не менее, результаты испытаний этого проекта МКБ-10 во многих центрах и другие комментарии от клиницистов показали потребность многих психиатров иметь возможность выделять несколько степеней тяжести депрессии и отмечать другие вышеуказанные особенности клинической картины. Кроме того, из предварительного анализа данных, полученных в ходе испытаний, стало ясным, что рубрика "легкого депрессивного эпизода" часто характеризуется сравнительно невысокой воспроизводимостью заключений разных клиницистов.

Выяснилось также, что мнения клиницистов относительно требуемого количества подрубрик депрессии в значительной мере зависят от клинического материала, с которым они чаще всего имеют дело. Те из них, кто работает в первичном здравоохранении, амбулаторной практике и в психиатрических кабинетах общесоматических учреждений, нуждаются в выделении рубрик, соответствующих легким, но клинически значимым состояниям депрессии, тогда как те врачи, которые работают с госпитализированными пациентами, нуждаются в использовании рубрик, предусмотренных для более тяжелых состояний. Дальнейшие консультации с экспертами по аффективным расстройствам привели к созданию версии, использованной в настоящем издании МКБ-10. В эту классификацию были включены варианты, учитывающие несколько аспектов клиники аффективных расстройств,которые, несмотря на отсутствие полной научной обоснованности, рассматриваются психиатрами во многих частях света как клинически полезные. Можно надеяться, что включение в МКБ-10 этих вариантов будет стимулировать дальнейшие дискуссии и исследования по их истинной клинической значимости.

Нерешенными остаются проблемы оптимального определения и диагностического использования неконгруентности бреда настроению. Имеющиеся по этой проблеме данные и клиническая потребность в подрубриках конгруентного и неконгруентного настроению бреда представляются достаточными, чтобы ввести их в МКБ-10 по крайней мере в качестве "дополнительного варианта" кодирования аффективных расстройств.

Рекуррентное кратковременное депрессивное расстройство

Со времени введения МКБ-9 накопились достаточные данные, обосновывающие включение специальной рубрики для кратковременных эпизодов депрессии, которые отвечают критериям тяжести, но не длительности депрессивного эпизода (F32.-). Эти рекуррентные состояния имеют неопределенное нозологическое значение и введение для них специальной рубрики должно способствовать сбору информации, которая приведет к уточнению их частоты и долгосрочного прогноза.

Агорафобия и паническое расстройство

В последнее время широко дискутировался вопрос о возможности рассматривать агорафобию и приступы паники в качестве первичных расстройств. Имеющийся в различных странах опыт, учитывающий кросс-культуральный аспект проблемы, не оправдывает отказ от все еще широко принятого мнения о том, что фобическое расстройство лучше всего рассматривать как первичное, при котором приступы паники свидетельствуют о его тяжести.

Смешанные категории тревоги и депрессии

Психиатры и другие медицинские работники, принимающие пациентов в системе первичного здравоохранения, будут особенно активно пользоваться рубриками F41.2 (смешанное тревожное и депрессивное расстройство), F41.3 (другие смешанные тревожные расстройства), различными подрубриками F43.2х (расстройство приспособительных реакций) и F44.7 (смешанные диссоциативные (конверсионные) расстройства). Назначение этих рубрик заключается в том, чтобы упрощенно описать расстройства, проявляющиеся таким смешением симптоматики, для которого неадекватны более простые и традиционные психиатрические рубрики, но которое, тем не менее, представляет собой значительно распространенные и тяжелые состояния, приводящие к нарушению функционирования. Эти состояния приводят также к частым обращениям в систему первичного здравоохранения, медицинские и психиатрические службы. Могут возникнуть трудности с использованием этих рубрик с достаточной степенью воспроизводимости диагностики, поэтому важными будут апробация их и, при необходимости, исправление дефиниций.

Диссоциативные и соматоформные расстройства, их отношение к истерии

Ни в одном из названий рубрик Класса V МКБ-10 термин "истерия" не употреблялся из-за многочисленности и разнообразия его значений. Вместо него предпочтение было отдано термину "диссоциативный", который объединил расстройства, считавшиеся ранее истерическими, причем как собственно диссоциативного, так и конверсионного типов. Во многом это связано с тем, что больные с диссоциативным и конверсионным типами расстройств часто обнаруживают и ряд других общих характеристик, а кроме того, у них нередки проявления обоих этих типов симптоматики одновременно или в разное время. Представляется также оправданным считать, что диссоциативные и конверсионные симптомы имеют одни и те же (или очень близкие) психологические механизмы развития.

В различных странах мира уже достаточно широко принята целесообразность объединения нескольких расстройств с преимущественно физическими или соматическими проявлениями под названием "соматоформные". Однако, по вышеуказанным причинам это новое понятие было сочтено недостаточным основанием для отделения амнезий и фуг от диссоциативной потери чувствительности и движений.

Если расстройство множественной личности (F44.81) действительно существует не как культурально специфическое или даже ятрогенное состояние, тогда можно предполагать, что его лучше всего поместить среди расстройств диссоциативной группы.

Неврастения

Хотя в ряде классификационных систем неврастения уже не упоминается, в МКБ-10 для нее сохранена рубрика, поскольку в некоторых странах этот диагноз используется еще достаточно широко. Проводившиеся в различных условиях исследования показали, что значительная часть случаев, диагностированных в качестве неврастении, может быть также классифицирована под рубриками депрессии или тревоги, однако имеются случаи, в которых клиническое состояние не отвечает описанию любой другой рубрики, но соответствует критериям синдрома неврастении. Можно надеяться, что включение неврастении в МКБ-10 в качестве отдельной рубрики будет способствовать ее дальнейшему изучению.

Культурально специфические расстройства

В последние годы все реже выражалась потребность в отдельной рубрике для таких расстройств как лата, амок, коро и ряда других возможно культурально специфических расстройств. Не увенчались успехом попытки обнаружить хорошие описательные исследования, предпочтительно с эпидемиологическим подходом, которые обосновывали бы включение этих расстройств в психиатрическую систематику в качестве отличающихся от других известных классификационных рубрик, поэтому в МКБ-10 они отдельно не кодируются. Имеющиеся в настоящее время в литературе описания этих расстройств предполагают, что они могут рассматриваться как варианты тревоги, депрессии, соматоформного расстройства или адаптационного расстройства; поэтому следует использовать наиболее близкий эквивалентный код с дополнительным указанием на конкретное культурально специфическое расстройство. Могут иметь место выраженные элементы поведения, направленного на привлечение внимания, или принятие роли больного по типу описанного в F68.1 (умышленное вызывание или симулирование симптомов или инвалидности физического или психологического характера ), что также может регистрироваться при диагностике.

Психические расстройства и расстройства поведения, связанные с послеродовым периодом (F53.-)

Эта рубрика выглядит необычной и пародоксальной ввиду имеющейся рекомендации использовать ее только при невозможности иной диагностики. Ее включение в МКБ-10 является признанием весьма реальных практических проблем во многих развивающихся странах, заключающихся в фактической невозможности сбора детальной информации о случаях послеродового заболевания. Все же предполагается, что несмотря на отсутствие информации, позволяющей провести диагностику одного из подтипов аффективного расстройства (или, реже, шизофрении), она все же будет достаточной, чтобы установить наличие легкого (F53.0) или тяжелого (F53.1) послеродового расстройства; такое подразделение целесообразно при оценке рабочей нагрузки и при принятии решений относительно организации медицинского обслуживания.

Включение этой рубрики в МКБ-10 не должно подразумевать, что при наличии адекватной информации значительная часть случаев послеродовых психических заболеваний не может быть классифицирована в других рубриках. Большинство экспертов в этой области придерживаются мнения, что клиническая картина послеродовых психозов столь редко (если это вообще возможно) может быть надежно отграничена от аффективного расстройства или шизофрении, что введение специальной рубрики не оправдано. Любой психиатр, придерживающийся точки зрения, что на самом деле существуют особые послеродовые психозы, может использовать эту рубрику, имея при этом в виду ее истинное назначение.

Специфические расстройства личности (F60.-)

Во всех современных психиатрических классификациях разделы, посвященные расстройствам зрелой личности, содержат ряд значительных проблем, решение которых потребует информации, полученной в ходе широких и долговременных исследований. При попытках изложить детальные диагностические критерии этих расстройств возникают особые трудности, связанные с различием между наблюдениями и интерпретацией; в свете современных знаний остается нерешенной проблема ряда критериев, которые должны быть удовлетворены прежде, чем диагноз будет считаться установленным. Тем не менее, сделанные попытки определения критериев для этой рубрики могут помочь продемонстрировать, что для описания расстройств личности требуется новый подход.

После первоначальных сомнений в качестве подрубрики эмоционально нестабильного расстройства личности (F60.3-) было включено короткое описание пограничного расстройства личности (F60.31х), что также вызывает надежды на стимулирование исследований по этой проблеме.

Другие расстройства личности и поведения в зрелом возрасте (F68.-)

Сюда включены две рубрики, которые отсутствуют в МКБ-9: F68.0 (преувеличение соматической психопатологии по психологическим причинам) и F68.1 (умышленное вызывание или симулирование симптомов или инвалидности физического или психологического характера (поддельное нарушение)) . Учитывая, что эти рубрики, строго говоря, соответствуют расстройствам ролевого поведения, психиатрам было бы удобно объединить их с другими расстройствами поведения у взрослых. Вместе с симуляцией (Z76.5), которая всегда помещалась вне психиатрического Класса МКБ, эти три диагностические рубрики часто должны рассматриваться вместе. Основным различием между первыми двумя и банальной симуляцией является очевидная мотивированность последней, которая обычно ограничивается ситуациями, включающими опасность лично для индивидуума, угрозу вынесения приговора в связи с криминальным деянием или заинтересованность в крупной сумме денег.

Умственная отсталость (F70 - F79)

Позиция создателей Класса V МКБ-10 всегда заключалась в том, чтобы изложить раздел, посвященный умственной отсталости, как можно короче и проще, признавая при этом, что адекватная классификация здесь возможна только при использовании всеобъемлющей, предпочтительно многоосевой, системы. Такая система нуждается в специальной разработке и в настоящее время создаются адекватные предложения для международного использования.

Расстройства с началом, специфическим для детского возраста

F80 - F89 Расстройства психологического (психического) развития

Расстройства детского возраста, такие как детский аутизм и дезинтегративный психоз, классифицировавшиеся в МКБ-9 в качестве психозов, теперь более адекватно помещены в F84.- (общие расстройства психологического (психического) развития). Информация о синдромах Ретта и Аспергера считается теперь достаточной, чтобы включить их в эту группу в качестве специфических расстройств, хотя и сохраняются некоторые сомнения относительно их нозологического положения. В эту же группу включено и гиперактивное расстройство, сочетающееся с умственной отсталостью и стереотипными движениями (F84.4), несмотря на смешанную природу расстройств этой рубрики, создание которой обосновывается данными, предполагающими ее большую практическую полезность.

F90-F98 Эмоциональные расстройства и расстройства поведения, начинающиеся обычно в детском и подростковом возрасте

В течение многих лет хорошо известна проблема расхождения во взглядах между различными национальными школами относительно границ гиперкинетического расстройства. Эти различия детально обсуждались на встречах советников ВОЗ и других экспертов. В МКБ-10 гиперкинетическое расстройство определяется более широко, чем в МКБ-9. Другое отличие дефиниции МКБ-10 заключается в выделении относительного значения отдельных симптомов, образующих гиперкинетический синдром; поскольку в качестве основания для дефиниции использовались последние эмпирические данные, то можно обоснованно полагать, что в МКБ-10 она значительно улучшена.

Гиперкинетическое расстройство поведения (F90.1) является одним из немногих примеров комбинационной категории, сохранившейся в Классе V(F) МКБ-10. Использование этого диагноза указывает, что выполняются критерии одновременно гиперкинетического расстройства (F90.-) и расстройства поведения (F91.-). Эти несколько исключений из общего правила были сочтены оправданными, исходя из клинического удобства ввиду частого сосуществования этих расстройств и показанного позднее значения смешанного синдрома. Тем не менее в Исследовательских диагностических критериях МКБ-10 вероятно будет дана рекомендация для исследовательских целей описывать отдельно случаи, соответствующие этим категориям, в терминах гиперактивности, эмоциональных нарушений и тяжести расстройства поведения (в дополнение к комбинационной категории, используемой как общий диагноз).

В МКБ-9 не было оппозиционно-вызывающего расстройства (F91.3), но оно включено в МКБ-10, учитывая данные о его прогностическом значении: в этих случаях позднее развиваются проблемы поведения. При этом имеется предупреждающее замечание, рекомендующее использование этой рубрики главным образом у детей младшего возраста.

Рубрика 313 из МКБ-9 (нарушения эмоций, специфические для детского и подросткового возраста) разделена в МКБ-10 на две отдельные категории, а именно: эмоциональные расстройства, начало которых специфично для детского возраста (F93.-), и расстройства социального функционирования с началом, специфическим для детского и подросткового возраста (F94.-). Это связано с сохраняющейся потребностью в дифференциации различных форм болезненной тревоги и связанных с ней эмоций у детей и у взрослых. Отчетливыми показателями такой потребности являются частое начало невротических расстройств в зрелом возрасте, а также та частота, с которой наблюдаются эмоциональные расстройства в детском возрасте,при фактическом отсутствии сходных расстройств у взрослых. Ключевым критерием дефиниции этих расстройств в МКБ-10 является адекватность обнаруживаемой эмоции стадии развития ребенка плюс необычная степень ее стойкости с нарушением функции. Другими словами, эти расстройства детского возраста, представляют собой значительное усиление эмоциональных состояний и реакций, которые рассматриваются в качестве нормальных для данного возраста, если только они возникают в легкой форме. Если необычно содержание эмоциональных переживаний или если эмоциональное состояние развивается в необычном возрасте, то следует использовать общие категории из других разделов классификации.

Вопреки названию новая категория F94.- (расстройства социального функционирования с началом, специфическим для детского и подросткового возраста) не противоречит общему правилу МКБ-10 не использовать нарушения социальной роли в качестве диагностического критерия. Дело в том, что аномалии социального функционирования, о которых идет речь в F94.-, являются ограниченными по количеству и касаются только взаимоотношений ребенка с родителями и его непосредственного семейного окружения; эти взаимоотношения имеют совсем не то же значение и обнаруживают совсем не те же культуральные вариации, что и взаимоотношения, формирующиеся на работе или при обеспечении семьи и не использующиеся в качестве диагностических критериев.

Ряд категорий, которыми будут часто пользоваться детские психиатры, такие как расстройства приема пищи (F50.-), расстройства сна неорганической природы (F51.-) и расстройства половой идентификации (F64.-) находятся в общих разделах классификации, поскольку они часто начинаются и обнаруживаются как у детей, так и у взрослых. Тем не менее, было решено, что специфичные для детского возраста клинические признаки оправдывают введение дополнительных рубрик расстройства приема пищи в младенческом и детском возрасте (F98.2) и поедания несъедобного младенцами и детьми (F98.3).

Психиатры, использующие разделы F80-F89 и F90-F98 должны знать также содержание неврологического Класса МКБ-10 (Класс VI(G)). В этом Классе содержатся синдромы с преимущественно физическими проявлениями и отчетливой "органической" этиологией, среди которых особый интерес для детских психиатров представляет синдром Кляйн-Левина (G47.8).

Неуточненные психические расстройства (F99.х)

Имеются практические причины, по которым потребовалось включение в МКБ-10 рубрики для "неуточненного психического расстройства"; тем не менее, это ставит проблему, связанную с тем, что все классификационное пространство Класса V разбито на 10 разделов, каждый из которых охватывает особую область психической патологии. Было решено, что наименее неудовлетворительным вариантом будет использование для неуточненного психического расстройства последней цифровой рубрики классификации, то есть F99.-.

Ликвидация категорий, предлагавшихся в предыдущих проектах МКБ-10

В ходе консультаций с экспертами и обзора литературы, которые предшествовали разработке проектов Класса V МКБ-10, были сделаны многочисленные предложения по изменению классификации. Целый ряд факторов повлиял на принятие решений по включению этих предложений в классификацию или отвержению их. К ним относились результаты апробации классификации в национальных центрах, консультации с руководителями сотрудничающих центров ВОЗ, результаты переводов классификации на другие.